Die Suche ergab 569 Treffer

von JanT2a
18.12.2012 10:25
Forum: Technik-Forum
Thema: Elektrik - was ist das?
Antworten: 13
Zugriffe: 1925

Re: Elektrik - was ist das?

Am Getriebe gibt es den Schalter fürs Rückfahrlicht, der sollte normal an der Klemme 15 von der Zündspule mit betrieben werden. Vielleicht hat es damit zu tun? Viele Grüße, Jan
von JanT2a
17.12.2012 23:43
Forum: Technik-Forum
Thema: Anfängerfrage zum Zündverteiler
Antworten: 6
Zugriffe: 2157

Re: Anfängerfrage zum Zündverteiler

Wenn Du doppelte Ansaugrohre hast, sollte da wohl ein Verteiler mit kleiner Dose drauf sein. Original und eigentlich da gehört aber da der Einkanal-B-Motor mit der großen Verteilerdose rein und zwar mit dem Verteiler mit der Nummer 113-905-205T oder 113-905-205M. Dieser und nämlich nur dieser Vertei...
von JanT2a
23.11.2012 01:28
Forum: Technik-Forum
Thema: Verzwicktes Problem von ganz weit unten
Antworten: 33
Zugriffe: 6471

Re: Verzwicktes Problem von ganz weit unten

Einfach Super auf den Punkt gebracht!
von JanT2a
15.10.2012 11:56
Forum: Technik-Forum
Thema: Drehzahlmesser Impulse pro Umdrehung
Antworten: 17
Zugriffe: 2249

Re: Drehzahlmesser Impulse pro Umdrehung

Und wenn er dann im Standgas 2.000U/min anzeigt stimmt was nicht. Try and error führt im Zweifelsfall auch zum Ziel, da wird schon nicht gleich der Zeiger abbrechen.
von JanT2a
04.10.2012 18:23
Forum: Technik-Forum
Thema: Technikrätsel für alle - Teil 1
Antworten: 24
Zugriffe: 2337

Re: Technikrätsel für alle - Teil 1

PlugAndPlay sozusagen. Jetzt kann ichs ja sagen, das Abschaltventil bzw. das Klemme-15-Gulasch hatte ich auch in Verdacht. :grinseval:
Dass es allerdings ein vibrationsfühliger Wackelstecker ist, ist natürlich schon extra fies. Schöner Thread!
von JanT2a
04.10.2012 09:26
Forum: Technik-Forum
Thema: El. Kühlschrank oder "nur" Isobox?
Antworten: 3
Zugriffe: 764

Re: El. Kühlschrank oder "nur" Isobox?

Ja Icebox. Meines Wissens hat die Kühlschrankvariante auch keinen Flaschenhalter in der Türe.
von JanT2a
21.09.2012 11:45
Forum: Technik-Forum
Thema: Fehlzuendungen bei Motorbremse
Antworten: 14
Zugriffe: 2857

Re: Fehlzuendungen bei Motorbremse

Hatte ich jetzt auch beim Typ 1 Motor ziemlich heftig. Hier habe ich dann festgestellt, dass der Schließwinkel und ZZP nicht mehr gestimmt hat und habe den Unterbrecher und die Zündung eingestellt, dadurch wurde das Patschen wieder besser, ganz weg ging es aber nicht.
von JanT2a
01.09.2012 01:14
Forum: Technik-Forum
Thema: Nicht noch ein Hupenthread!
Antworten: 4
Zugriffe: 699

Nicht noch ein Hupenthread!

... viele Grüße, Jan
von JanT2a
01.09.2012 01:14
Forum: Technik-Forum
Thema: Nicht noch ein Hupenthread!
Antworten: 4
Zugriffe: 699

Nicht noch ein Hupenthread!

Danke, hat geholfen! Komischerweise war der Kontakt an der Hardyscheibe zwar optisch vorhanden, aber ohne Funktion.
von JanT2a
31.08.2012 00:10
Forum: Technik-Forum
Thema: Nicht noch ein Hupenthread!
Antworten: 4
Zugriffe: 699

Nicht noch ein Hupenthread!

Hallo Forumianer! Ich fürchte ich kann es euch nicht ersparen, da auch die tagelange Suche in alten Überlieferungen letztlich nix gebracht hat. Mein T2a hupt nicht. Ich kann aber Spannung vom Sicherungskasten - durch die Hupe - bis zum Messingschleifring - und schließlich bei gedrücktem Hupenknopf b...
von JanT2a
09.07.2012 18:56
Forum: Technik-Forum
Thema: Leistung un Spritverbrauch am 2,0 Liter Motor
Antworten: 6
Zugriffe: 745

Re: Leistung un Spritverbrauch am 2,0 Liter Motor

Mein Motto ist ja "es ist immer die Zündung". Da würde ich auch mal danach sehen, inwieweit die Vorbestellung funktioniert usw.

Viele Grüße, Jan
von JanT2a
04.07.2012 00:51
Forum: Technik-Forum
Thema: Zündung wandert im Teillastbereich auf spät
Antworten: 39
Zugriffe: 7546

Zündung wandert im Teillastbereich auf spät

Ich guck hier ja nur durchs Mäusekino und kann daher den Bildern nicht viel entnehmen - aber - ist eigentlich irgendwie sicher gestellt, dass die Unterdruck-Leitungen nicht vertauscht sein könnten?
von JanT2a
03.07.2012 14:29
Forum: Technik-Forum
Thema: Zündung wandert im Teillastbereich auf spät
Antworten: 39
Zugriffe: 7546

Zündung wandert im Teillastbereich auf spät

Ich würde aber auch die Unterdruckdose verdächtigen. Hast Du keinen identischen Verteiler zum testen greifbar? Ich könnte mir denken, das die bei nur etwas Unterdruck zu wenig in die Richtung vor zieht und erst bei richtig Unterdruck anfängt zu verstellen. Da drin werkeln ja offenbar zwei Membranen ...
von JanT2a
03.07.2012 11:06
Forum: Technik-Forum
Thema: Zündung wandert im Teillastbereich auf spät
Antworten: 39
Zugriffe: 7546

Re: Zündung wandert im Teillastbereich auf spät

Hat der 2 Unterdruckdosen am Verteiler oder eine?
von JanT2a
31.05.2012 17:33
Forum: Technik-Forum
Thema: Zündzeitpunkt ändert sich nach Gasgeben "dauerhaft"..
Antworten: 45
Zugriffe: 2529

Re: Zündzeitpunkt ändert sich nach Gasgeben "dauerhaft"..

Ja, die Unterdruckverstellung scheint sehr sehr träge. Habe einen neuen U-Schlauch aus Vollgummi, kann es sein, dass der eventuell minimal kollabiert? Sollte er eigentlich nicht. Der wurde im Fachhandel als "U-Schlauch" verkauft... Ich schau mal, wo mein alter Schlauch ist. Das könnte die Lösung se...