Die Suche ergab 73 Treffer

von Paul
28.09.2018 12:37
Forum: Technik-Forum
Thema: Karosserie-/Lackierwerkstatt in Südhessen
Antworten: 0
Zugriffe: 590

Karosserie-/Lackierwerkstatt in Südhessen

Hallo liebe T2-Freunde, ich möchte im Winter den Lack angehen. Der Bus hat nämlich 5+ verschiedene Beigetöne in unterschiedlichsten Qualitäten (amerikanische Nachlackierungen :roll: ). Außerdem beginnt der Unterbodenschutz zu bröckeln. Ich wollte so viele Vorbereitungen wie möglich selbst machen, ab...
von Paul
09.05.2018 17:58
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Hallo Norbert, ich hatte mir schon mal vorsorglich 5 kOhm Stecker besorgt, die ich eben auf die Kabel schrauben wollte. Leider passen die Stecker nicht, weil der Gewindebolzen im Stecker einen zu großen Durchmesser hat. Allerdings bin ich mit einem Kollegen noch auf eine andere Idee gekommen. Ich ha...
von Paul
09.05.2018 12:08
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Hi Thomas, danke für die Hinweise. Den Anschluss der Zündspule habe ich tatsächlich falsch beschrieben: Grün kommt auf Klemme 1 (minus) und schwarz auf Klemme 15 (plus). Sorry dafür. Die beiden Kabel habe ich dann noch mit Quetschverbindern verlängert, um das Steuergerät an der rückwärtigen Schottwa...
von Paul
08.05.2018 19:13
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Hallo zusammen, der CU Verteiler nebst Anbauteilen ist eingebaut und der Motor läuft gefühlt auch deutlich besser. Hier nochmal eine kurze/amateurhafte "Einbauanleitung" für andere GE-Motorbesitzer, die sich ihrer mechanischen Kontakte entledigen wollen (vor allem Micky :wink: ): Die Spule ist plug ...
von Paul
04.05.2018 21:22
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Kurzes Update: Zündung läuft, vielen Dank an alle Beteiligten für Rat und Tat :bier: Nachdem wir nach Diagnose der Zündanlage, der Suche nach Falschluft und einer gründlichen Überprüfung der einspritzanlage die Benzinpumpe verdächtigt haben, mussten wir feststellen, dass auch luftgekühlte Motoren Sp...
von Paul
04.05.2018 15:50
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Danke Stephan für den RLF. Eine vielleicht blöde Frage dazu: bei den Leitungswiderständen sind Werte für mit und ohne Radio angegeben. Wie muss ich das verstehen? Geht es hier tatsächlich nur um Störungen des Autoradios und ich kann die alten Kabel zum Testen erstmal verwenden? Die Brocken sind heut...
von Paul
03.05.2018 18:52
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Hallo Norbert, ja, ich habe einen neuen Kondensator genommen. Ich habe jetzt die komplette Zündanlage für den CU bei ebay gekauft. Kommt hoffentlich morgen. Passende Stecker mit 5 kOhm für die Zündkabel habe ich auch bestellt. Werde dann mal berichten ob es geklappt hat. Ich habe den Bus gestern noc...
von Paul
01.05.2018 22:30
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Ich habe mich jetzt auf den Zündverteiler des CU Motors eingeschossen. Allerdings hat die Unterdruckdose ja eine Früh- und eine Spätverstellung. Jetzt frage ich mich wo ich die bei einem Einspritzer anschließen soll - wenn ich den CU Motor richtig verstanden habe, gehört ein Anschluss ja an den Verg...
von Paul
01.05.2018 13:35
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Hallo zusammen, ich scheine die kontaktlose Zündung tatsächlich gekillt zu haben - nach dem Einbau der mechanischen Kontakte und des Funkenlöschkondensators (und Überbrücken wegen einer durch unzählige Starversuche entladenen Starterbatterie) lief der Bus wieder. Sonntag sind wir dann nochmal zum Ca...
von Paul
27.04.2018 18:08
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Update: Ich habe die Primärwicklungen mal gemessen und die Hochleistungszündspule (für elektronische Zündanlagen) hat einen Widerstand von 0,6 Ohm. Die alte hingegen 3,4 Ohm. Laut Einbauanleitung der kontaktlosen Zündung soll der Widerstand mindestens 3 Ohm betragen. Also alte Spule wieder rein und ...
von Paul
27.04.2018 17:20
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

Re: GE Motor mit Zündproblemen

Hallo zusammen, schon einmal vielen Dank für die vielen Tipps. Leider kann ich die Bilder nicht direkt hochladen (Fehlermeldung Kontingent erschöpft). Daher als Dropbox-Links: Motorraum: https://www.dropbox.com/s/kp9uvlupwyh85kb/2018-04-27%2015.52.52.jpg?dl=0 Verteiler: https://www.dropbox.com/s/47r...
von Paul
27.04.2018 15:57
Forum: Technik-Forum
Thema: GE Motor mit Zündproblemen
Antworten: 26
Zugriffe: 2492

GE Motor mit Zündproblemen

Hallo zusammen, ich brauche die Hilfe von den US-Experten hier im Forum. Nach unzähligen Problemen mit den Zündkontakten (Austausch bzw. Nachstellen ca. alle 3000 km) habe ich beschlossen eine kontaktlose Zündung in meinen bestehenden Verteiler einzubauen. Dabei habe ich mich für die No-Name-Variant...
von Paul
06.04.2018 16:12
Forum: Vorstellung der User
Thema: Hallo von der Bergstraße
Antworten: 1
Zugriffe: 497

Hallo von der Bergstraße

Hallo liebe Bulli-Freunde, ich bin neu im Forum, wenngleich ich meinen Bulli jetzt schon etwas länger als ein Jahr pflege. Es ist ein 78er Westfalia Berlin mit dem 2 Liter Einspritzer, aus den USA importiert. Nachdem ich mich schon länger in Deutschland nach einem schönen Bulli umgesehen habe, damit...