[HeWeThue] - Saludos desde México!!!

Hier können sich User vorstellen

Moderatoren: Rüdiger*289, aps, Mario73

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 04.06.2019 22:40

Nach einer Woche Urlaub hab ich heute etwas weiter gemacht.

Der Thermoschalter von CSP für den Ölschlauch macht einen deutlich robusteren Eindruck!

Nur eine Sache wundert mich: der EMPI Schalter sollte bei 80 Grad Celsius schalten, der von CSP bei 110 Grad. Andere Schalter wie zb 85 Grad Celsius gäbe es aber auch.

Sollte ich den 110 C besser mit einem anderen austauschen?

Dann habe ich noch nach deinem Vorschlag das Schaltrelais angeschlossen, lieber Norbert. Ich werde berichten sobald ich die Baustelle komplett abgeschlossen habe.

Vielen, vielen Dank dafür! Du bist wirklich für das Forum und insbesondere für mich eine unglaubliche Bereicherung!
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 12.06.2019 20:43

Nach Motor-technisch positiv verlaufener Probefahrt am Samstag sind folgende Dinge aufgefallen:

-Hab den Tankgeber offensichtlich nicht ordentlich wieder angeschlossen: bleibt auf R
-Bremslicht leuchtet so schwach, dass es sich kaum vom Rücklicht unterscheidet
- Blinker hinten funktionieren beide nicht

Heutiges nachsehen an den Rückleuchten ergab: Spannung liegt an. Rückleuchten aufgeschraubt und siehe da, die Lampen haben recht viel Spiel im Reflektor. Drücke ich sie an die Seite geht es.

Frage: kann ich mit Aluminium-Folie den Sockel 1-2x umwickeln um das „Spiel“ rauszunehmen? Sollte doch genau das machen, was es sollte... oder?

Und fürs Bremslicht:
Der Lampentyp ist korrekt: 21/5W. Das Spiel ist weniger stark, aber der Helligkeitsunterschied ist echt gering,

Habe schon Reflektoren mit Massefahne und die Blinker gehen ja gut (wenn sie richtig zurecht gedrückt wurden), weshalb ich ein Masseproblem ausschließen würde.

Danke für Eure Tipps!
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
Peter E.
Wohnt im T2!
Beiträge: 3073
Registriert: 04.06.2003 15:08
Wohnort: Kiel
Kontaktdaten:

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von Peter E. » 12.06.2019 21:25

Ich würde eher versuchen, eine Lösung zu finden, die die Ursache behebt.

Ich meine, die Lämpchen sitzen locker, wenn die Zunge nachgegeben hat.
Biegen die doch mal etwas hoch, dann sollte das Spiel eigentlich eliminiert sein
Gruss von Peter aus dem Schwentinental

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4989
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von Norbert*848b » 13.06.2019 02:58

Moin Hendrik,
Peter E. hat geschrieben:
12.06.2019 21:25
Ich würde eher versuchen, eine Lösung zu finden, die die Ursache behebt.
… dem ist nichts hinzuzufügen. :D

Der Sockel einer Lampe (Birne) in der jeweiligen Fassung kann und darf grundsätzlich etwas Spiel haben. :D
Der Masse-Kontakt der Lampe wird letztendlich durch die hervorstehenden "Nasen" dieser im Sockel zur Fassung hergestellt (wie bereits angemerkt, sollte der Federdruck der Zunge für die Plusversorgung ausreichend sein, damit entsprechender Druck auf die "Nasen" zur Fassung ausgeübt wird und somit " "Kontaktsicherheit" existiert).
Die Fassung muss an dieser Kontaktstelle deshalb absolut sauber und gut elektrisch leitend sein. Nötigenfalls diese Stelle mit einem Schaber frei kratzen (und etwas fetten für die Nachhaltigkeit).
HeWeThue hat geschrieben:
12.06.2019 20:43
Frage: kann ich mit Aluminium-Folie den Sockel 1-2x umwickeln um das „Spiel“ rauszunehmen? Sollte doch genau das machen, was es sollte... oder?
Sorry, "Edelpfusch", könnte ich hier im Forum nicht für gut heißen. :mrgreen:

… Mensch Hendrik, wann kommt denn endlich der Tag, wo Du Dich mit der Elektrik anfreunden kannst? :yau:
… irgendwann musst / solltest Du mir bitte einmal beichten, welchen Job Du bei Hella (u.A. Beleuchtung KFZ!) ausführst, gern auch per PN. :confused:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 13.06.2019 16:11

Norbert*848b hat geschrieben:
13.06.2019 02:58
Moin Hendrik,
Peter E. hat geschrieben:
12.06.2019 21:25
Ich würde eher versuchen, eine Lösung zu finden, die die Ursache behebt.
… dem ist nichts hinzuzufügen. :D

Sorry, "Edelpfusch", könnte ich hier im Forum nicht für gut heißen. :mrgreen:

… Mensch Hendrik, wann kommt denn endlich der Tag, wo Du Dich mit der Elektrik anfreunden kannst? :yau:
… irgendwann musst / solltest Du mir bitte einmal beichten, welchen Job Du bei Hella (u.A. Beleuchtung KFZ!) ausführst, gern auch per PN. :confused:
Ihr habt mich überzeugt! Habe mir erstmal einen Glasfaserpinsel geordert und werde mal kräftig die Kontaktstellen abpinseln. Dann gibt's auch keine Edelpfusch-Lösung, wenn ich mich auch durchaus mit dem Begriff anfreunden könnte.

Ich bin Lichttechniker und entwickle moderne LED-Scheinwerfersysteme (Konzeptentwicklung, Auslegung, Berechnung optischer Systeme etc.) - wie das Licht entsteht überlass ich allerdings anderen. Da komm ich mit meinem U=R*I auch nicht mehr weit... :lol:
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 25.06.2019 11:26

Am Sonntag habe ich die erste größere Ausfahrt ohne Begleitfahrzeug gewagt. Ca 75km, zwei längere Stopps. Ging ganz gut soweit. Motor bei ca 105 Grad Öltemperatur am Block.
5D6E5698-B4F1-420C-95C2-5FC984174655.jpeg
Eine neue Baustelle hat sich allerdings gezeigt: das Lenkgetriebe werde ich überholen müssen. Ab 90 km/h beginnt der Bulli doch etwas schlingern, sodass ich wahrscheinlich noch schneller könnte aber besser nicht fahre.

Zur 123 ignition: die werde ich demnächst nochmal Will ich ja nicht umsonst bezahlt haben.

Meine Frage zum Verständnis: die LED auf der Platine kann ich ja 4x zum Leichten bringen beim gegen den Uhrzeigersinn drehen. Durch die beiden Klemmen habe ich allerdings ja nur zwei Möglichkeiten den Verteilerdeckel aufzusetzen.
Damit ich nun mit dem Kabelanschluss auf der Rückseite der 123 nicht ins Gehege mit dem Drehstabgestänge komme:
Kann ich mir den Verteiler im Motor so zurecht drehen wie er mir vom Bauraum her passt und dennoch den 1. Zylinder auf OT so hinlegen dass ich die Kappe dann entsprechend drauf befestigt kriege?
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4989
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von Norbert*848b » 25.06.2019 17:58

Moin Hendrik,
HeWeThue hat geschrieben:
25.06.2019 11:26
Durch die beiden Klemmen habe ich allerdings ja nur zwei Möglichkeiten den Verteilerdeckel aufzusetzen.
Wirklich? :shock:
Das Verteilergehäuse hat normalerweise bei nur einer Klemme eine Aussparung. Das Gegenstück, also die Verteilerkappe, sollte ebenfalls nur eine erhabene Stelle besitzen.
Somit sollte die Kappe nur in einer Position passen können. :wink:
(Natürlich sind mir auch schon Leute in meiner Vergangenheit begegnet, die die Kappe um 180° verdreht draufgewürgt hatten. :( )
Y_123_Müll.jpg
HeWeThue hat geschrieben:
25.06.2019 11:26
Damit ich nun mit dem Kabelanschluss auf der Rückseite der 123 nicht ins Gehege mit dem Drehstabgestänge komme:
Kann ich mir den Verteiler im Motor so zurecht drehen wie er mir vom Bauraum her passt und dennoch den 1. Zylinder auf OT so hinlegen dass ich die Kappe dann entsprechend drauf befestigt kriege?
Ja, das sollte problemlos hinzubekommen sein. Du hast die Möglichkeit, den Verteiler um 90°, 180° und 270° zu drehen und musst dann die Zündkabel entsprechend der Zündfolge neu aufstecken.
Das kann man so tun, ohne die Verteilerwelle im Motor selbst neu auszurichten. Werden Winkel dazwischen benötigt, muss man leider an die Verteilerwelle ran.

Machen wir aber erst einmal nur das einfache Beispiel, vielleicht erzielst Du damit schon den gewünschten Erfolg.
Du drehst zunächst den Motor auf ZZP 1. Zylinder, dann sollte wohl der Verteilerfinger auf eine entsprechende Markierung am Zündverteilergehäuse zeigen. Nun drehst Du das Verteilergehäuse 90° im Uhrzeigersinn weiter. Der Verteilerfinger verharrt in seiner Position und würde nun auf den (imaginären) ZZP 2. Zylinder zeigen.
Das wäre jetzt Deine "neue" Markierung für den ersten Zylinder. Nun brauchst Du nur noch die Verteilerkappe wieder richtig aufzusetzen und musst aber die Zündkabel um eine Position zurück, also gegen den Uhrzeigersinn wieder neu aufstecken.
Bei 180° die Zündkabel 2 x zurück versetzt und bei 270° eben 3 x zurück versetzt aufstecken. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 25.06.2019 18:40

Norbert*848b hat geschrieben:
25.06.2019 17:58

(Natürlich sind mir auch schon Leute in meiner Vergangenheit begegnet, die die Kappe um 180° verdreht draufgewürgt hatten. :(
Ich schaffe das sicherlich. Aber nun weiß ich Bescheid und werde es nicht tun!
Norbert*848b hat geschrieben:
25.06.2019 17:58
Ja, das sollte problemlos hinzubekommen sein. Du hast die Möglichkeit, den Verteiler um 90°, 180° und 270° zu drehen und musst dann die Zündkabel entsprechend der Zündfolge neu aufstecken.
Das kann man so tun, ohne die Verteilerwelle im Motor selbst neu auszurichten. Werden Winkel dazwischen benötigt, muss man leider an die Verteilerwelle ran.
Das probiere ich morgen aus. Wird ja wohl hoffentlich machbar sein ohne Zwischenwinkel.
Norbert*848b hat geschrieben:
25.06.2019 17:58
Machen wir aber erst einmal nur das einfache Beispiel, vielleicht erzielst Du damit schon den gewünschten Erfolg.
Du drehst zunächst den Motor auf ZZP 1. Zylinder, dann sollte wohl der Verteilerfinger auf eine entsprechende Markierung am Zündverteilergehäuse zeigen. Nun drehst Du das Verteilergehäuse 90° im Uhrzeigersinn weiter. Der Verteilerfinger verharrt in seiner Position und würde nun auf den (imaginären) ZZP 2. Zylinder zeigen.
Das wäre jetzt Deine "neue" Markierung für den ersten Zylinder. Nun brauchst Du nur noch die Verteilerkappe wieder richtig aufzusetzen und musst aber die Zündkabel um eine Position zurück, also gegen den Uhrzeigersinn wieder neu aufstecken.
Bei 180° die Zündkabel 2 x zurück versetzt und bei 270° eben 3 x zurück versetzt aufstecken. :wink:
Am besten mache ich mir ein Zettel mit Nummerierung an die Zündkabel und ein Markierung für die 1 an die Kappe und dann mal ich mir die Kombinationen nochmal idiotensicher auf.

Großes Dankeschön (mal wieder) Norbert
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4989
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von Norbert*848b » 25.06.2019 21:18

HeWeThue hat geschrieben:
25.06.2019 18:40
Am besten mache ich mir ein Zettel mit Nummerierung an die Zündkabel...
… kann man machen, wird absolut nicht schaden. :D
Es ist aber so, dass das Zündkabel was vormals hinten rechts auf der Verteilerkappe gesteckt hat, auch nur wieder hinten rechts gesteckt werden muss, die anderen dementsprechend genau so. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5292
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von Rolf-Stephan Badura » 25.06.2019 22:17

HeWeThue hat geschrieben:
25.06.2019 11:26
Ab 90 km/h beginnt der Bulli doch etwas schlingern, sodass ich wahrscheinlich noch schneller könnte aber besser nicht fahre.
Schon mal Spur und Sturz & Co korrekt einstellen lassen?
Auch wenn Du Spiel im Lenkgetriebe hast, sollte er nicht von alleine schlingern
(wenn auf gerader Strecke, ohne Spurrillen und ohne Seitenwindboen).

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 27.06.2019 11:52

Hallo Rolf!
Die Spur haben wir gestern eingestellt. War an der Radvorderseite breiter als hinten. Hat schon etwas Verbesserung gebracht. Hab dann noch etwas das Lenkgetriebe nachgestellt. Sah aus als wäre noch nie jemand daran gewesen. Probefahrt steht noch aus.

Den 1-2-3 hab ich nun auch drin. Danke für die Erklärung Norbert!
Allerdings scheinen die „Tune“ Kurven E und F nicht optimal zu sein. Zum starten orgelt er recht lange und brauch etwas Gas.
Und wenn ich recht schnell Gas gebe scheint der Motor bei ca 2000 RPM eine leichte Verzögerung beim Hochdrehen zu haben. Als nächstes probiere ich erstmal 0 aus.

Danke Danke für eure Hilfe!
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 29.07.2019 21:54

Lange nix von mir hören lassen in meinen Thema...

Mit der 0 läuft es nun ganz ok, aber noch nicht optimal. Einmal täusche ich noch auf den 009 Nachbau zurück und schaue ob der Motor so besser startet und läuft. Falls nicht muss ich nochmal mit CO Messgerät dran und die Vergaser justieren.

Hab heute das Masseband von Getriebe zur Karosse getauscht, das Pluskabel erneuert (Wolfsbürg West) und einen Hi-Torque Anlasser eingebaut. Springt schon besser an, aber optimal ist es noch nicht.

Das alte Lenkgetriebe ist gerade bei RaceCook und zeigt ordentlich Verschleiß. Mal überlegen wie es da weiter geht.

Schönen Abend noch!
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 30.07.2019 23:16

Heute hab ich nochmal den Zündverteiler getauscht.
Merkwürdigerweise geht der Nachbau Bosch ohne Unterdruckverstellung der mit dem Motor kam am besten. Hatte noch einen elektronischen Euromax Verteiler liegen von meinem 1600er Motor, der etwa ähnlich semi-optimal wie der der 123 auf Kurve 0 lief. Bin etwas desillusioniert was den 123 anbegeht.

Das Lenkgetriebe wird ein einen neuen Lenkfinger und eine neue Schnecke kriegen. Dann ist hoffentlich Ruhe.
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 20.09.2019 21:55

Lang nix mehr von mir gegeben hier... Inzwischen bin ich den ein oder anderen Kilometer gefahren, zwei mal im Bulli genächtigt und kaum was dran gebastelt.

Das Lautsprechergitter in der Bank war mir ein Dorn im Auge. Jetzt habe ich die Öffnung mit einem selbstgebastelten Anschlussterminal für 12V, USB und 230V verdeckt.
E2E5DB4D-E9E6-4185-A58B-4538939A8F89.jpeg
FCDA3074-2AA0-4CED-9D44-7218624207C8.jpeg
Mal zusehen dass ich vor Ende Oktober noch das Lenkgetriebe getauscht bekomme.
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Benutzeravatar
HeWeThue
T2-Süchtiger
Beiträge: 423
Registriert: 16.10.2015 17:40
IG T2 Mitgliedsnummer: 904
Wohnort: Lippstadt, Deutschland

Re: [HeWeThue] - Saludos desde México!!!

Beitrag von HeWeThue » 23.10.2019 23:26

Mein Bulli ist heute 50 geworden!
4E01950A-9359-4BF9-BC8B-AD44660E7FD5.jpeg
A298BBF7-E379-45A9-A40B-77FD5E0DA8E8.jpeg
Hendrik Weise

MJ70 T2a US-Westy Mexiko-Reimport BJ 09/69

T2-Stammtisch OWL - Jeden 1. Donnerstag im Monat um 19 Uhr im "Zweischlingen Gastro" Osnabrücker Str. 200, Bielefeld. :bier:

Antworten

Wer ist online?

Mitglieder in diesem Forum: Roland *19 und 3 Gäste