Daraffi aus München - Neu in der Klasse

Hier können sich User vorstellen
Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 21.10.2019 17:02

Hi all,
Bin neu in der Klasse - uns so fühl ich mich auch. Meine Güte gibt es hier Freaks, die wirklich alles wissen. Nachdem ich mir schon einige Zeit solch Wissenswertes aus dem Forum ziehe, wird es Zeit mich vorzustellen: Habe mir im Sommer 2016 einen T2b Westfalia "Berlin" zugelegt (Reimport aus Arizona) - beste Investition ever. Seitdem schraube und bastel ich permanent an dem Ding rum - allerdings nicht am Motor. Letzte Woche ist er fertig geworden (soweit man das sagen kann, denn am selben Nachmittag ist das Schloss am Handschuhfach auseinander gefallen). Ich komme eigentlich aus der Motorrad-Ecke (BMW GS '84er) und schraube so gut wie alles selbst - auch am Motor. Das kann ich aber nicht bei meinem Bulli, weil ich mich mit dem Motor überhaupt nicht auskenne - und ich weiß, wie schnell etwas kaputt repariert ist. Gibt es jemanden im Raum München, den ich dazu live kontaktieren könnte?
Da ist nämlich auch schon das erste Problem: Der Motor ist komplett neu aufgebaut worden, urspr. ein 2.0L Einspritzer (USA), aus dem ein Porschemotor (ich glaub 914) mit Doppelvergaser wurde. Nun ruckelt der bei gleichbleibendem Gas nach wenigen Minuten. Ein Spielen am Gas lässt das Ruckeln verschwinden, wobei es sich (erst) wieder bei konstantem Gashalten einstellt. Ich kann hier nicht so ganz an Falschluft glauben (wenn das so wäre, müsste er dann nicht häufiger ruckeln?). Bei unkonstanter Fahrt ruckelt nichts - auch nicht nach ner Stunde.
Ein Danke an alle ...
Raphael
Dateianhänge
IMG_5871.jpg
IMG_4021.jpg
IMG_1525.jpg

aviator
T2-Süchtiger
Beiträge: 363
Registriert: 21.05.2015 13:35
IG T2 Mitgliedsnummer: 778
Wohnort: Heidelberg

Re: Daraffi aus München - Neu in der Klasse

Beitrag von aviator » 23.10.2019 20:06

Hi Raphael,

herzlich willkommen hier.

Könnte Magerruckeln sein, also eine Frage der Bedüsung, vor allem Leerlaufdüsen. Aber auch ein zu mager eingestelltes LL-Gemisch kann den Übergang und Teillastbereich beeinflussen. Weißt Du wie Deine Vergaser bedüst sind und welche es genau sind?

Am besten mal auf einem Rollenprüfstand bedüsen lassen oder während der Fahrt mit Lamdaanzeige falls vorhanden (wahrscheinlich nicht).

Gruß Stefan

Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 29.10.2019 23:14

Hi Stefan,
sorry für die späte Antwort (ich bin zwar permanent im Forum angemeldet, krieg aber keinen Hinweis bei Neueingang einer Meldung !?)
Danke jedenfalls für die Rückmeldung!
Also zur Systematik: Der Motor ist komplett neu überholt (eben einen Porsche-Motor draus gemacht)
- die ersten paar tausend km keine Probleme (da müsste also eine Falschbedüsung ausscheiden)
- das Ruckeln wird immer schlimmer (es verändert sich also was)
- der Motor läuft unter Volllast (ab 90 oder 100 km/h) prima ohne Ruckeln (also keine Falschluft und eigentlich kein Vergaserproblem, oder?)
- Neue ASU gemacht - zeigt keine Auffälligkeiten
- Leerlauf läuft auch prima

Jetzt tipp ich immer mehr auf ein elektrisches Problem, vielleicht Verteiler (drehzahlabhängig)?
Jedenfalls hab ich mich entschieden, nächstes Frühjahr an einem Schrauberworkshop in Schweinfurth mitzumachen (12. und 13. Mai) ... so kanns ja nicht weiter gehen ...
Was meinst?

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5534
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Norbert*848b » 30.10.2019 16:45

Hallo Raphael,
Daraffi hat geschrieben:
29.10.2019 23:14
- das Ruckeln wird immer schlimmer (es verändert sich also was)
Ich will den Teufel nicht an die Wand malen. Das geschilderte Phänomen kenne ich auch, bei mir stellte sich dann als Grund ein Kolbenfresser heraus. :(
viewtopic.php?f=16&t=16483#p245881

Mag sein, dass der Grund bei Deinem Fahrzeug ein anderer ist, Ferndiagnose ist halt schwierig.
Vielleicht könnte man mit einer passenden Endoskop-Kamera etwas sichten, denn die Zylinderwand sollte wohl in Mitleidenschaft gezogen worden sein.
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 30.10.2019 19:22

Danke Norbert,
da magst du richtig liegen - hab auch schon daran gedacht. Was mich diesen Gedanken dann wieder verwerfen lies: Hab ich dann nicht auch automatisch einen enormen Ölverlust?
Danke jedenfalls,
Daraffi

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5534
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Norbert*848b » 30.10.2019 21:07

Hallo Raphael,
Daraffi hat geschrieben:
30.10.2019 19:22
Hab ich dann nicht auch automatisch einen enormen Ölverlust?
Könnte wohl sein muss aber nicht. In meinem Fall brauchte ich nur wie gewohnt Öl nachkippen, das war dann so in etwa 1/4 auf 2tkm. :?
… ansonsten hätte ich den Motor auch schon früher aufgemacht und mir vielleicht die verbogene Kurbelwelle und ausgenudelte Lagergasse erspart.

Die Gründe für einen gerissenen Schmierfilm können recht unterschiedlich sein wie wir alle wissen und der luftgekühlte VW Motor ist da ein echtes Sensibelchen. :oops:
Das fängt schon beim richtigen "Break in" an, und wenn wie in meinem Fall die Zündkerze ausfiel, war es halt der abgewaschene Schmierfilm durch den nicht verbrannten Sprit. :shock:
Laut meinem Motorbauer kann es auch eine Überhitzung sein, deshalb sollte ich auch die Kühlluftregulierung peinlichst genau überprüfen.
Du kennst diese Video?: https://www.youtube.com/watch?v=muUPMLkFQhA
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
bullijochen
Wohnt im T2!
Beiträge: 1204
Registriert: 04.07.2010 16:49
IG T2 Mitgliedsnummer: 0

Re: Daraffi aus München - Neu in der Klasse

Beitrag von bullijochen » 30.10.2019 23:09

Moooomeeent mal.. das hab ich mit original Motor ca. 2 mal im Jahr. mach mal folgendes:
Verteilerkappe abziehen und mit einem kleinem Messer oder Cutterklinge die Kontakte oben in der Verteilerkappe die Oxidschicht abkratzen. Von allen 4 und der in der Mitte kann auch nicht schaden.
dann den Verteilerfinger abziehen und die Nase ebenfalls abratzen..
Kappe drauf dann rennt er wieder für ein halbes Jahr.. :gut:
Gruß Jochen

Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 31.10.2019 16:19

Danke Jungs - werde mich mal daran machen und geb euch dann Bescheid

Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 10.12.2019 19:31

Hi Jungs,
darf ich mich nochmal in der Sache melden. Also ich hab jetzt mit einem Endoskop Fotos durch die Zündkerzenbohrung mit Blick auf den jeweiligen Kolben gemacht (siehe Fotos unten). Damit bin ich zu meiner VW-Werkstatt, die jedoch einen Kolben-Kipper verneint hat, und zwar mit folgenden Argumenten.
Einzig Ölkohle sei auf dem Kolben und dem Kolbenrand zur Zylinderwand zu sehen.
Der Motor habe erst 8000 km drauf. Es wurde alles neu gemacht, Kolben, Kolbenringe, Zylinder, Ventile, Nockenwelle, etc.
Spuren an der Zylinderwand sähe man gerade nicht auf dem Foto (von Zylinder 1).

Hier die Fotos:
Zylinder 1:
AXMG8949.JPG
Zylinder 1
COZK1141.JPG
andere Zylinder

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5534
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Norbert*848b » 11.12.2019 03:34

Hallo Raphael,
beim Zylinder 1 möchte ich meinen, dass es sich da schon um Abschmelzungen des Feuersteges handelt. Ich denke auch, dass die Kolben oben nach 8tkm so nicht aussehen dürften.
Wenn das mein Motor wäre, wurde ich schleunigst die Köpfe und Zylinder abnehmen, um mir das Problem an den Kolben genau anzusehen.
(Vermutlich auch festsitzende Kolbenringe, hervorgerufen durch die Abschmelzung.)
So weiterfahren würde sicherlich den Schaden höher werden lassen.

Über den Grund kann ich leider nur Mutmaßen. Entweder Vergaser falsch abgestimmt (sollte auf einem Leistungsprüfstand festgestellt werden können) oder fehlerhafte Zündeinstellung / Zündverstellung.
Da eine Überprüfung der Abgaswerte nur bei LL erfolgt, hat man leider keine Hinweise (Lambdawerte) auf das Verhalten bei Volllast.
… vielleicht haben andere weitere Vorschläge / Erkenntnisse einzubringen. :thumb:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Steve
T2-Süchtiger
Beiträge: 717
Registriert: 19.11.2011 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: Wuppertal

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Steve » 11.12.2019 08:33

bin auch der Meinung, dass die Kolben für 8tkm überhaupt nicht gut aussehen. Bei dem anderen Zylinder fehlt komplett der Kreuschliff im Laufbereich der Kolbenringe und es sind vertikale Laufspuren zu erkennen.
Ruckeln bei Teillast und die Optik lassen Überhitzung wegen falschem Gemisch und festgebackene Ringe vermuten. Ich würde den Motor sofort aufmachen.

Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 11.12.2019 17:46

Danke euch für die schnelle Rückmeldung!

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5534
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Norbert*848b » 11.12.2019 21:01

Daraffi hat geschrieben:
11.12.2019 17:46
Danke euch für die schnelle Rückmeldung!
Bitte, gern geschehen.
Hier gibt es noch interessante Lektüre: https://cdn2.ms-motorservice.com/filead ... _51711.pdf
… was mir noch einfiel: Kühlluftklappen funktionieren einwandfrei? Welche Verdichtung hat der Motor bekommen?
Die Kolben dürften mehr oder weniger stramm in den jeweiligen Zylindern sitzen. Wie sehen die entsprechenden Kolbenbolzen aus? (Vermutlich schon blau angelaufen?)
Ich würde die Kurbelwelle auf jeden Fall auch auf Schlag prüfen. Wie sehen Haupt- und Pleuellager aus?
Nach meinen Erfahrungen sollte auch die Hauptlagergasse überprüft werden.

… bin gespannt was sich so ergibt.
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2019
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Wolfgang T2b *354 » 11.12.2019 22:49

Hi,

ich habe meine Zylinder (und Kolben) kürzlich nach 120.000 km rausgeworfen und an denen war an den meisten Stellen der Kreuzschliff noch erkennbar. Ich würde also dasselbe empfehlen wie meine Vorredner: aufmachen, nachschauen und austauschen. Kolben/Zylinder kosten nicht die Welt.

Schöne Grüße

Wolfgang

Benutzeravatar
Daraffi
T2-Kenner
Beiträge: 12
Registriert: 28.08.2019 16:07
Wohnort: München
Kontaktdaten:

Re: Daraffi aus München - Neu in der Klasse

Beitrag von Daraffi » 11.03.2020 19:22

So Jungs, jetzt wurde ein Update aber auch Zeit ...
Es war der Zündkondensator! So ein kleines Mistviech. Er war nicht vollständig durch. Erst wenn er heißer wurde, fing er zu spinnen an.
Seid gegrüßt !
Raphael

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste