Mitgliedersuche funktioniert nicht

Alles rund um das Forum selbst, Anregungen, Kritik, Ankündigungen, Probleme

Moderatoren: Rüdiger*289, aps, Mario73

Antworten
Benutzeravatar
Majus
T2-Süchtiger
Beiträge: 438
Registriert: 16.08.2010 01:33
IG T2 Mitgliedsnummer: 0
Wohnort: Zürich, Baden-Baden, Hamburg, Berlin
Kontaktdaten:

Mitgliedersuche funktioniert nicht

Beitrag von Majus » 12.04.2012 12:46

Moin,

der Klick auf die Memberlist klappt. (memberlist.php). Geht man dort aber auf einer der Buchstaben (z.B. memberlist.php&first_char=a#memberlist), erhält man:

Code: Alles auswählen

Not Found
The requested URL /forum/memberlist.php&first_char=a was not found on this server.
Da scheint etwas fehlkonfiguriert zu sein, denn der Pfad ist eigentlich der gleiche, nur um einen Parameter ergänzt:
memberlist.php
memberlist.php&first_char=a#memberlist

Hier steht ein Hinweis zur Behebung:
http://www.phpbb.com/community/viewtopi ... &t=2148251


Grüße
Marius

Benutzeravatar
Wolfgang *136
T2-Süchtiger
Beiträge: 366
Registriert: 03.06.2003 09:24
IG T2 Mitgliedsnummer: 136
Wohnort: Drensteinfurt

Re: Mitgliedersuche funktioniert nicht

Beitrag von Wolfgang *136 » 12.04.2012 14:03

Danke für den Hinweis.

Das sollte jetzt wieder gehen
Grüße aus dem Münsterland
Wolfgang *136

Bild

Benutzeravatar
Majus
T2-Süchtiger
Beiträge: 438
Registriert: 16.08.2010 01:33
IG T2 Mitgliedsnummer: 0
Wohnort: Zürich, Baden-Baden, Hamburg, Berlin
Kontaktdaten:

Re: Mitgliedersuche funktioniert nicht

Beitrag von Majus » 12.04.2012 14:52

Bestens, danke
Marius

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast