Wo ist das Technik-Forum?

Fragen und Antworten, Austausch mit Vereinsmitgliedern, Dieses und Jenes, Lob und Kritik - egal was im Schuh drückt, hier gibt es jede Menge Platz dafür....
Hier bitte keine Vereinsinterna posten, dafür ist das interne IG Forum da.

Moderatoren: Rüdiger*289, aps, Mario73

Antworten
B.*014

Beitrag von B.*014 » 30.06.2003 11:05

Moin!

Das Technik-Forum ist weg - zumindest bei mir. Und auch das T2-Geflüster und der Marktplatz. Stimmt bei mir was nicht (und wenn ja: was)? Oder habt ihr alle das Problem?

Grüße!

B.*014

Benutzeravatar
Peter E.
Wohnt im T2!
Beiträge: 3075
Registriert: 04.06.2003 15:08
Wohnort: Kiel
Kontaktdaten:

Beitrag von Peter E. » 30.06.2003 12:57

Tachchen B.

Also bei mir ist alles da.

:P

Peter E.*142
Gruss von Peter aus dem Schwentinental

Philipp*116
T2-Kenner
Beiträge: 20
Registriert: 02.06.2003 22:11
IG T2 Mitgliedsnummer: 0

Beitrag von Philipp*116 » 30.06.2003 16:47

Oben gibt es diesen anklickbaren Zweig "IGT2 Forum -> Interessengemeinschaft T2 e.V. -> IG T2 Open Forum -> ..." etc. Hast Du dort evtl. das falsche als Übersicht angewählt? Um alle Foren zu sehen, musst Du "IG T2 Forum" anklicken. Ansosnten läuft alles bei mir.

B.*014

Beitrag von B.*014 » 01.07.2003 10:11

*beschämtzuBodenblickundmitdenFüssenscharr*

Da bin ich wohl irgendwie in die falsche Ebene gerutscht und war etwas irritiert, weil Teile des Forums eben doch da waren und andere nicht... Ich gehe jetzt ersma in den Untergrund, bis sich das allgemeine Gelächter gelegt hat :ph34r:

Grüße!

B.*014 (ihr glaubt doch nicht, dass ich das wirklich tue :D )

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste