Blauer Rauch nach Abstellen des heißen neu überholten Motor

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Renne
T2-Kenner
Beiträge: 24
Registriert: 22.10.2003 15:57
IG T2 Mitgliedsnummer: 0
Wohnort: Niederoesterreich

Blauer Rauch nach Abstellen des heißen neu überholten Motor

Beitrag von Renne » 27.01.2013 21:58

Hallo liebe Forumsmitglieder,
da es langsam wieder Zeit wird sich auf die neue Saison zu freuen hätte ich mal eine Frage an die Spezialisten.
Bei meinem Westi mit 1800er Motor wurde voriges Jahr der Motor komplett neu aufgebaut.
Heisst: Lager, Kolben, Zylinder, Zylinderköpfe, alle Teile neu und original vom "Kübelmeister", ihr wisst welchen geschätzten Herrn ich meine.
Das ganze wurde fachmännisch gemacht und fährt sich auch dementsprechend.
Allerdings: Genau seit dieser Motorüberholung habe ich regelmäßig das Problem, dass ich beim Abstellen des heissen Motors und neuerlichem Starten innerhalb der nächsten 15-30 Minuten die ganze Gegend blau ausrauche. Der Spuk ist nach ca 10-15 Sekunden vorbei. Wenn ich zb. den heißen Motor abstelle und erst am nächsten Tag wieder starte ist nichts. Ölverbrauch praktisch nicht vorhanden (fahre 20W50 Öl), war selbst beim unmittelbaren Einfahren nicht höher als ca 0,25l/1000km auch während der Fahrt nie irgendwelche Rauchzeichen. Motor hat jetzt ca 3500km drauf.
Was haltet ihr davon?
Vielen Dank für Eure Antworten,
René

Benutzeravatar
ulme*326
Vorstand IGT2
Beiträge: 2530
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von ulme*326 » 27.01.2013 22:19

Glaskugel: Ein Kolbenring falsch rum drin ? Das passiert auch mal den Besten. Ventilführungen setze ich fraglos als überholt voraus.
Ein Kolbenring bei der Montage angebrochen - jetzt gebrochen?
Letzteres kann man endoskopisch durch Riefen m Zylinderlauf erkennen.
Alles andere nur durch Demontage.
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Benutzeravatar
Feinbein
T2-Süchtiger
Beiträge: 543
Registriert: 08.02.2010 13:00
IG T2 Mitgliedsnummer: 0

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von Feinbein » 27.01.2013 23:26

Hallo Rene,

hatte exakt das selbe Problem bei meinem Käfer. Der Motor wurde 2001 von dem Tuner überholt, der ihn auch 1979 gebaut hat. Ich hatte auch auf einen verdrehten Kolbenring getippt und mir überlegt, den Motor wieder auszubauen. Irgendwann hat sich das aber dann gegeben. Schätze mal ,dass sich der Ring richtig hingedreht hat.

Gruß Stephan

Benutzeravatar
ulme*326
Vorstand IGT2
Beiträge: 2530
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von ulme*326 » 28.01.2013 00:00

ich meine mit falsch rum drin: oben/unten verwechselt .....(TOP-Kennzeichnung nicht beachtet)
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Benutzeravatar
Feinbein
T2-Süchtiger
Beiträge: 543
Registriert: 08.02.2010 13:00
IG T2 Mitgliedsnummer: 0

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von Feinbein » 28.01.2013 00:07

ulme*326 hat geschrieben:ich meine mit falsch rum drin: oben/unten verwechselt .....(TOP-Kennzeichnung nicht beachtet)
Genau das meine ich auch! :gut:

Gruß Stephan

Benutzeravatar
ulme*326
Vorstand IGT2
Beiträge: 2530
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von ulme*326 » 28.01.2013 00:12

und wie soll sich denn ein falsch herum montierter Kolbenring von alleine "hin"drehen? wir reden doch von zwei verschiedenen Dingen 8) .
Du sprichst meiner Einschätzung nach vom empfohlenen Ring-Stoßversatz 120Grad vom Ring 1 bis Ring 3
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Benutzeravatar
TEH 29920
Wohnt im T2!
Beiträge: 1336
Registriert: 12.07.2008 08:29
IG T2 Mitgliedsnummer: 628

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von TEH 29920 » 28.01.2013 07:22

Moin,

normal ist der blaue Rauch nicht.

Also, bevor die Garantie abläuft - gibt's die?- zurück zu dem der den Motor überholt hat und mal fragen was der so meint. Oder haste schon vorgesprochen? Was sagt der "Kübelmeister"?

Gruß Bernd

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von JanT2a » 28.01.2013 08:18

Steht der Bus immer eben oder manchmal seitlich geneigt? Ich hab das auch manchmal bei den 1800er Kolben, aber nur wenn der Bus stärker seitlich geneigt über. Nacht stand. Ich hatte die Idee, dass da durch den größeren Durchmesser im Stand leichter Öl reinlaufen könnte.
Bild

Renne
T2-Kenner
Beiträge: 24
Registriert: 22.10.2003 15:57
IG T2 Mitgliedsnummer: 0
Wohnort: Niederoesterreich

Re: Blauer Rauch nach Abstellen des heißen neu überholten Mo

Beitrag von Renne » 28.01.2013 12:08

Also Garantie gibts keine. Wie gesagt das Ganze ist wenn ich den Motor heiss abstelle und nach kurzer Zeit also ca 15-30min wieder starte. Wenn er nur ein paar Minuten steht ist es nicht und wenn er länger steht (über Nacht) ist auch alles normal. Seitlich geneigt gestanden ist er nie maximal nach vorne bzw. hinten geneigt. Ich komm erst in einem guten Monat wieder zum meinem Motorbauer darum wollte ich mir vorab mit Eurer Hilfe noch eine Meinung bilden.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 38 Gäste