Motor geht bei jedem Halt aus

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 244
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 10.12.2014 00:36

Hallo,
mein Bus, 50PS Motor, geht bei jedem Halt aus.
Zuerst dachte ich liegt an der Vergasereinstellung. Aber bei drei Vergasern das selbe Phänomen?
Springen gut an und laufen bis sie warm sind, so nach zwei-drei Minuten und gehen dann aus.
Hinzu kommt, daß der Effekt sich verstärkt und der Wagen auf der Strecke auch nicht mehr so gut anspringt.

Zündeinstellung hab ich gestern überprüft.

Ich bin für jeden Hinweis dankbar.

Gruß
Bernhard

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3549
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor geht bei jedem Halt aus

Beitrag von Polle » 10.12.2014 01:03

Wenn vorher nix auffälliges war und es erst jetzt bei kaltem Wetter auftritt, würd ich ja auf Vergaservereisung tippen.
Nach kurzer Standzeit sollte er wieder normal anspringen.
Vielleicht isses ja auch nur der mehr als deutliche Ruf nach Winterschlaf.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
büsle
T2-Süchtiger
Beiträge: 921
Registriert: 20.11.2012 09:38
IG T2 Mitgliedsnummer: 712
Wohnort: Ludwigsburg

Re: Motor geht bei jedem Halt aus

Beitrag von büsle » 10.12.2014 04:43

Hallo Bernhard,
bevor ich dich noch mal an die Zündung schicke :wink:
Ben50678 hat geschrieben: Aber bei drei Vergasern das selbe Phänomen?
Hast Du jedesmal die Dichtung gewechselt ?
unsere "Guten Motoren" sind ja nicht die Falschluftmonster ! :mrgreen: aber schau mal nach:
Vergaserdichtung,Dichtungen Hirschgewei und Leitung Bremskraftverstärker.
So Gute Nacht Grüßle Martin
Am Ende wird alles Gut.
Ist es nicht Gut ist es nicht zuende
http://www.t2-suedwest.de/
Member of N-R

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 244
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 10.12.2014 10:02

Hallo Polle, hallo Martin,
danke für Eure schnellen Antworten.
Vergaservereisung liegt nicht vor.
An Falsche Luft hab ich auch schon gedacht, Stichwort BKV, kann mir aber nicht erklären, daß der Motor erst schön läuft und sobald er erwärmt ist abkackt.
Die Dichtung erneuern!

Bernhard

Benutzeravatar
Toni43
Wohnt im T2!
Beiträge: 1340
Registriert: 13.06.2009 16:01
IG T2 Mitgliedsnummer: 547
Wohnort: Radkersburg

Re: Motor geht bei jedem Halt aus

Beitrag von Toni43 » 10.12.2014 10:09

Hallo!

Das gleiche Problem hatte ich als ich heuer vom Mkt heim gefahren bin. Bei mir war das Umluftabschaltventiel locker, nach dem festschrauben war bei meinem T2 das Problem gelöst.

Mfg toni
*547

Bild
Bild Bild
Lieber den Kopf riskieren als den Schwung verlieren!

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 244
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 10.12.2014 10:44

Danke Toni,
guter Tip.

Bernhard

Benutzeravatar
BulliUli
Wohnt im T2!
Beiträge: 1956
Registriert: 20.03.2008 13:11
IG T2 Mitgliedsnummer: 90
Wohnort: Bergisch Gladbach

Re: Motor geht bei jedem Halt aus

Beitrag von BulliUli » 10.12.2014 10:49

Hi Ben,
mit meinem Versager auch ? :shock:
- Benzin ablassen (ich mach das aufm Rasen, da gibt's keine Flecken :unbekannt: oder im Wald) und dann mit Pressluft durch den unteren Schlauchanschluss mal in den Tank blasen (Tankverschluss drauf lassen). Wenn die Tankentlüftung verstopft ist bekommt der Tank dicke Backen, wenn nicht dann ist die Entlüftung in Ordnung und es zischt an den Röhrchen im Motorraum und am Tankdeckel. Guter Nebeneffekt : Rostkrümel am Tankauslass sind jetzt erstmal weg. Ich habe mal an alle Enden der Tankentlüftung die Pressluft angesetzt- danach hat es 3mal den Benzin-Einwegfilter verstopft bis alles sauber war.
- Bei laufendem Motor den ganzen Ansaugtrakt (Vergaserfuß/Geweih) mit Bremsenreiniger absprühen, läuft er dann höher hast du irgendwo Flschlft.
- 3mal falscher Vergaser, bzw. Bedüsung (da kann nur die Bushöle aka Andreas Frahm helfen).
- Leerlaufabschaltventil defekt ( zieh mal bei eingeschalteter Zündung den Stecker davon ab und dran und ab und dran- muss hörbar klacken)
- Das Luftfilterelement ist verdreckt oder ein Pelztier hat sich dort versteckt

Das sind die einfachsten Punkte die ich als erstes ohne Frahm empfehlen würde......
Uli

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 244
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 10.12.2014 11:37

Hullo Uli,
ja bei Deinem auch :cry: .
Ich hab es gerade so bis Schlebusch geschafft.
Heute muß ich arbeiten und komme so wahrscheinlich erst morgen zur systematischen Falschlft-Suche.
Das Benzin lässt Du aber besser in ein fließendes Gewässer ab; da ist es schneller weg, riecht nicht so und vorbeikommende Passanten können mir ihrer Kippe kein Inferno anrichten.

Danke
Bernhard

Benutzeravatar
halbhirn
T2-Süchtiger
Beiträge: 288
Registriert: 29.04.2011 10:25
IG T2 Mitgliedsnummer: 0
Wohnort: in der Nähe von Plochingen

Re: Motor geht bei jedem Halt aus

Beitrag von halbhirn » 10.12.2014 12:24

Hallo Bernhard,

vielleicht wären in paar weitere Infos hilfreich. Du schreibst, dass er beim anhalten ausgeht.
Wie verhält sich denn der Motor bei der Fahrt ? Normal ? Zieht er ? Wie ist es wenn du im STand nur ein bisschen
Gas gibst ?
Probleme eingrenzen, dann muß mann nicht so lange suchen ! :jump:
Grüße,

Axel

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Motor geht bei jedem Halt aus

Beitrag von boggsermodoa » 10.12.2014 13:31

Wie wär's denn mal mit 'ner ganz normalen Inspektion?
Dort steht u.a. "Ventile einstellen" auf der to-do-Liste.

Gruß,

Clemens

Benutzeravatar
BulliUli
Wohnt im T2!
Beiträge: 1956
Registriert: 20.03.2008 13:11
IG T2 Mitgliedsnummer: 90
Wohnort: Bergisch Gladbach

Re: Motor geht bei jedem Halt aus

Beitrag von BulliUli » 10.12.2014 14:19

boggsermodoa hat geschrieben:Wie wär's denn mal mit 'ner ganz normalen Inspektion?
Dort steht u.a. "Ventile einstellen" auf der to-do-Liste.

Gruß,

Clemens
Ventile hatta bestimmt eingestellt, vermute mal 3 bar auf allen vieren......... :hilfe: :versteck:

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3549
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor geht bei jedem Halt aus

Beitrag von Polle » 10.12.2014 14:44

Mir fehlen da n paar Eckdaten.
Wann hat das ganze denn angefangen? Kam es plötzlich oder haste du schon länger Probleme damit?
Grundsätzlich können es ja nur 3 Dinge sein. Du brauchst Luft, Sprit und n Funken um das Geraffel anzubekommen. Eins davon fehlt.

Wss sagt denn dein Bi-Metall in der Kaltstarteinrichtung? Regelt es vielleicht zu früh für diese Temperaturen?
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2346
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Motor geht bei jedem Halt aus

Beitrag von MichaB » 10.12.2014 14:53

Du brauchst Luft, Sprit und n Funken um das Geraffel anzubekommen.
Hatter alles !
Oder wie sonst läuft er im kalten Zustand. ?
Bei zu engem Ventilspiel sieht das schon anders aus.
Da bleiben die blöden Dinger, wenn warm und ausgedehnt, einfach auf.
Der Motor hat keine Leistung, geht ohne Treten einfach aus und die Ventilsitze
ruinierts nebenbei auch noch.
Ok am Vergaser fummeln macht mehr Spaß als Ventile einstellen.
Aber das Ventilspiel würde ich als erstes mal prüfen.

#micha#
Lieber eine Maske im Gesicht als einen Zettel am Zeh.

T2b 1977 Kombi Taiga Grün L63H

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Motor geht bei jedem Halt aus

Beitrag von boggsermodoa » 10.12.2014 14:58

MichaB hat geschrieben:Da bleiben die blöden Dinger, wenn warm und ausgedehnt, einfach auf.
Endlich mal einer, der mich versteht! :knuddel:

Benutzeravatar
halbhirn
T2-Süchtiger
Beiträge: 288
Registriert: 29.04.2011 10:25
IG T2 Mitgliedsnummer: 0
Wohnort: in der Nähe von Plochingen

Re: Motor geht bei jedem Halt aus

Beitrag von halbhirn » 10.12.2014 15:11

Sorry, ich weiß das gehört hier so nicht hin und bringt den Themenstarter auch nicht weiter. :unbekannt:

Aber bei dem ganzen Ventilproblemeinstellsitzkaputtgehgeraffel kommt mir unweigerlich die Frage nach
der Machbarkeit eines 4-Zylinder-Zweitakt-Boxermotors. :dafür:
Grüße,

Axel

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 24 Gäste