Motor geht bei jedem Halt aus

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3549
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor geht bei jedem Halt aus

Beitrag von Polle » 10.12.2014 15:46

Ok. So erklärt ergibt es Sinn.
Also füge ich meiner Aufzählung noch Kompression hinzu.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Motor geht bei jedem Halt aus

Beitrag von boggsermodoa » 10.12.2014 16:53

Polle hat geschrieben:Ok. So erklärt ergibt es Sinn.
Ich bin mal ziemlich weit gereist, um dir das wortreich persönlich zu erklären. :wink:
halbhirn hat geschrieben:Machbarkeit eines 4-Zylinder-Zweitakt-Boxermotors
http://www.zweitakte.de/knowhow/koenig/koenig.htm
http://de.wikipedia.org/wiki/K%C3%B6nig_Motorenbau

:thumb:

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3549
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor geht bei jedem Halt aus

Beitrag von Polle » 10.12.2014 16:57

Was wohl sein kann. Ich bin dann auch mindestens genauso weit gefahren um dir zu lauschen.
Aber mein Hirn braucht halt öfters mal Starthilfe. Danach klappts mit dem Denken auch selbstständig.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2346
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Motor geht bei jedem Halt aus

Beitrag von MichaB » 11.12.2014 00:48

Also füge ich meiner Aufzählung noch Kompression hinzu.
Für den Fall das das Ventilspiel zielführend ist:
Wenn der Motor kalt ist, hat der wohl Kompression.
Also ist das Messen der Kompression zunächst nicht angesagt.

Zuerst also das Ventilspiel kontrollieren und einstellen.
Nur wenn der Parameter save ist lohnt es sich weiter zu ermitteln,
wenn dann überhaupt noch was auffälliges da sein sollte.

#micha#
Lieber eine Maske im Gesicht als einen Zettel am Zeh.

T2b 1977 Kombi Taiga Grün L63H

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 11.12.2014 01:21

Danke für Eure vielen Antworten.
Uli hat Recht, Ventile hatta eingestellt. Bin ich auch nicht fies vor (war Anfang der 80er meine Lieblingsurlaubsbeschäftigung in französischen Hohlwegen).
Ich werde erstmal der Falschlft-Spur folgen.
Gibt es die Vergaser-Fußdichtungen eigentlich noch im normalen Ersatzteilhandel?
Das Umlauftabschaltventil war leider nicht locker.

Zum zeitlichen Ablauf:
Seit Sonntag zunehmende Verschlechterung des Leerlaufverhaltens bei warmen Motor. Montagmorgen konnte ich noch mit am Gaspedal rumspielen den Berufsverkehr meistern.

Gruß
Bernhard

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8070
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Re: Motor geht bei jedem Halt aus

Beitrag von bigbug » 12.12.2014 10:14

Ben50678 hat geschrieben:Danke für Eure vielen Antworten.
Uli hat Recht, Ventile hatta eingestellt. Bin ich auch nicht fies vor (war Anfang der 80er meine Lieblingsurlaubsbeschäftigung in französischen Hohlwegen).
Ich werde erstmal der Falschlft-Spur folgen.
Gibt es die Vergaser-Fußdichtungen eigentlich noch im normalen Ersatzteilhandel?
Das Umlauftabschaltventil war leider nicht locker.

Zum zeitlichen Ablauf:
Seit Sonntag zunehmende Verschlechterung des Leerlaufverhaltens bei warmen Motor. Montagmorgen konnte ich noch mit am Gaspedal rumspielen den Berufsverkehr meistern.

Gruß
Bernhard
Hallo Bernhard!
Du kommst aus Opladen, da müßte es doch zu Bus-Hoehle Andreas in LEV nicht sonderlich weit sein.
Bevor du vollends verzweifelst.
Grüße, Thomas
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 12.12.2014 21:36

Ok,
ich hab Andreas kontaktiert.

Gruß
Bernhard

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2346
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Motor geht bei jedem Halt aus

Beitrag von MichaB » 12.12.2014 22:28

WEICH-EI :-)

Das hätten wir hier auch hinbekommen :motz:

Alles wird gut.

#micha#
Lieber eine Maske im Gesicht als einen Zettel am Zeh.

T2b 1977 Kombi Taiga Grün L63H

Flobus63
T2-Profi
Beiträge: 89
Registriert: 21.06.2011 22:53
IG T2 Mitgliedsnummer: 0

Re: Motor geht bei jedem Halt aus

Beitrag von Flobus63 » 12.12.2014 22:49

Hallo Bernhard,

eine Sache hätte ich noch: Hast du die Benzinpumpe nach Dreck/rostkrümeln untersucht? Als ich das von dir genannte Problem mal an meinem Bus hatte, war die Pumpe mit Dreck zugesetzt. Witzigerweise ist der Bus auch immer erst ausgegangen, als der Motor warm war. Warum kann ich dir nicht sagen, aber es könnte evtl. die Ursache des Problems sein. Bei mir war nach einer Reinigung alles wieder gut.

Viel Glück bei der Fehlersuche,

Flo

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 12.12.2014 23:47

Hallo Micha,
Wieso Weichei?
und wer ist wer und wo ist hier?
Ich werde morgen, wenn es nicht total sickt, das Ventilspiel kontrollieren.
Die Vergaserfußdichtung wechsel ich morgen auf jeden Fall.

Hallo Flo,
danke für den Tip.
Heute hab ich mit den Dichtungen zusammen eine neue Benzinpumpe geliefert bekommen.
Wenn's nicht total sickt...........

Bernhard

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2346
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Motor geht bei jedem Halt aus

Beitrag von MichaB » 13.12.2014 00:02

Hallo Ben
Smileys bitte mitlesen. :-)

Ich bin mal gespannt was es war.

#micha#
Lieber eine Maske im Gesicht als einen Zettel am Zeh.

T2b 1977 Kombi Taiga Grün L63H

Benutzeravatar
Matthias S.
Wohnt im T2!
Beiträge: 1298
Registriert: 24.08.2012 22:21
Wohnort: Rhein-Neckar
Kontaktdaten:

Re: Motor geht bei jedem Halt aus

Beitrag von Matthias S. » 13.12.2014 00:12

Hallo
sind die beiden Gummi-Faltenbälge an der Ansaugbrücke schon auf Dichtheit kontrolliert? Ein Riß im Gummi könnte hier Ursache für Falschluft sein.
Grüsse, Matthias

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 13.12.2014 00:19

Hallo Matthias,
die Gummiteile hab ich auch geliefert bekommen, für alle Fälle.

Bernhard

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor geht bei jedem Halt aus

Beitrag von Ben50678 » 13.12.2014 21:49

:jump: Also Männers,

ich hab den Bus heute zum Andreas gequält.
Er hat sehr systematisch die Fehler gefunden und eliminiert. :respekt:
Mein Part war weniger rühmlich :oops: . Ich hatte schließlich die wackelige Kabelverbindung gebastelt, die die Umluftabschaltung nicht funktionieren ließ :unbekannt: .
Zudem waren auch noch der Zündkontakt und die Verteilerkappe hin.

Jetzt läuft er wieder. :dog:

Danke für alle Tips
Bernhard

Antworten

Wer ist online?

Mitglieder in diesem Forum: aviator, ghiafix, Google [Bot] und 56 Gäste