Geräusche bei hohen Drehzahlen

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
TimKC
T2-Meister
Beiträge: 119
Registriert: 16.11.2014 19:08
Wohnort: 68...

Geräusche bei hohen Drehzahlen

Beitrag von TimKC » 19.04.2015 11:59

Hallo zusammen,

ich weiß, Ferndiagnosen sind nicht möglich, aber vielleicht kann mir hier jmd einen Tip geben, da ich immo etwas ratlos bin.

Folgendes Problem:

Der neue Motor ist eingebaut, alles eingestellt (Zündung, Ventilspiel, Vergaser, etc.) und läuft auch wirklich sauber. Der Motor lief bis zum Ausbau in einem anderen Auto. Sobald man aber ein, zweimal im Leerlauf bzw. während der Fahrt ordentlich Gas gibt entwickelt sich ein Geräusch, das nicht gesund klingt. Geräuschbeschreibung: als würde etwas schleifen oder unrund laufen, dadurch entwickeln sich wiederum Vibrationen. Eine Art Rumoren... :tear:

Wir haben bereits zweimal das Lüfterrad ausgebaut und auch ein anderes Lüfterrad montiert, da wir vermutet hatten, dass hier die Geräusche zu orten waren. Leider hat es sich nicht wirklich erheblich gebessert. :wall:

Hat jmd das auch mal gehabt oder ähnliches oder kann mir sagen, wo wir noch nachschauen können?! :hilfe:

Danke und Gruß Tim
Viele Grüße Tim

VW T2a 1970
VW Käfer 1960

Benutzeravatar
sham 69
T2-Süchtiger
Beiträge: 1132
Registriert: 16.01.2009 13:48
Wohnort: Dresden

Re: Geräusche bei hohen Drehzahlen

Beitrag von sham 69 » 19.04.2015 12:48

Beim Typ 1 fallen mir defekte Lichtmaschinenlager, schleifende Riemenscheiben an Motorverblechung und Gegenstände im Gebläsekasten ein.
______________
Mfg Emanuel

Benutzeravatar
BulliUli
Wohnt im T2!
Beiträge: 1956
Registriert: 20.03.2008 13:11
IG T2 Mitgliedsnummer: 90
Wohnort: Bergisch Gladbach

Re: Geräusche bei hohen Drehzahlen

Beitrag von BulliUli » 20.04.2015 12:03

Ich hatte mal einen Typ1 der lief wie Sau, hatte aber einen Lagerschaden. Das machte sich bemerkbar bei all zu hohen Drehzahlen oder beim ´vom Gas gehen´. Ratttatttata grrrrrsch. Unter Last war nix zu hören.
Ne andere Maschine hatte ne unrunde Riemenscheibe an der LIMA, da hat es das Lager an der LIMA zerlegt
und wiederum hatte sich ein anderer Motor mal an einem Lappen verschluckt, der steckte im Lüfterrad fest. Quasi wie ein Trockner der zu voll geladen ist :wink:
Uli

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5716
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Geräusche bei hohen Drehzahlen

Beitrag von Rolf-Stephan Badura » 20.04.2015 13:24

Wie wäre es mal ein kurze Runde um den Block (1-2 min, da ohne Kühlwirkung) ohne Keilriemen...
dann könnte man LiMa und Gebläse schon mal ausschließen, wenn das Geräusch immer noch da ist...

Benutzeravatar
BulliUli
Wohnt im T2!
Beiträge: 1956
Registriert: 20.03.2008 13:11
IG T2 Mitgliedsnummer: 90
Wohnort: Bergisch Gladbach

Re: Geräusche bei hohen Drehzahlen

Beitrag von BulliUli » 20.04.2015 13:51

Rolf-Stephan Badura hat geschrieben:Wie wäre es mal ein kurze Runde um den Block (1-2 min, da ohne Kühlwirkung) ohne Keilriemen...
dann könnte man LiMa und Gebläse schon mal ausschließen, wenn das Geräusch immer noch da ist...
Das ist ne gute Idee, wenn der Block aus einem Haus besteht :lol: und dann bei einer Drehzahl von 1-2min :thumb:

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Geräusche bei hohen Drehzahlen

Beitrag von Ben50678 » 20.04.2015 17:14

Hallo Tim,

hast du mal das Getriebe gecheckt?
Das Getriebe meines T2 sang wegen G-Ölmangel (bei der Fahrzeugübernahme nicht von mir überprüft) in allen möglichen Tonlagen, eben auch Drehzahlabhängig.

Gruß
Bernhard

Benutzeravatar
TimKC
T2-Meister
Beiträge: 119
Registriert: 16.11.2014 19:08
Wohnort: 68...

Re: Geräusche bei hohen Drehzahlen

Beitrag von TimKC » 23.04.2015 09:28

Guten Morgen,

danke für die zahlreichen Anmerkungen.

Also, die Geräusche kommen zu 90% vom Lüfterrad/Gebläsekasten, denk ich. Wir haben am Sonntag noch den Motor ohne Riemen laufen lassen und da war es weg. Gestern noch die überholte Lichtmaschine eingebaut (da auch die Lager nicht mehr die besten waren), leider immer noch da, aber in etwas anderer Tonhöhe.
Getriebeöl hab ich auch bereits gewechselt, hab soviel rein, bis es angefangen hat wieder rauszulaufen.

Anscheinend liegt es am Repro-Gebläsekasten. Wenn die Lima auf dem Halter sitzt und das Spannband festgezogen wird, entsteht Spannung zwischen Lima und Gebläsekasten, wodurch es anfängt zu schleifen. Je fester das Spannband, desto stärker das schelifen bis zu kompletten stecken.

Werden jetzt den Motor wieder ausbauen und nen neuen Kasten einbauen müssen. :x
Viele Grüße Tim

VW T2a 1970
VW Käfer 1960

Benutzeravatar
sham 69
T2-Süchtiger
Beiträge: 1132
Registriert: 16.01.2009 13:48
Wohnort: Dresden

Re: Geräusche bei hohen Drehzahlen

Beitrag von sham 69 » 23.04.2015 10:16

Hallo Tim,
bevor Ihr den Motor wieder rauswerft, probiere bitte Folgendes: überprüfe ob der Gebläsekasten überhaupt richtig in den Zylinderkopfabdeckblechen sitzt. Ja? Ok. Dann Riemen ab, Spannband lösen, die beiden Schrauben links und rechts am Gebläsekasten lösen. Danach das Spannband wieder festziehen. Erst jetzt die beiden Schrauben des Gebläsekastens wieder anziehen. Wenn zunächst der Gebläsekasten fixiert wird und die LiMa erst danach, bekommst Du Spannung in den Kasten und das Gebläserad läuft nicht frei.
Wenn das auch nichts hilft, kannst Du den Gebläsekasten untenrum ggf. etwas einkürzen.
Dateianhänge
DSC_0330.JPG
______________
Mfg Emanuel

Benutzeravatar
TimKC
T2-Meister
Beiträge: 119
Registriert: 16.11.2014 19:08
Wohnort: 68...

Re: Geräusche bei hohen Drehzahlen

Beitrag von TimKC » 23.04.2015 11:43

hallo,

das haben wir auch alles schon probiert. Sowohl erst Spannband fixiert, danach Gebläsekasten. Auch in verschiedenen Reihenfolgen Befestigung der 4 Lima-Schrauben am Gebläsekasten, Spannband und Gebläsekastenschrauben. hat alles leider nicht zum Erfolg geführt. Ich vermute, dass am Gebläsekasten vorne unten etwas abgetrennt werden muss, damit sich der Kasten unter Spannung weiter nach vorne neigen kann. ALs ich die Lima von Hand gedreht hatte und gleichzeitig den Kasten per Hand nach vorne gezogen hatte wurde es meiner Meinung nach etwas besser.

Mal schaun, ob ich hier ohne Motorausbau ran komm.
Viele Grüße Tim

VW T2a 1970
VW Käfer 1960

Benutzeravatar
TimKC
T2-Meister
Beiträge: 119
Registriert: 16.11.2014 19:08
Wohnort: 68...

Re: Geräusche bei hohen Drehzahlen

Beitrag von TimKC » 11.01.2016 21:42

2. Versuch

Ich denke & hoffe, dass ich die Ursache der Geräusche endlich finden konnte. Der Motor wurde ausgebaut und läuft 1a.
image.jpeg
Zuerst hatte ich das ausrücklager beschuldigt und wollte es wechseln. Dann noch der Check der Kupplung, wenn der Motor schon draußen ist. Optisch alles i.O., Finger in die Hohlschraube und da war der erste Fremdkörper gefunden.
image.jpeg
Druckscheibe runter, Kupplung raus und die Einzelteile genau prüfen. Da ist vermutlich das Problem: das Nadellager hat sich aufgelöst. Denke, dass dadurch die Führung der Getriebewelle nicht mehr gewährleistet war und sich die Welle mitsamt Kupplungsscheibe leicht aufgeschwungen hat. Vermutlich deshalb auch die Verfärbung durch schleifen. zusätzlich haben die Teile des Lagers die Kupplung etwa verkratzt.
image.jpeg
image.jpeg
Hoffen wir, dass es daran lag :D der Motor wird nun am Wochenende eingebaut und getestet. Drückt mir die Daumen :thumb:
Viele Grüße Tim

VW T2a 1970
VW Käfer 1960

Retlop
T2-Autor
Beiträge: 1
Registriert: 26.02.2018 19:24
IG T2 Mitgliedsnummer: 0
Wohnort: 42119 Wuppertal

Re: Geräusche bei hohen Drehzahlen

Beitrag von Retlop » 21.07.2019 08:53

Hallo ich bin der Ralf aus Wuppertal und Besitzer eines VW Bus T2a Bauj:1970 // 1600 ccm, 50 PS
Ich habe einen überholten T2a Motor gekauft der stark vibriert, im unteren und mittleren Drehzahlbereich, und das bei stehendem Fahrzeug.
Die Karosserie vibriert, was auch im Lenkrad zu spüren ist.
Beim Gas wegnehmen, aus hoher Drehzahl, ist ein brummeldes Geräusch zu hören
Die sind nicht weg zu bekommen,auch nicht bei folgenden Versuchen.
Keine Berührung zu Karosserie.
Schaltgestänge abgebaut.
Alle Motor und Getriebelager erneuert.
Mit und ohne Kupplung laufen lassen.
Den Kupplungsautomaten auf der Schwungscheibe in verschiedenen Positionen versetzt.
Eine neue LUk Kupplung verbaut.
Die Getriebeaufnahmewelle für die Mitnehmerscheibe auf Durchmesser und länge geprüft.
Das Nadellager in der Hohlschraube ist gepüft und somit auch OK.
Lüfterriemen abgebaut und den Motor laufen lassen.
Die Zündung und Ventiele sind gewissenhaft eingestell.
Alle Verschraubungen und sonstige Komponenten am Motor sind abgedichtet und fest gezogen.
Der Vergaser ist General überholt.
All diese Versuche sind in einzelnen schritten und nacheinander gemacht worden dabei habe ich nichts dem Zufall überlassen.
Trotzdem hat der Motor weiterhin diese Probleme wie oben beschrieben.
Man kann schon sagen, ich bin verzweifelt, weil das jetzt schon der zweite Motor vom Hersteller ist, der die gleichen Probleme aufweist.

Mehr kann man nicht machen, oder hat jemand die Lösung für mich.

Mit freundlichem Gruß Ralf

User 1337 - Gelöscht

Re: Geräusche bei hohen Drehzahlen

Beitrag von User 1337 - Gelöscht » 21.07.2019 21:09

Vielleicht stellst du mal ein Wasserglas drauf und vergleichst die Vibrationen mit einem baugleichen Motor, von jemand anders.
Es scheint ja eine Motor-Unwucht vorzuliegen.
Dann wäre das zumindest bei dem Lieferanten dokumentierbar.

Eventuell mal (nach Norberts Vorschlag) die Zylinder einzeln abschalten und vergleichen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Steve und 45 Gäste