Motor schiebt im Leerlauf

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Motor schiebt im Leerlauf

Beitrag von wool » 02.07.2015 01:15

Moin Forum,
Ich habe heute beim Stehen an Ampeln festgestellt, dass der Bulli im Stand ohne eingelegten Gang leicht angeschoben wird. D.h auf ebener Strecke rollt der Wagen ganz leicht vorwärts. Treten des Kupplungspedals ändert daran auch nichts.
Mein erster Gedanke war, dass es was mit dem Kupplungszug zu tun hat- je länger ich darüber nachdenke, desto weniger Sinn macht das aber.
Stand ich einfach nur leicht abwärts, oder wer kann mir meinen Eindruck, dass der Bulli leicht schiebt im Stand, erklären?
T2a, 50 PS

Herzlichen Dank
Folke

Benutzeravatar
madsin
T2-Süchtiger
Beiträge: 197
Registriert: 28.05.2012 11:57
IG T2 Mitgliedsnummer: 0
Wohnort: Dülmen

Re: Motor schiebt im Leerlauf

Beitrag von madsin » 02.07.2015 06:35

Puh, dass ist aus der Ferne natürlich schwer zu beurteilen.
Wenn du dir nicht 100% sicher bist (evtl. ging es ja auch leicht bergab), würde ich sagen, er ist wirklich nur gerollt.
Den Unterschied merkt man eigentlich schon.
Gibt es denn Probleme beim schalten? Wenn ja, spricht natürlich einiges für die Einstellung des Kupplungszuges.
Du sagtest, dass das treten der Kupplung nichts ändert. Wenn du den Gang raus nimmst, kann da ja nix mehr schieben…
War der Gang drin, oder der Neutrale?
Entweder es war nichts, oder der Kupplungszug muss nachgestellt werden.
Mal guten was die anderen so schreiben :wink:

Gruss David

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Motor schiebt im Leerlauf

Beitrag von wool » 02.07.2015 10:03

Ne ich meine schon wirklich im Leerlauf, also ohne eingelegten Gang. Sollte rein mechanisch ja nicht möglich sein oder?!

Benutzeravatar
madsin
T2-Süchtiger
Beiträge: 197
Registriert: 28.05.2012 11:57
IG T2 Mitgliedsnummer: 0
Wohnort: Dülmen

Re: Motor schiebt im Leerlauf

Beitrag von madsin » 02.07.2015 10:08

das dürfte nicht möglich sein... gibt ja im Getriebe nur Gang drin , oder raus :wink:

Benutzeravatar
Detlef/exMKT
T2-Süchtiger
Beiträge: 277
Registriert: 11.06.2013 15:06
IG T2 Mitgliedsnummer: 0
Wohnort: Bad Nenndorf

Re: Motor schiebt im Leerlauf

Beitrag von Detlef/exMKT » 02.07.2015 10:56

Wenn das Getriebe defekt ist geht das auch ohne Gang, nem Kumpel ist der Käfer mal beim ersten Motoranlassen in Richtung Garagenwand losgerollt.
Er hat ihn dann anner Stoßstange festgehalten und ein Freund hat den Motor abgestellt.

Benutzeravatar
Matze.Th
T2-Süchtiger
Beiträge: 405
Registriert: 10.01.2013 15:56
IG T2 Mitgliedsnummer: 0
Wohnort: Osnabrück

Re: Motor schiebt im Leerlauf

Beitrag von Matze.Th » 02.07.2015 11:01

Das Getriebe wird durch die Kupplung verbunden/getrennt. Wenn Du die Kupplung trittst wird zusätzlich das Ausrücklager der Kupplung genutzt. Wenn es aber keinen Unterschiedmacht ob Du nun trittst oder nicht würde ich auf das Pilotlager tippen. Die Getriebeeingangswelle wird damit in der Kurbelwelle geführt. Wenn da was nicht stimmt kommt es auch zu einer Drehmomentübertragung.
Wenn es also keinen Unterschied macht ob Du trittst oder nicht sollte es das sein.

Das ist aber nur ein Problem von zweien, wenn der Gang raus ist und der Wagen dennoch schiebt. Ich kenne das nur von Landmaschinen :versteck: . Da hilft bei sowas mal n Getriebeölwechsel. Vorsicht gefährliches Halbwissen: Hochviskoses/gesättigtes Öl --> Syncronringe werden mitgeschleppt oder so. Da werden sich aber bestimmt noch qualifiziertere Menschen zu äußern. Ich würde das mit dem Öl ma probieren wenn das nicht relativ neu ist. Dann sieht man am Magneten auch direkt ob da was dranhängt.

Grüße,
Matze
Bild

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 244
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Motor schiebt im Leerlauf

Beitrag von Ben50678 » 02.07.2015 12:41

Hallo Folke,
dem Hinweis von Matze auf das Pilotlager, würde ich mal nachgehen. Das ist ein, ich sag mal, Nadellager in dem die Antriebswelle lagert. Wenn das stark verharzt ist oder defekt ist, könnte der von Dir beschriebene Effekt auftreten.
Ich hab das bei meinem Motor kürzlich, auf Anraten des Meisters, da ich den Motor getauscht habe, vorsorglich gewechselt. Das Teil hab ich beim Veteranenservice Gerhards bekommen.
Typ 1/AS Motor.

Gruß
Bernhard

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Motor schiebt im Leerlauf

Beitrag von boggsermodoa » 02.07.2015 13:05

Pilotlager würde erklären, weshalb sich die Antriebswelle dreht, obwohl die Kupplung getrennt ist. Im Leerlauf bei eingerückter Kupplung tut sie das aber ohnehin. Deshalb müßte man klären, wieso die Abtriebswelle mitgeschleppt wird. Bei den derzeitigen Minustemperaturen ließe sich eine Erklärung im dickflüssigen Getriebeöl finden, aber sobald es wieder ein bisschen wärmer wird, müßte sich alles von selbst regeln.
Odda? Ach nee, wir ham ja schon wieder Sommer!
--> Bis zum Beweis des Gegenteils gehe ich davon aus, daß der TO einem Trugschluß unterliegt. Kann sein, daß ich mich irre, aber glaubt mir, es ist so! :wink: :P

Benutzeravatar
Matze.Th
T2-Süchtiger
Beiträge: 405
Registriert: 10.01.2013 15:56
IG T2 Mitgliedsnummer: 0
Wohnort: Osnabrück

Re: Motor schiebt im Leerlauf

Beitrag von Matze.Th » 02.07.2015 13:14

Geht dein verdacht eher richtung rückenwind, erdrotation oder falsch eingelegten wasserwagenausgleichsgewichten die ein rollen verursachen?
Kann gut sein. Als sich kürzlich mein pilotlager verabschiedete hab ich auch seltsame zusammenhänge feststellen können. Hat dann was von nem kfz Hypochonder.
Ich glaube nur im zweiten gang wenn ich runterschalte oder wenn die ampel mon 30sek rot war und ndr2 als sender eingestellt war... in der art
Bild

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Motor schiebt im Leerlauf

Beitrag von wool » 02.07.2015 13:55

Also, erstmal vielen Dank für die zahlreichen Antworten. Ich habe heute nochmal eine intensive Testfahrt gemacht und tatsächlich: Der Wagen bewegt sich wirklich ganz leicht vorwärts, wenn ich auf ebener Strecke stehe. Dabei ist es unerheblich, ob ich einen Gang eingelegt habe (mit getretener Kupplung) oder im Leerlauf bin (auch jeweils mit und ohne getretener Kupplung).
Mir ist schon klar, dass die wilden 50 Pferde im Heck kaum zu bändigen sind, aber irgendwas passt da nicht :)
sorgt das Pilotlager nicht einfach nur dafür, dass die Getriebewelle sich drehen kann?! Hab den Zusammenhang zum Mitlaufen des Motors noch nicht nachvollziehen können...

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Motor schiebt im Leerlauf

Beitrag von boggsermodoa » 02.07.2015 14:13

wool hat geschrieben:sorgt das Pilotlager nicht einfach nur dafür, dass die Getriebewelle sich drehen kann?!
Nö, die sorgt dafür, daß sie stehen kann, während der Motor dreht (z.B. bei eingelegtem Gang und getretener Kupplung).

Benutzeravatar
Matze.Th
T2-Süchtiger
Beiträge: 405
Registriert: 10.01.2013 15:56
IG T2 Mitgliedsnummer: 0
Wohnort: Osnabrück

Re: Motor schiebt im Leerlauf

Beitrag von Matze.Th » 02.07.2015 14:30

Wenn das so ist solltest du wie gesagt zwei Probleme haben. Du hast ne Drehmomentübertragung von Motor zu Getriebe wenn es nicht sein sollte: Kupplung trennt nicht oder Pilotlager. Ausrücklager kann nach Deiner Fehlerbeschreibung ausgeschlossen werden. Sollte man aber sehen wenn das zeug raus ist.
Ein Indiz für ein Fehler bei den beiden Sachen ist auch ein Knartschen beim Rückwärtsgang einlegen, da dieser nicht syncronisiert ist, siehe anderer thread der hier auch grad behandelt wird. Wenn sich also der Getriebeeingang schon dreht und dat andere Zahnrädchen nicht hört und/oder merkt man das normalerweise.

Wat da im Getriebe los ist weiss ich nicht, hab noch nie eins vom t2 auf gehabt. Ich würde Öl ablassen und mal sehen wie das aussieht. Könnten Späne in den Syncronringen oder so sein. Aber wie gesagt, da bin ich kein Profi. Meistens ergeben sich die Sachen dann aber von alleine. Wie mein Lehrgeselle immer sagte: Arbeit zeigt den Weg.

(Mir ist bewusst, dass ich derzeit auch überdurchschnittlich viele Fragen stelle :) )

Grüße,
Matze
Bild

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5880
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Motor schiebt im Leerlauf

Beitrag von Norbert*848b » 02.07.2015 15:50

Hallo Folke,
die Beiträge habe ich mit großem Interesse gelesen, eine Lösung habe ich leider nicht wirklich parat. Da Du aber aus Hannover kommst, sollte der Weg nach Wennigsen zu Wagenteile nicht so weit sein. Dort gibt es einen Spezialisten der T2 Getriebe instand setzten kann und auch möglicherweise Dein Problem deuten könnte. Einfach einmal nachfragen sollte Klarheit bringen, vielleicht kannst Du da sogar nach Absprache vorstellig werden.
Wenn ich meinen Bus an der Hinterachse angehoben habe und den Motor starte, drehen sich auch die Räder trotz eingelegtem Leerlauf mit. Das geht aber nicht so weit das der Motor das Fahrzeug schiebt wenn es sich wieder auf dem Boden befindet.
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Dani*8
Wohnt im T2!
Beiträge: 1821
Registriert: 02.06.2003 22:36
IG T2 Mitgliedsnummer: 8
Wohnort: Frankfurt/Main

Re: Motor schiebt im Leerlauf

Beitrag von Dani*8 » 02.07.2015 17:56

Hugh,
Manitou spricht: Pilotlager-Pilotlager-Pilotlager-Pilotlager-Pilotlager-Pilotlager-Pilotlager-Pilotlager (to be continued endlessly)
Bei Wagenteile gibts das Lager bzw. die ganze Hohlschraube neu.
Gruß
Daniel

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Motor schiebt im Leerlauf

Beitrag von wool » 02.07.2015 19:05

Moin,
Ich werde mich mal umschauen bzw. umhören, vielen Dank für den Tipp.
Was riskiere ich wenn ich so weiter fahre? Würde gerne solche Arbeiten auf die Schrauber-Winterzeit verschieben...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 31 Gäste