Motor 1,6 L überhitzt nach kurzer Fahrt

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
achim hoock
T2-Süchtiger
Beiträge: 201
Registriert: 18.03.2009 16:21
IG T2 Mitgliedsnummer: 54
Wohnort: Frankfurt

Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von achim hoock » 19.07.2015 18:30

Hallo zusammen,

drei Köpfe (davon min. zwei Profis) haben erstmal keine Idee warum mein Motor überhitzt. Daher binde ich mal das Forum mit ein ! Ratschläge wie "Zusatzölkühler", "hohe Aussentemperatur" oder "richtiges Öl" usw. sich bitte auf Grund des Leseaufwandes sparen :grinseval:

Also hier die Facts:

T2a Trommelgebremst
1,6 L (47PS) Motor
Einkanal-Köpfe
kein Schnick Schnack

Ich fahre bei mir direkt auf die A-Bahn und nach 6-8 km ist der Motor bei 110 Grad angekommen, drehe ich und fahre die km zurück griecht der Zeiger auf 120 Grad. Das ganze kam plötzlich, an einem Sonntag im Mai. Wir haben im Moment keinerlei Idee woran es liegen könnte, dass vor allem so schnell die Temp ansteigt.

Bis dahin alles gemacht:
-Ventilspiel geprüft, keine nennenswerten Vorkommnisse !
-Ölwechsel gemacht bei warmem Motor, leicht milchiges Öl ohne größere Metallpartikel, jedoch den Eindruck von etwas Abrieb im Öl (daher milchig), nach abstehen lassen aber auch keine besonderen Erkentnisse auf dem Boden des Behältnisses.
-Öldruckkolben und Federn gewechselt
-Ölkühler optisch geprüft, keine Aufälligkeiten
-Zündung überprüft und nachgestellt
-Riemenscheibe lääst sich gleichmässig drehen (evt. Wiederstand bei bestimmter Stellung vermutet auf Grund evt. Lagerschadens)
-keine Geräusche bei laufendem Motor
-Motor zieht (hängt am Gas) wie n junger Stier
-Motor springt an wie n Profi
-Öldrucklampe geht nicht an (Ölpumpe daher in Takt ohne genauere Prüfung bisher)

So, und weil wir nicht wissen was als nächste oder wenn Motor zerlegen, mit welcher Absicht, frage ich nun in die Bus-Welt hinein und bin euch im voraus Dankbar für Ideen, wohlgemerkt, eure Idee mit dem Hintergrund, warum das erklären sollte das der Motor sofort auf so hohe Temp kommt !

Schönen Sonntag an euch allen !

Gruß Achim :wein:
P F Ä L Z E R

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5679
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Rolf-Stephan Badura » 19.07.2015 18:42

Hallo Achim ,

der kommt aber sehr schnell auf Temperatur... schneller als nur zu mager eingestellt... oder?
Hört sich nach Kühlluftproblemchen an.

Verstehe ich das richtig, dass Du mit Serienkühlung fährst?
Keilriemen in Ordnung? nix im Gebläsekasten gelandet wie vergessenen Lappen? Thermostat funkt. noch? ...

Viel Erfolg beim Rätseln & Grüße,

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2147
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Wolfgang T2b *354 » 19.07.2015 20:00

Hallo,

wenn Du die Vorschläge von Rolf-Stephan ohne Erkenntnisse abgearbeitet hast, dann würde ich auch 'mal prüfen, ob der Motor tatsächlich überhitzt oder nur so tut als ob, weil die Messmimik eine Macke hat. Also z.B. den Thermosensor testweise mal in Wasser kochen, ob er auf 100 °geht (oder entsprechend weniger, wenn Du auf 'ner Alm wohnst).

Viel Erfolg

Wolfgang

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3548
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Polle » 19.07.2015 21:15

Meine Idee wäre jetzt auch ein klemmendes Thermostat oder Flschlft an den Gummimuffen im Geweih. Da magert er besonders ab. Hatte ich vor 2 Jahren. Da ist das Moped auch gut und schnell heiß geworden.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
achim hoock
T2-Süchtiger
Beiträge: 201
Registriert: 18.03.2009 16:21
IG T2 Mitgliedsnummer: 54
Wohnort: Frankfurt

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von achim hoock » 19.07.2015 21:18

HAllo ihr drei

danke für eure Hinweiße, Ölpeilstab mit Thermometer wurde in kochendem Wasser geprüft, passt auch (sprich funktioniert). Normale Serienkühlung (kein Thermostat, nur die Kappen am Gebläsekasten egänzt, aber so fahre ich schon seit Jahren, kann also jetzt auf einmal nicht der Grund sein. Motor war raus, alles durch und rein geschaut, keine Lappen nichts.....der Motor wird (von zwei Personen) nach den 120 Grad als auch zu warm gefühlt, also man hört auch dass das Metall knackt und viiiiel zu heiß ist ! Keilriemen geprüft bzw gewechselt.

Es ist zu ergänzen, das der Motor vor 4 (fast auf das Datum wäre es genau das Vierte Jahr jetzt) Jahren und ca 15.000 km neu aufgebaut wurde. Der Block ist also überholt von den bekannten Anbietern.....

Vergaser läuft auch fett geung, was meinst du mit Gummimuffen im Geweih ?

Gruß vom Achim
P F Ä L Z E R

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3548
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: AW: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Polle » 19.07.2015 21:26

Was du jetzt nicht erwähnst ist deine Geschwindigkeit.
Bin heute gut 700km geritten. Bei Temp max 125 °C und höchstens 110km/h. Wobei ich die nur in kühlen Momenten nach Regen gefahren bin. In den Trockenperioden hat auch bei 95 zu 120°c gereicht. Es war auch alles dabei. Berg und Tal. Und die Kassler Berge.
Wobei die Temperatur bei mir vor dem Ölkühler gemessen wird. Da kann ich nochmal ca 10°C abziehen.
Bis 130°C is für n Typ1 aber kein Problem. Darüber wird kritisch.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
achim hoock
T2-Süchtiger
Beiträge: 201
Registriert: 18.03.2009 16:21
IG T2 Mitgliedsnummer: 54
Wohnort: Frankfurt

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von achim hoock » 19.07.2015 21:38

Ich fahre zwischen 90 & 95 km/h auf dem Stück A-Bahn....

alles wie immer, selbst wenn ich in Urlaub fahre und draussen 35 Grad sind alles kein Problem, es ist eben seltsam, das es innerhalb kürzester Zeit ist !
P F Ä L Z E R

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3548
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Polle » 19.07.2015 21:48

Schau mal nach den Gummimuffen am Ansauggeweih. Das ist erstmal das einfachste.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
Falcki
T2-Profi
Beiträge: 57
Registriert: 18.03.2015 22:40
IG T2 Mitgliedsnummer: 0
Wohnort: 65462 Ginsheim

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Falcki » 19.07.2015 21:52

" Normale Serienkühlung (kein Thermostat, nur die Kappen am Gebläsekasten egänzt, aber so fahre ich schon seit Jahren, kann also jetzt auf einmal nicht der Grund sein."

Die "Klappen" werden von einem Thermostat gesteuert, das sollte normal bei über 70°C 4,5cm hoch sein, wenn es kleiner bleibt ist die Kühlung ausgeschaltet.

Die Teile gehen oft kaputt meinstens bleiben sie dann allerdings groß und werden nicht mehr klein das verschlechtert nur das Kaltstart verhalten.

Das Teil sitz unter den rechten Zylindern.
Leo

Bild

Benutzeravatar
metalsrevenge
T2-Süchtiger
Beiträge: 872
Registriert: 08.06.2009 21:19
IG T2 Mitgliedsnummer: 456
Wohnort: Wesel

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von metalsrevenge » 19.07.2015 21:59

Hi.
Wenn ich's richtig verstehe, hast du das Thermostat ausgebaut, die Klappen sind aber drin ?
Sitzt die Arretierung der Klappen in Offenstellung noch? Vielleicht ist ja die Feder weg oder die Verbindungsstange los.
Auch wenn das Lüfterrad frei ist... gab es vor Auftreten der Probleme eine längere Standzeit? Ich hatte mal Mäuse IM Gebläsekasten vor dem Ölkühler.

Gruß
Sascha

Benutzeravatar
achim hoock
T2-Süchtiger
Beiträge: 201
Registriert: 18.03.2009 16:21
IG T2 Mitgliedsnummer: 54
Wohnort: Frankfurt

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von achim hoock » 19.07.2015 22:13

Hi Sascha,

ich hatte noch "nie" ein Thermostat drinnen, auch keine Probleme deswegen, jetzt wie der Motor draussen war und der Lüfterkasten ab haben wir einfach mal die Klappen nachgerüstet und auf "offen" fest justiert....also gleiches Problem vor Klappen einbau und nach Klappeneinbau. Bus stand über Winter, ist aber bestimmt 400 km gefahrn bevor er heiß wurde....

Gruß Achim
P F Ä L Z E R

t21975
T2-Süchtiger
Beiträge: 209
Registriert: 12.04.2015 22:58
IG T2 Mitgliedsnummer: 0

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von t21975 » 19.07.2015 23:12

Hallo,
ich war heute auch mit meinem T2b 1,8 unterwegs, Aussentemperatur 30 Grad.
Nach ca. 10 km hatte ich eine Öltemperatur von 90 Grad.
Habe aber einen zusätzliche Ölkühler verbaut.
Welche Temperaturen sind denn überhaupt normal?
Was mir aufgefallen ist, das mein oberer Motoraumdeckel während der Fahrt eigentlich normal warm ist,
steht der Bus nach einer längerer Fahrt, wir der Deckel aber schon schööönnn warm.
Ist das für eine Luftboxer normal?

Viele Grüsse

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5827
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Norbert*848b » 20.07.2015 02:07

Hallo Achim,
ich hoffe, dass Dir in dem System "Ansaugluftvorwärmung" nichts gestorben ist und bei warmen Motor immer noch die heiße Luft vom 1./2. Zylinder zuführt wird. Vielleicht einmal überprüfen, indem man den Schlauch an der Membran vom Luftfilter abzieht und die andere Seite des Schlauches verschließt.
Falls noch Fragen dazu auftauchen sollten, dann bitte melden.
Ansonsten wird das System hier beschrieben:
http://www.vw-resource.com/air_cleaner.html#vacuum
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
büsle
T2-Süchtiger
Beiträge: 905
Registriert: 20.11.2012 09:38
IG T2 Mitgliedsnummer: 712
Wohnort: Ludwigsburg

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von büsle » 20.07.2015 08:42

Polle hat geschrieben:Schau mal nach den Gummimuffen am Ansauggeweih. Das ist erstmal das einfachste.
Polle hat geschrieben:Flschlft an den Gummimuffen im Geweih. Da magert er besonders ab. Hatte ich vor 2 Jahren. Da ist das Moped auch gut und schnell heiß geworden.
tango-achim hat geschrieben:Vergaser läuft auch fett geung, was meinst du mit Gummimuffen im Geweih ?
Sowas hast Du nicht.
B-Motor = Einkanal = keine Gummimuffen.
wonach Ich schauen würde :
Ölkühler zugesetzt
oder bei laufendem Motor gehen deine Klappen in Richtung zu.
Grüßle Martin
Am Ende wird alles Gut.
Ist es nicht Gut ist es nicht zuende
http://www.t2-suedwest.de/
Member of N-R

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3548
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: Motor 1,6 L überhitzt nach kurzer Fahrt

Beitrag von Polle » 20.07.2015 09:53

Auch nicht schlecht aus.
Ne Fehlerquelle weniger.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 37 Gäste