Anlasser geht nicht mehr aus...

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 894
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Anlasser geht nicht mehr aus...

Beitrag von MichaT2a » 29.08.2015 18:46

Hallo,

ich hab ein Problem mit dem Lucas-Anlasser in meinem T2b. Der Bus stand länger und ich mußte ne Weile orgeln. Beim ersten Versuch hat der Anlasser zügig gedreht. Beim zweiten Versuch wurde er langsamer, weil die Batterie schwach wurde. Nachdem er beim dritten Versuch nur noch langsam rumgewürgt hat, hab ich die Zündung wieder aus gemacht und den Schlüssel abgezogen. Der Anlasser lief aber weiter. Der Magnetschalter fiel erst nach öffnen des Batterietrennschalters ab. Trennschalter geschlossen. Anlasser steht, wie es sich gehört.
Exakt das selbe Spiel dann nochmal. Als die Batterie beim dritten Versuch ganz schwach wurde, würgte der Anlasser einfach weiter, trotz abgeschalteter Zündung.

Hab dann die Leitung zum Magnetschalter abgezogen, ein paarmal den Schlüssel im Zündschloß hin und her gedrehtn und immer wieder an der Leitung gemessen. Nie lag Spannung an, wenn der Schlüssel abgezogen war.

Hab dann aufgrund akuter Ratlosigkeit erstmal die Batterie geladen und dann nochmal probiert. Der Bus sprang normal an. Das Problem scheint nur aufzutreten, wenn die Batterie schwach ist.

Ich hatte den Magnetschalter vor Jahren mal auseinander, er sieht genau so aus, wie einer von Bosch. Daher ist mir ein Rätsel, wie der Magnetschalter unter Spannung stehen kann, wenn ich den Schlüssel abziehe...

Grüße,

Micha

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Anlasser geht nicht mehr aus...

Beitrag von boggsermodoa » 29.08.2015 19:39

MichaT2a hat geschrieben:mir ein Rätsel, wie der Magnetschalter unter Spannung stehen kann, wenn ich den Schlüssel abziehe...
Oh shit, ich werde alt und löcherig. Da gibt's einen typischen Fehler, weswegen das passieren kann, aber ich krieg die Zusammenhänge nicht mehr auf die Reihe. :roll: :oops:

Also: Der Magnetschalter hat zwei parallel geschaltete Wicklungen, nämlich eine zum Einziehen des Ritzels und eine schwächere Haltewicklung, die beim Anlassen das Ritzel im Schwungrad hält. Beide kriegen Strom, wenn du den Schlüssel rumdrehst. Sobald der Anlasser eingerückt und der Motorkontakt (hinter den dicken Kabelverschraubungen) geschlossen ist, sieht die Einzugwicklung an beiden Enden Plus, weil sie mit der Motorwicklung in Reihe geschaltet ist. Damit ist sie wirkungslos und verbraucht keinen Strom mehr, der dringend für den Motor benötigt wird.

Und hier verlassen sie mich nun. :(

Die Bedingung ist glaub' ich, daß in dem Moment, wo du den Zündschlüssel los läßt, die Klemme 50 ( = Kabel zum Magnetschalter) auf Masse gelegt wird. Dann wird die Einrückwicklung andersrum durchflossen und hält den Anlasser wacker draußen, bis das letzte Ampere-Stündlein geschlagen hat (oder jemand die Batterie abklemmt). Ich bin wirklich unsicher, ob das so paßt, wie beschrieben, aber wenn du danach mal das Netz durchforstest, findest du vielleicht eine bessere Erklärung.

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Anlasser geht nicht mehr aus...

Beitrag von boggsermodoa » 29.08.2015 19:53


Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 894
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Re: Anlasser geht nicht mehr aus...

Beitrag von MichaT2a » 30.08.2015 18:18

Hallo Clemens,

Danke für Deine Gedankenanstöße. Immerhin scheint es eine natürliche Erklärung für das Phänomen zu geben.... so richtig hab ich die nur noch nicht verstanden. Ich hab hier:

http://verein-fuer-historische-fahrzeug ... e/technik/

das .pdf "Bericht Anlasser Teil 2-2 gefunden", in dem die Funktionsweise des Magnetschalters anschaulich dargestellt ist.

Wenn ich den Zündschlüssel in Anlaß-Stellung drehe werden die Einrück- und Haltespule beide von Strom durchflossen. Der Strom durch die Haltespule fließt direkt gegen Masse, der Strom durch die Einrückspule fließt über die Motorwicklung gegen Masse. Dann zieht der Magnetschalter an, die Kontaktplatte brückt den Anschluß von der Batterie kommend mit dem Anschluß der Motorwicklung. Sobald der Kontakt geschlossen ist, liegt an beiden Enden der Einrückwicklung Spannung an, es kann kein Strom mehr fließen. Der Strom durch die Haltespule fließt weiter gegen Masse, solange ich den Schlüssel nicht zurückdrehe.

Lasse ich den Schlüssel los, ist die Haltewicklung spannungsfrei, es kann kein Strom mehr fließen. Auch wird die Stromzufuhr zum Motor unterbrochen.

Soweit ist mir das alles klar. Dann verläßt mich meine Logik.... :(

Grüße,

Micha

Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 894
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Re: Anlasser geht nicht mehr aus...

Beitrag von MichaT2a » 31.08.2015 13:04

So, die Befragung eines KFZ-Elektrikers ergab folgende These:

Wenn die Batteriespannung langsam einbricht, steigt der Strom an, was dazu führen kann, daß die Kontakte im Magnetschalter "zusammenkleben" und der deshalb nicht wieder einrückt.

Mhm... würde zumindest ansatzweise erklären, warum es immer passiert ist, kurz bevor die Batterie leer war. Warum die Kontakte sich dann wieder lösen, wenn kein Strom mehr fließt...?

Grüße,

Micha

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2095
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Anlasser geht nicht mehr aus...

Beitrag von Wolfgang T2b *354 » 31.08.2015 13:24

Hallo Micha,

Mmmmh, sinkende Spannung, steigender Strom? Fällt mir gerade schwer, mir das technisch vorzustellen.

In letzter Konsequenz würde das ja heißen, dass bei leergeorgelter Batterie permanent die Gefahr eines Anlasser-Dauerlaufs besteht. Auch diese Vorstellung fällt mir schwer. Insbesondere, weil ein dauerlaufender Anlasser ein perfekter Brandbeschleuniger ist. Ich hab' vorm Bürofenster schon einen Käfer abfackeln sehen, dessen Anlasser nicht mehr abschaltete. Und da der Bus ja auch massiv in die USA exportiert worden ist, wäre VW das Schadenersatzrisiko sicher nicht eingegangen.

Also, ich glaube nicht, dass das die richtige Erklärung ist und hoffe auf andere Experten.

Schöne Grüße

Wolfgang

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2337
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Anlasser geht nicht mehr aus...

Beitrag von MichaB » 31.08.2015 13:33

ich hab ein Problem mit dem Lucas-Anlasser
Lucas the Prince of Darkness. :-)

Ich würde den Anlasser ausbauen, den Magnetschalter zerlegen und schauen wie der aussieht.

Der ständig laufende Anlasser war ja wohl nicht der Auslieferungszustand und
Kabel hast Du auch keine umgesteckt. Also kann es ja nur ein Fehler im
Anlassergeraffel sein.

Da hilft nur nachschauen.

Viel Erfolg

#micha#
T2b 1977 Kombi Taiga Grün L63H
Meine raren technischen Beiträge unterliegen der GPL-Lizenz. Sie dürfen, ohne Gewähr, privat oder kommerziell genutzt werden. Die Verbreitung ist kostenlos im Rahmen des Copyleft erlaubt.
Piratenpartei - klar zum ändern.

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Anlasser geht nicht mehr aus...

Beitrag von boggsermodoa » 02.09.2015 19:17

MichaT2a hat geschrieben:Lasse ich den Schlüssel los, ist die Haltewicklung spannungsfrei, es kann kein Strom mehr fließen. Auch wird die Stromzufuhr zum Motor unterbrochen.
Hoppla!
Chambre, chambre! (frz: Gemach! Gemach!) :thumb:
Du läßt den Schlüssel los und die Haltewicklung (nur die) wird stromlos. Wenn nun in der Folge das Ritzel wieder zurückgezogen und damit der Motorkontakt geöffnet wird, ist alles in bester Ordnung.
Wenn aber in dem Moment, da du den Schlüssel losläßt, Masse auf Klemme 50 geschaltet wird, hat die Einrückwicklung wieder alles was sie braucht und hält wacker die Dinge am Laufen. Die sieht ja auf der anderen Seite die Spannung über den noch geschlossenen Motorkontakt.

Das ist ein Stück weit Theorie und ich kann dir wirklich nicht reinen Herzens bestätigen, daß dies alles so zutrifft. Darauf gestoßen bin ich, als ich am Motorrad mal genau diesen Fehler hatte. Ich habe mich damals doof gesucht. Hatte ein baugleiches Motorrad als Seitenwagengespann und hatte von dem mal quick'n'dirty den kompletten Anlasser eingebaut. Ich konnte während des Suchens mit keinem der beiden Anlasser den Fehler reproduzieren. Aber mit beiden war er sporadisch da, sobald ich das Mopped wieder fahrfertig komplettiert hatte. :confused:
Hat 'ne ganze Weile gedauert, bis ich mal auf die Idee kam, daß das Vorhandensein des Benzintanks darüber entscheidet, was mein Anlasser tut, bin so dann auf den Kabelbaum gekommen und habe darin dann jede Menge Grünspan mitten in den Kabeln vorgefunden. Damit das wieder ein zuverlässiges Maschinchen wird, habe ich den kompletten Kabelbaum ersetzt - und damit war dann auch Ruhe.

Gruß,

Clemens

Benutzeravatar
Tanjas&Thomas_T2b
*
*
Beiträge: 3667
Registriert: 27.08.2010 21:32
Wohnort: Hamburg

Re: Anlasser geht nicht mehr aus...

Beitrag von Tanjas&Thomas_T2b » 02.09.2015 21:43

Hi Micha,

das Problem hatte ich auch schon einmal.

http://forum.bulli.org/viewtopic.php?f= ... =+anlasser

Und es ist auch nur einmal und nie wieder aufgetreten, trotzdem ist der Anlasser raus geflogen,
aber der war auch hinüber, aber wohl eher durch die Orgelaktion.

Ich hatte als mögliche Erklärung mal "Defektes" Ritzel gehört.
Das sich das irgendwie selber im Schwungrad verkeilen soll.
Halte ich aber für recht weit her geholt.
Ich halte einen verklemmten Magnetschalter für das wahrscheinlichste.
Das die Platten im Magnetschalter verschweißen, wenn die Batteriespannung runter geht halte ich für Theorie.
Da geht auch der Strom runter, wenn die Batteriespannung sinkt. Ein Anlasser ist auch nur eine Art Widerstand,
zumindest solange er nicht angehalten wird.

Auf jeden Fall habe ich seit dem Tag auch einen Trennschalter für den Fall der Fälle.
Sie froh das du den hattest.

Viele Grüße,
Thomas
Im Angebot: Drehzahlmesser, US-Motor-Kabelbaum 10101000

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2095
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Anlasser geht nicht mehr aus...

Beitrag von Wolfgang T2b *354 » 03.09.2015 17:57

Hallo Thomas,
Tanjas&Thomas_T2b hat geschrieben:Auf jeden Fall habe ich seit dem Tag auch einen Trennschalter für den Fall der Fälle.
hast Du bei Dir den Anlasserhauptstrom ebenfalls über den Trennschalter geführt? Das habe ich mich nämlich nicht getraut bzw. dem Nato-Knochen nicht zugetraut. Ich hab' deshalb nur alles andere über den Schalter laufen, nicht aber die direkte fingerdicke Verbindung zwischen Batterie und Anlasser. Hast Du keine Probleme mit verbrannten Kontakten?

Vielleicht sollte ich meinen Schaltern einfach mehr zutrauen.

Schöne Grüße

Wolfgang

Benutzeravatar
BulliUli
Wohnt im T2!
Beiträge: 1956
Registriert: 20.03.2008 13:11
IG T2 Mitgliedsnummer: 90
Wohnort: Bergisch Gladbach

Re: Anlasser geht nicht mehr aus...

Beitrag von BulliUli » 03.09.2015 18:05

Zündschloss am Arsch ?Ich meine das war bar mir mal der Grund.... vor 20Jahren.
Oder war ein Kabel blankgescheuert ? ich weiß nicht mehr. :troll:
uli

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Anlasser geht nicht mehr aus...

Beitrag von JanT2a » 03.09.2015 21:13

Ich würde den Magnetschalter wechseln und gut is
Bild

Benutzeravatar
Tanjas&Thomas_T2b
*
*
Beiträge: 3667
Registriert: 27.08.2010 21:32
Wohnort: Hamburg

Re: Anlasser geht nicht mehr aus...

Beitrag von Tanjas&Thomas_T2b » 03.09.2015 21:22

Wolfgang T2b *354 hat geschrieben:hast Du bei Dir den Anlasserhauptstrom ebenfalls über den Trennschalter geführt? Das habe ich mich nämlich nicht getraut bzw. dem Nato-Knochen nicht zugetraut. Ich hab' deshalb nur alles andere über den Schalter laufen, nicht aber die direkte fingerdicke Verbindung zwischen Batterie und Anlasser. Hast Du keine Probleme mit verbrannten Kontakten?

Vielleicht sollte ich meinen Schaltern einfach mehr zutrauen.
Hi Wolfgang,

Ein gesundes Misstrauen gegenüber allen Teilen zu haben ist schon OK.
Aber der Kontakt ist ja nicht im Betrieb geschaltet, von daher muss man dem einfach mal "Vertrauen".

Und zu deiner Frage: Ja ich schalte alles mit dem Schalter. Der Vorteil ist, dass ich nun bei jeder kleinen Reparatur an der Elektrik konsequent auch die Batterie abschalte.
Damit wird auch beim Basteln die Gefahr eines Kurzschlusses deutlich verringert.
Und wenn der Trennschalter mal den Geist aufgeben sollte, kann ich zum weiter kommen ja immer noch den Schalter wieder raus werfen.




Viele Grüße,
Thomas
Im Angebot: Drehzahlmesser, US-Motor-Kabelbaum 10101000

Antworten

Wer ist online?

Mitglieder in diesem Forum: Ghund, Google [Bot], Majestic-12 [Bot] und 25 Gäste