Vergaser/ Zündung einstellen. Hilfe gesucht

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 12.05.2017 18:46

Hallo Forum,
Mir gelingt es nicht so recht, das Standgas meines Motors einzustellen. Er geht immer aus.
Folgende Teile sind verbaut:
123 Tune Zündung mit Unterdruckanschluss (eingestellt nach Anleitung - Riemenscheibe 7.5' auf Gehäusefuge und dann Verteiler gedreht bis das grüne Licht angeht),
34 pict 3 Vergaser überholt durch Wensing in Grundeinstellung (beide Schrauben 3 Umdrehungen raus).

Nun springt der Motor sofort an, solange die Startautomatik aktiv ist läuft er auch. Sobald diese aber aus ist, stirbt der Motor ab.
Nun bin ich etwas ratlos, da ich durch Drehen an den beiden Vergaserschrauben wenig Veränderung spüre. Wenn ich die Leerlaufgemischschraube (die kleine) ganz reinschraube geht es einigermaßen, aber da läuft er dann wahrscheinlich viel zu mager. In welcher Reihenfolge dreht man, um dem Leerlauf näher zu kommen?
Ich vermute ja, dass es mit der Zündung zusammenhängt...
Wer hätte Ideen, wie ich weiterkommen könnte?
Vielen Dank

Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 363
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von Zamba » 12.05.2017 19:32

Was meinst Du (?) denn mit grünem Licht bitte??
Gruß vom Forum

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 12.05.2017 20:01

Die 123 Ignition ist eine elektronische Zündung. Da gibt es eine grüne Lampe, die angeht, wenn der Kontakt geschlossen ist- quasi eine eingebaute Prüflampe.

Gibt es vielleicht jemanden in Hannover bei dem ich zur Einstellung vorbeikommen könnte?

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5694
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von Norbert*848b » 13.05.2017 03:31

Hallo Wool,
(ist das Dein Künstlername :D )
wool hat geschrieben:
12.05.2017 20:01
Gibt es vielleicht jemanden in Hannover bei dem ich zur Einstellung vorbeikommen könnte?
...ich hatte Dir bereits einmal in einem älteren Thread meine Hilfe angeboten...
... müsstest Dich also bis Algermissen durchkämpfen...
Bei Bedarf bitte melden. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von JanT2a » 13.05.2017 10:55

Ich kann Dir zwar nicht helfen, denke aber es könnte das Leerlaufabschaltventil defekt sein. Bemühe mal die Suchfunktion. Das hängt bei Dir rechts am Vergaser und sollte hör- und spürbar klacken, wenn Du das Kabel (bei eingeschalteter Zündung und stehendem Motor) abziehst.

Bei laufendem Motor sollte der Motor ausgehen, wenn Du das Kabel abziehst (wie der Name des Ventils sagt). Wenn er anbleibt, zeigt das, dass Dein Leerlaufsystem gar nicht "anspringt", er also nur über die Startautomatik künstlich ernährt wird..
Bild

Benutzeravatar
T2Tom
T2-Süchtiger
Beiträge: 709
Registriert: 22.02.2009 12:41
Wohnort: 67354

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von T2Tom » 13.05.2017 13:47

Hallo "Wool",

Du hattest doch hier schon mal bzgl. Deines Motors geschrieben.
Damals schreibst Du aber:
wool hat geschrieben:
25.03.2017 21:05
.................. Solex Zentralvergaser neu bedüst von Bernauer, ....................
Oben schreibst Du nun:
wool hat geschrieben:
12.05.2017 18:46
.................. 34 pict 3 Vergaser überholt durch Wensing ...........
Schon klar, bedüsen und überholen sind zwei paar Stiefel, aber hast Du Dich schon mal an den "Bedüser" oder den "Überholer" persönlich gewandt?
Du hast doch für deren Dienstleistung bezahlt ..........

Grüße aus der Pfalz
Tom
"Niemals hätte ich mir träumen lassen, dass zu meinen Lebzeiten die Mehrzahl der Menschen ihr Gehirn
außerhalb ihres Kopfes in einem kleinen, flachen Etui mit sich herumtragen würde."

(Lutz Zimmermann, Braunschweig)

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 13.05.2017 19:49

Hallo Tom,
Gut aufgepasst. Du hast ja recht, aber es war Freitagnachmittag und ich wollte nicht bis Montag warten.

Leerlaufabschaltventil ist wohl in Ordnung. Es klackt und Motor geht aus wenn ich das Kabel abziehe.

Algermissen ist nicht weit weg. Kannst du mir deine Telefonnummer per Nachricht schicken? Danke

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 02.06.2017 16:17

Bevor ich mich nach Algermissen wage: Ein kurzes Update:
Mittlerweile habe ich mithilfe von Wensing den Vergaser einigermaßen eingestellt bekommen. Trotzdem tritt immer noch beim untertourigen Beschleunigen ein Klopf-/Schlaggeräusch auf, so im Drehzahlbereich 2000-3000. Im Stand kann ich das Geräusch nicht erzeugen.
Ich bin mir unsicher, ob das Geräusch überhaupt aus dem Motor kommt oder von irgendeinem Anbauteil (Auspuff etc).
Vielleicht kann jemand mit Erfahrung heraushören, ob es sich um Klopfen auf Grund verstellter Zündung handelt oder ähnliches. Ein leichtes Verdrehen des Zündverteilers hatte keine Auswirkung (spricht gegen verstellte Zündung).
Verbaut ist die 123 Ignition Tune+ auf OT, Zündkurve:
500 0 Grad
1200 10 Grad
2000 18 Grad
2500 25 Grad
4000 25 Grad
4500 20 Grad


Motorgeräusch (besonders am Ende kann man es hören):
https://www.dropbox.com/sh/qmlj7qyyw9c5 ... u8mOa?dl=0

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5694
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von Norbert*848b » 02.06.2017 18:59

Hallo Wool,
irgendwie kommen mir Deine Verstellwerte recht sportlich vor wenn ich das so mit einem originalen Zündverteiler vergleiche:
http://www.michaelknappmann.de/bulli/mi ... 5_9_2.html
...eigentlich sollte Dir Dein Motorbauer auch einen passenden Verteiler und die dazu passende Kurve empfohlen haben.
Auf was für eine Verdichtung bist Du denn mit Deinem Motor gegangen?
Das Motorgeräusch klingt ja nicht so gut, ich fürchte fast, dass die Kolben etwas zu früh auf den Hut bekommen. :?
Hast Du noch die Möglichkeit den alten Verteiler probeweise einzubauen?
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2078
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von Wolfgang T2b *354 » 02.06.2017 19:38

Hallo Norbert,

der Verteiler, den Du verlinkt hast, müsste doch auch meiner sein, oder (AS von 1978)? Ich hatte bisher immer nur die Daten vom Endbuchstaben B, der verlinkte hat L, dass scheint besser zu meinem Baujahr zu passen.

Schöne Grüße

Wolfgang

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 02.06.2017 20:25

Hallo Norbert und Wolfgang,
Der Verteiler und die Zündkurve ist mir so von meinem Motorbauer empfohlen worden. Ich probiere es mal mit der Kurve aus deinem Link Wolfgang. Ich meint, es hört sich nach Frühzündung an?
Verdichtung 8,8:1

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5694
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von Norbert*848b » 04.06.2017 04:02

Hallo Wolfgang,
Wolfgang T2b *354 hat geschrieben:
02.06.2017 19:38
der Verteiler, den Du verlinkt hast, müsste doch auch meiner sein, oder (AS von 1978)?
...kann ich letztendlich nicht wissen, kenne leider Deinen MKB nicht. :(
... den "L" hat man echt "zahm" ausgelegt (siehe Anlage). 8)
... die Zuordnung Verteiler / MKB findet man hier:
https://volkswagen.7zap.com/de/rdw/typ+ ... 905-94000/
@ Wool:
wool hat geschrieben:
02.06.2017 20:25
Ich meint, es hört sich nach Frühzündung an?
Ja, denke ich auch, wodurch auch immer verursacht, Vergaser zu fett (fettes Gemisch verbrennt schneller als mageres), unpassende / unangepasste Verteilerkurve?!
... irgendwie werde ich den Verdacht nicht los, dass das ein Fall für einen Leistungsprüfstand (mit begleitender Abstimmung) sein müsste. Wäre ja echt schade, wenn Du Deinen Motor frühzeitig hinrichten würdest. 8)
... VW hat seinerzeit eigentlich immer einen anderen Verteiler spendiert, wenn ein Vergaser mit neuer Düsenbestückung (wegen Abgas) notwendig wurde und hat diese Teile immer als "Pärchen" behandelt.
wool hat geschrieben:
02.06.2017 20:25
Verdichtung 8,8:
Halte ich persönlich auch für echt "sportlich", würde selbst immer unter 8,5 bleiben wollen. ... aber was soll's, wenn der Motorbauer auf positive Erfahrungen mit diesem Wert zurück greifen kann...
Dateianhänge
Y_Werte Verteiler.pdf
(9.8 KiB) 57-mal heruntergeladen
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
sham 69
T2-Süchtiger
Beiträge: 1085
Registriert: 16.01.2009 13:48
Wohnort: Dresden

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von sham 69 » 04.06.2017 13:38

Wo am Vergaser wird in deinem Fall der Unterdruck abgenommen? Welche Kurve ist das? Wo steht die Zündung bei 3000 u/min.- also abgeblitzt nicht aus der Tabelle abgelesen? Welche Riemenscheibe ist verbaut - China Kracher oder Original? Bei diesen Drehzahlen bzw. der niedrigen Geschwindigkeit darf definitiv nichts klingeln, da stimmt etwas grundlegendes nicht.
______________
Mfg Emanuel

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 04.06.2017 17:51

Hallo Emanuel,
Unterdruck wird wie beim Solex 34 pict 3 üblich links am Vergaser abgegriffen. Unterdruckverstellung habe ich aber aktuell noch ausgeschaltet.
Die beschriebene Kurve ist die Zündkurve (Drehzahlabhängig), welche mir vom Motorbauer gegeben wurde.
Als Riemenscheibe ist die Standardscheibe (Original) verbaut, also ohne Gradzahlen.

Ich bin heute mal mit der Zündkurve aus dem VW-Merkblatt für den AD Motor gefahren (1500-6Grad/ 3800-22Grad). Bei diesen Einstellungen ist das Klopfen weg, allerdings auch die Leistung. Da kommt er auch kaum aus dem Quark.

Benutzeravatar
wool
T2-Süchtiger
Beiträge: 171
Registriert: 05.08.2008 15:29
IG T2 Mitgliedsnummer: 0
Wohnort: Hannover

Re: Vergaser/ Zündung einstellen. Hilfe gesucht

Beitrag von wool » 04.06.2017 19:09

Ich habe noch ein Video des (etwas erhöhten) Leerlaufes in die Dropbox geladen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 49 Gäste