Archäologie am Typ 1 Motor. Hab Fragen!

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 19.02.2020 00:18

Nach langer, langer Zeit (2019 ist von anderen Prioritäten geprägt worden) geht es mit dem Motortausch-Projekt langsam auf die Zielgerade.

Revidierter Ersatzmotor mit allem PiPaPo liegt bereit.
Stossstange und Motorraum-Abschlussblech sind auch schon weg.
(Fast) alle Kleinteile (Gummidichtungen, etc.) die sich beim Motortausch gleich mitanbieten zu tauschen liegen auch bereit.
Motorraum und Tank sollen auch bestmöglichst aufbereitet/saniert werden.
Die Zusammenstellung aus diesem Beitrag war äusserst hilfreich:
viewtopic.php?f=7&t=23011&p=229207&hili ... au#p251690

Und ein Anlasser-Startrelais soll auch verbaut werden. Nagares-Relais (RL/180-12 100A) liegt auch bereit.
Dabei bin ich auf diesen Beitrag mit Bild von Norberts Installation gestossen:
https://forum.bulli.org/viewtopic.php?f ... 00#p244916

Frage an Norbert: Hast da auch eine Sicherung zw. Relais-Klemme 30 und Magnetschalter-Klemme 30 verbaut? Wenn ja, viel Ampère?

Danke schon mal im Voraus.

Lg avispa
Zuletzt geändert von Avispa66 am 19.02.2020 00:41, insgesamt 1-mal geändert.

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 1964
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Wolfgang T2b *354 » 19.02.2020 00:36

Hallo avispa,

bin zwar nicht Norbert und weiß auch nicht, ob er eine Sicherung drinnen hat, aber ich habe. Keine normale Fahrzeugsicherung, sondern eine (verschraubte) Streifensicherung mit 40 A. 40 A scheinen zu reichen, ist jedenfalls bis jetzt noch nie durchgegangen.

Schöne Grüße

Wolfgang

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 19.02.2020 00:40

Danke Wolfgang, jede Meinung/Erfahrung/Tip ist Willkommen, sonst hätt ich Norbert direkt per PN angeschrieben :wink:

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 25.02.2020 20:31

Gestern die vermeindlich letzten Kleinigkeiten am Ersatzmotor erledigen wollen.

Was ich angefasst hab gabs Probleme.
Auspuff passte nicht mehr (dabei hatte ich ihn probehalber schon mal montiert gehabt :roll: ), aber er hat letztendlich klein beigegeben.

Dann restliche Anbauteile anbringen wollen, ist aber bereits beim Wärmeentnahmerohr gescheitert.
Das Wärmeentnahmerohr stösst an Bypass-Röhrchen (oder wie man dem auch sagt) des Auspuffs an.
Hat dazu geführt, dass der obere Befestigungsbügel viel zu hoch zu liegen kam und das Abschlussblech um 5mm zu wenige tief eingesetzt werden konnte (Luft zwischen Abschlussblech und darunterliegendes Blech).
Hab das Wärmeentnahmerohr an der kritischen Stelle "flach" gedrückt.
Passt nun.

Trotzdem hätt ich - da noch nie so ein Wärmeentnahmerohr verbaut - eine Frage zur Befestigung.

Wird das Rohr unten am unteren Zylinderkopf-Stehbolzen befestigt (zuerst natürlich der Auspuff, dann Wärmeentnahmerohr-Befestigungsbügel, dann Mutter)?
Und oben? Wo resp. zwischen welche Bleche kommt der hin?

hier ein paar Fotos zur Verdeutlichung:
IMG_1097.JPG
IMG_1102.JPG

Noch ein Frage zu Zylinderkopf-Decke-Spannbügel:
IMG_1074.JPG
Ist so richtig?

Denke schon, hier aus einem Merkblatt:
T2_Spann.jpg
Aber wenn ich den Text so lese: "mit der abgwinkelten Seite nach unten".
Da verstehe ich eigentlich das Bild unter "bisher" :?


Und zu guter letzt eine Frage zur Schelle bei Wärmetauscher/Heizbirne (grün markiert):
IMG_1098.jpg
Kommt da wirklich lediglich die Schelle dran? Keine Dichtung, Insolation oder so?
Mich verwundert der grosse Abstand zw. WT und HB (ca. 5mm).
Die Schelle mag diesen Abstand zu verschliessen, aber ist dieser Abstand normal oder stimmt etwas mit den Teilen nicht?

wie immer dankend für jeden Hinweis.

Viele Grüsse
Avispa

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 1964
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Wolfgang T2b *354 » 26.02.2020 05:10

Hallo Avispa,

das mit der Heizbirne ist in Ordnung. Da brauchst Du keine Isolierung (ist ja kalte Luft). Die Schelle ist entsprechend breit, um den Abstand zu überbrücken. Bei den Schellen gibt es billige, die nicht komplett abdichten und ordentliche, die ziemlich dicht machen. Die Schelle aber erst verspannen, wenn die Vorheizbirnen im hinteren Abdeckblech sauber zentriert sind.

Schöne Grüße

Wolfgang

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 27.02.2020 23:45

Wolfgang T2b *354 hat geschrieben:
26.02.2020 05:10
das mit der Heizbirne ist in Ordnung.
Wolfgang, Danke Dir!

Noch geht es nur in ganz ganz kleinen Schrittchen vorwärts.

Die verdammte Motorverblechung treibt mich fast zum Wahnsinn.
Gestern abend wieder paar Stunden verbraten, mit anpassen, richten, anprobieren.

Ein kleines Müsterchen:
77F41B77-3205-40C1-87C9-4CF510FF666A.jpeg
Angepasst bis die Dichtungen perfekt passten. (Nun weiss ich zumindest wie die Abdichtung da genau erfolgt.)

Dann Anprobe der kleinen Abdeckungen um die bereits verbauten Vorwärmeröhrchen.
Links kein Problem, aber rechts keine Chance :cry: ... zu wenig Platz zwischen Röhrchen und Zylinderabdeckung.
Also wieder Auspuff und Vorwärmerohre (mehrfach) lösen, usw. :roll:

Naja, wird schon irgendwann fertig werden :)

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 06.03.2020 02:57

„Engine Teardown“ kann beginnen 8)
Dateianhänge
AC7E5722-12E6-4212-A516-172C62743AC6.jpeg

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5300
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 06.03.2020 13:52

Hallo Avispa,
… und wenn Du Deiner Unterdruckmembran noch etwas gutes tun möchtest um die Lebenserwartung zu erhöhen, dann verwende bitte ein metallenes Unterdruckröhrchen. :wink:
Das Thema hatten wir schon öfter einmal: viewtopic.php?f=7&t=17999&p=182078#p182078
(BTW: Archivbild, das Benzinfilter sitzt schon lange am vorschriftsmäßigen Platz direkt unterm Tank. :D )
Den hinteren Unterdruckanschluss vom Vergaser auf den Unterdruckanschluss vom Ansauggeweih zu legen ist ja auch ein Witz schlechthin. :lol:

Macht aber eigentlich nichts, wir haben da in beiden Fällen eine gleichwertige Unterdruckentnahme nach der Drosselklappe.

Normalerweise dürfte der Vergaser für das MJ eigentlich gar keinen derartigen Anschluss besitzen. Erst bei den späteren Modellen so ab etwa '75 oder gar '76, hat man solch einen Anschluss für die last-sowie temperaturgesteuerte Ansaugluftvorwärmung gehabt.
Ich würde Dir empfehlen, beide Anschlüsse mit einem gut schließenden Stopfen zu versehen. Bitte nicht Schlauch und Blechschraube benutzen, da ist die Panne vorprogrammiert, wie wir sie in Bregenz bei einem Forumskollegen hatten. Solch eine Konstruktion wird nämlich nie wirklich dicht. Da an diesem Anschluss sich auch die Pull-Down Membran befindet, handelt man sich schnell Probleme mit der Kaltstartautomatik ein, gerade wenn die im Laufe der Zeit schon etwas schwergängig geworden ist. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 06.03.2020 17:02

Danke Norbert,

noch ist der alte Motor drin (Foto). Das meiste ist bereits abgeklemmt (elektr. Kabel, Vergaserzug, Heizklappenzüge), Luftfilter und die oberen Motorschrauben (Motor/Getriebe) entfernt.
Fehlen noch die Ölschläuche des externen Zusatzkühlers und der Benzinschlauch.

Letzteres ist auch noch der letzte offene Punkt wo ich mir noch nicht ganz schlüssig bin, ob...
a) alles mit Gummischläuche (wie bein alten Motor)
b) Metall-Leitungen
... zu verbauen.

Wenn b), dann die Frage von wo bis wo metallene Benzinleitungen hingehören (weiss leider nicht wie das Original war)

Und dann muss ich mir noch überlegen wie ich am besten das Getriebe abstütze (ist MJ 68).
Norbert*848b hat geschrieben:
06.03.2020 13:52
... verwende bitte ein metallenes Unterdruckröhrchen. :wink:
Ein Metallenes liegt bereit :wink:
Norbert*848b hat geschrieben:
06.03.2020 13:52
Ich würde Dir empfehlen, beide Anschlüsse mit einem gut schließenden Stopfen zu versehen.
"Richtige" Stopfen sind auf der Einkaufsliste :wink:

Grüsse
avispa

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5300
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 06.03.2020 18:52

Hallo Avispa,
Avispa66 hat geschrieben:
06.03.2020 17:02
Wenn b), dann die Frage von wo bis wo metallene Benzinleitungen hingehören (weiss leider nicht wie das Original war)
… natürlich "b" nach folgendem Vorbild: viewtopic.php?f=16&t=25452&start=30#p249379
Avispa66 hat geschrieben:
06.03.2020 17:02
"Richtige" Stopfen sind auf der Einkaufsliste
Ersatzweise passende Kraftstoffleitung sowie Rundmaterial, am besten aus (verzinktem) Stahl sowie gut rundziehende Schellen. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 07.03.2020 15:13

Norbert*848b hat geschrieben:
06.03.2020 18:52
Hallo Avispa,
Avispa66 hat geschrieben:
06.03.2020 17:02
Wenn b), dann die Frage von wo bis wo metallene Benzinleitungen hingehören (weiss leider nicht wie das Original war)
… natürlich "b" nach folgendem Vorbild: viewtopic.php?f=16&t=25452&start=30#p249379
Danke Norbert für den Link.

Nur für meine Verständnis...
Diese Leitung geht ja links um den Gebläsekasten rum.
Wie dann der Anschluss von der Metall-Leitung Richtung zum Vergaser geht, hab ich schon mal erfragt (in diesem Thread, glaub ich). Aber wie sieht das auf der anderen Seite aus, sprich: zum Tank? Nehme an GummischlauchVerbindung, oder?

Wird sich demnächst auch zeigen - sobald Motor draussen ist - wie und wo der Bus-Vorbesitzer die Benzin-Entnahme für die Webasto-Standheizung umgesetzt hat. Meine mal ein T-Abzweigung gesehen zu haben, als ich unter dem Bus lag. Muss ja dann auch bei der Benzinleitung-Erneuerung mitberücksichtigt werden.

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5300
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 07.03.2020 17:44

Hallo Avispa,
Avispa66 hat geschrieben:
07.03.2020 15:13
Aber wie sieht das auf der anderen Seite aus, sprich: zum Tank? Nehme an GummischlauchVerbindung, oder?
Die metallene Kraftstoffleitung geht ja durchs vordere Motorabschlussblech mit der Gummidurchführung, wie auf dem Bild zu sehen ist.
Y_KSS.jpg
Auf diese Leitung kommt dann der Kraftstoffschlauch (nach DIN 73379 / 3E oder neuer) und geht (über ein Papierfilter) direkt zum Tank.
Bitte passende rundziehende Schellen verwenden!
Avispa66 hat geschrieben:
07.03.2020 15:13
… wie und wo der Bus-Vorbesitzer die Benzin-Entnahme für die Webasto-Standheizung umgesetzt hat.
Gut, das bleibt also abzuwarten ...

Falls das Sieb im Tank noch nie angefasst wurde, würde ich das bei dieser Aktion gleich einmal mit überprüfen.
Ich habe es schon des Öfteren erlebt, dass das nahezu kaum noch durchlässig war, spätere Pannen (Abmagerung) wären damit vorprogrammiert.
Das leidige ist, dass die originale Überwurfmutter aus Leichtmetall besteht und gern eine innige Verbindung mit dem Stahl des Tanks eingegangen ist. :(

Vielleicht gibt dieser Beitrag noch diesbezügliche Informationen her: viewtopic.php?f=7&t=26859
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 07.03.2020 23:43

Norbert, wiederholter Dank.

Gute Nachricht zu erst...der alte Mocken ist draussen:
971B94EB-843A-4B91-A442-55CC09FC43B7.jpeg
Einzig die Ölschläuche an der Maxi 3 Ölpumpe haben sich äusserlich wiederspänstig gezeigt.
Norbert*848b hat geschrieben:
07.03.2020 17:44
Avispa66 hat geschrieben:
07.03.2020 15:13
… wie und wo der Bus-Vorbesitzer die Benzin-Entnahme für die Webasto-Standheizung umgesetzt hat.
Gut, das bleibt also abzuwarten ...
Hier gibt es Licht im Dunkeln:
CD8593D7-4E0D-47CA-AD8E-BF276AFCB679.jpeg
Vom T-Abzweiget nach oben (mit Schaumstoff ummantelt) geht zur Benzinpumpe, nach unten zur Standheizung.

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 352
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 09.03.2020 16:37

Gesternabend noch schnell die "Hündehütten-Bleche" am Ersatzmotor verbauen wollen:
VW_HH.jpg
Zwei Gummidichtungen sind mir bekannt und hab ich auch verbaut (grün markiert), aber gehört vielleicht noch eine Gummidichtung zwischen oberes (Hundehütten-) Blech und Gebläsekasten hin (rot gestrichelt markiert)? Mich wundert die Abkantung, welche so ca. 1mm "Luft" (im Bild oben entlang der gestricheltne roten Linie) stehen lässt... Oder wird sonst was dazwischen geklemmt?

Dank Euch jetzt schon.

Grüsse
avispa

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5300
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 09.03.2020 17:11

Hallo Avispa,
Avispa66 hat geschrieben:
09.03.2020 16:37
… aber gehört vielleicht noch eine Gummidichtung zwischen oberes (Hundehütten-) Blech und Gebläsekasten hin (rot gestrichelt markiert)?
Ja, da gehören noch Dichtung hin. Im Teilkatalog sind die aber leider nicht gelistet. Man kann ersatzweise Tesamoll o.ä. nehmen, entweder das selbstklebende oder halt ein anderes geeignetes Material, was man mit 2-Komponentenkleber aufsetzt.
Wenn man die Abluftschale (113 119 431) für den Ölkühler neu kauft, befinden sich eigentlich diese Dichtungen darauf, das sollte jedenfalls so sein.
Händlerbeispiel: https://www.mecatechnic.com/en-GB/cover ... C60405.htm
Freundliche Grüße aus Algermissen

Norbert

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste