Archäologie am Typ 1 Motor. Hab Fragen!

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 17.02.2019 23:46

Brauche ‚nen Tipp.
Hab da eine schöne Hohlschraube mit eingeprägtem VW-Zeichen liegen.
Aber mit ordentlich Konservierungswachs zugerotzt.
Aussen hab ich den Wachs problemlos wegbekommen.
Aber innen beim Pilotlager mit dem Filzring?
Wie würdet ihr da rangehen?

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 18.02.2019 00:15

Hallo Avispa,
Avispa66 hat geschrieben:
17.02.2019 23:46
Hab da eine schöne Hohlschraube … mit ordentlich Konservierungswachs zugerotzt… Aber innen beim Pilotlager mit dem Filzring? Wie würdet ihr da rangehen?
Ich konnte da eigentlich immer erfolgreich Reinigungsbenzin (Feuerzeugbenzin) einsetzen, Terpentinöl soll wohl auch gehen, hatte nur keins da und ob Terpentinersatz auch geht, hatte ich nicht mehr ausprobiert. Von anderen hatte ich gehört, dass man da auch den guten Kaltreiniger (nur für Gewerbetreibende, die auch über Ölabscheider verfügen,... mit Dieselzusatz?) nehmen könnte.
Viel Erfolg, es wird sicher noch andere Erfahrungen geben.
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 19.02.2019 22:40

Norbert*848b hat geschrieben:
18.02.2019 00:15
Hallo Avispa,
Avispa66 hat geschrieben:
17.02.2019 23:46
Hab da eine schöne Hohlschraube … mit ordentlich Konservierungswachs zugerotzt… Aber innen beim Pilotlager mit dem Filzring? Wie würdet ihr da rangehen?
Ich konnte da eigentlich immer erfolgreich Reinigungsbenzin (Feuerzeugbenzin) einsetzen, Terpentinöl soll wohl auch gehen, hatte nur keins da und ob Terpentinersatz auch geht, hatte ich nicht mehr ausprobiert. Von anderen hatte ich gehört, dass man da auch den guten Kaltreiniger (nur für Gewerbetreibende, die auch über Ölabscheider verfügen,... mit Dieselzusatz?) nehmen könnte.
Viel Erfolg, es wird sicher noch andere Erfahrungen geben.
Hab es mit Kaltreniger einigermassen sauber bekommen.
Nadeln und Käfig bewegen sich wieder.
Erst eingelegt, dann mit Pressluft ausgeblasen und einpaar mal wiederholt. Zuletzt mit Fett abgeschmiert.

Sonst bin ich gerade am Einstellen des Axialspiels, resp. die Bestellung der Distanzscheibe ist heute raus.
Dann hoff ich mal, dass es mit dem Ersatz-Motor-Neuaufbau etwas flotter vorwärts geht :roll:
Werd euch dann vielleicht nochmehr mit Fragen bombardieren als schon geschehen :oops:
Danke für die Geduld :mrgreen:

Grüsse
Avispa

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 26.02.2019 01:45

Es geht weiter...
62A5278E-8AB1-4FCA-87C8-2E61A87EFB22.jpeg
... mit entwachsen :cry:
Die Kolbenbolzen sind noch einfach :?

Aber allemal schön anzusehen im VW-Originalkarton 8)
Hoffe kann die K&Z bald hier aufstecken und die Kolben-Rückstände ausmessen...
A1B2B0A3-D5E6-4D1B-9262-631006A6E3F5.jpeg

Aber erst mal wieder eine Anfängerfrage zur CB -Maxi x (Nr weiss ich grad nicht) Ölpumpe...
28FD85ED-130E-42A6-B898-1938C705F10E.jpeg
Was haben die Rhomben auf sich? Müssen die speziell ausgerichtet sein?

Danke + Grüsse
Avispa

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 26.02.2019 16:43

Moin Avispa,
Avispa66 hat geschrieben:
26.02.2019 01:45
Was haben die Rhomben auf sich? Müssen die speziell ausgerichtet sein?
Hab da auch immer gerätselt und nie eine Antwort dazu gefunden, vielleicht wissen andere da mehr.

Ich hab die Pumpenräder immer irgendwie eingebaut und nie Probleme gehabt.
Wichtig ist es, das Axialspiel nachzumessen und nur eine dünne Dichtung (0,12 mm) für den Deckel zu nehmen (manche nehmen da auch gar keine Dichtung und nur Gehäusedichtmasse. Dann sollte aber das Axialspiel m.E. nach mindestens 5/100stel betragen). Bei den Motordichtsätzen (Reinz?) gibt es leider nur Dichtungen in 0,32 mm und das wäre nachteilig für den Öldruck.

Motorblock schon soweit zusammengeschraubt? Dann stecke erst einmal nur die Zylinder drauf. Achte auch drauf, dass die sauber am Gehäuse aufliegen (Test mit Tusche und Zylinder drehen). Manchmal sind die Zylinder nicht scharf genug am Fuß abgedreht, bzw. die Phase am Block ist nicht ausreichend.
Anschließend ein Lineal über die Zylinder legen und schauen, ob die Auflagen für die Köpfe auch wirklich plan sind.
Später mit den Ausgleichsscheiben musst Du genau so darauf achten, dass sie unten am Fuß auch wiederum plan aufliegen. Ich musste die Scheiben im Durchmesser etwas anpassen, weil in meinem Fall die Zylinder am Fuß nicht scharf genug abgedreht waren.

Für die Köpfe gilt ein vergleichbarer Test. Zylinder auf die Köpfe legen und Planparallelität mit einem Lineal testen.

Gutes Gelingen!
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
sham 69
T2-Süchtiger
Beiträge: 1030
Registriert: 16.01.2009 13:48
Wohnort: Dresden

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von sham 69 » 27.02.2019 15:26

Norbert*848b hat geschrieben:
26.02.2019 16:43
Moin Avispa,
Avispa66 hat geschrieben:
26.02.2019 01:45
Was haben die Rhomben auf sich? Müssen die speziell ausgerichtet sein?
Hab da auch immer gerätselt und nie eine Antwort dazu gefunden, vielleicht wissen andere da mehr.
Ich meine, die markieren die Einbaurichtung in der Pumpe, jedenfalls sind die Markierungen nur auf einer Seite der Zahnräder wenn ich mich recht erinnere.
Bei den Motordichtsätzen (Reinz?) gibt es leider nur Dichtungen in 0,32 mm und das wäre nachteilig für den Öldruck.

Bei CSP wird im Dichtsatz eine passende Dichtung aus eigener Produktion ergänzt.

Ich habe den Deckel immer nur mit Dichtmasse verbaut.
______________
Mfg Emanuel

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 27.02.2019 23:43

sham 69 hat geschrieben:
27.02.2019 15:26
Norbert*848b hat geschrieben: ↑26. Februar 2019, 14:43
Moin Avispa,
Avispa66 hat geschrieben: ↑25. Februar 2019, 23:45
Was haben die Rhomben auf sich? Müssen die speziell ausgerichtet sein?
Hab da auch immer gerätselt und nie eine Antwort dazu gefunden, vielleicht wissen andere da mehr.

Ich meine, die markieren die Einbaurichtung in der Pumpe, jedenfalls sind die Markierungen nur auf einer Seite der Zahnräder wenn ich mich recht erinnere.
:gut: , das macht echt Sinn und ist letztendlich eine Erklärung dafür, wo ich immer nach gesucht hatte. :D
Ja, die Rhomben hatte ich allerdings auch immer zur gleichen Seite eingebaut, weil ich das letztendlich auch nie anders montiert vorgefunden hatte. :)

Was mich immer gestört und verwundert hat war die Tatsache, dass sich auf dem Deckel sowie am Pumpengehäuse so gewisse Einlaufspuren abgezeichnet hatten.
Den Pumpenrädern verpasse ich seither immer eine kleine extra Phase mit 'nem Dremel und meine, dass sich keine mehr so großen Einlaufspuren ergeben haben, weil sich da ein besserer Ölkeil bilden konnte.
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 01.03.2019 00:15

Norbert*848b hat geschrieben:
26.02.2019 16:43
Motorblock schon soweit zusammengeschraubt? Dann stecke erst einmal nur die Zylinder drauf. Achte auch drauf, dass die sauber am Gehäuse aufliegen (Test mit Tusche und Zylinder drehen). Manchmal sind die Zylinder nicht scharf genug am Fuß abgedreht, bzw. die Phase am Block ist nicht ausreichend.
Anschließend ein Lineal über die Zylinder legen und schauen, ob die Auflagen für die Köpfe auch wirklich plan sind.
Später mit den Ausgleichsscheiben musst Du genau so darauf achten, dass sie unten am Fuß auch wiederum plan aufliegen. Ich musste die Scheiben im Durchmesser etwas anpassen, weil in meinem Fall die Zylinder am Fuß nicht scharf genug abgedreht waren.
Guter Tipp, Danke.
Hab schnell, schnell mal die Zylinder draufgesteckt und mit dem Haarlineal überprüft. Bin nicht ganz zufriden, da kippelts noch.
Abgedreht an den Zylinder ist genügend.
Die Zylinderauflageflächen selbst wurden geplant und die Kontrolle deren mit Haarlineal sind nahezu perfekt.
Muss da die Zylinder mal in einer ruhigen Minute genauer untersuchen.
sham 69 hat geschrieben:
27.02.2019 15:26
Norbert*848b hat geschrieben:
26.02.2019 16:43
Moin Avispa,
Avispa66 hat geschrieben:
26.02.2019 01:45
Was haben die Rhomben auf sich? Müssen die speziell ausgerichtet sein?
(
Hab da auch immer gerätselt und nie eine Antwort dazu gefunden, vielleicht wissen andere da mehr.
Ich meine, die markieren die Einbaurichtung in der Pumpe, jedenfalls sind die Markierungen nur auf einer Seite der Zahnräder wenn ich mich recht erinnere.
Auch hier Danke.
Dachte wohl etwas zu weit und gemeint die gehören irgendwie zueinader passend ausgerichtet, oder so.

Danke euch + luzerner Fasnachtsgrüsse🤡
Avispa

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 05.03.2019 02:37

Avispa66 hat geschrieben:
01.03.2019 00:15
...Hab schnell, schnell mal die Zylinder draufgesteckt und mit dem Haarlineal überprüft. Bin nicht ganz zufriden, da kippelts noch.
Abgedreht an den Zylinder ist genügend.
Die Zylinderauflageflächen selbst wurden geplant und die Kontrolle deren mit Haarlineal sind nahezu perfekt.
Muss da die Zylinder mal in einer ruhigen Minute genauer untersuchen.
...
Entwarnung diesbezüglich, bin zwar etwas überascht, aber mit wenig Druck auf das Haarlineal ist alles super plan.

Heute den ersten Kolben und Zylinder aufgesteckt:
2F1073C2-23F8-4004-AD92-17E79F7735E7.jpeg
Kolbenrückstand ist 1,4mm.

Ausgeliterte Brennräume der Austauschzylinderköpfe bei 49ccm:
9903DB05-F742-44C5-AA0A-6DBE37A140B7.jpeg
So läge die Verdichtung bei ca. 8.

Schaut man das Foto des Zylinderkopfs an, sicht man dass die Auflageflächen abgedreht wurden.
Der mir bekannte (zumindest bei den einschlägigen Händler erhältliche) dünnste Abstandring beim Zylinderkopf ist 0.75mm.
Nehme ich dieses Mass noch in die Berechnung, komme ich auf eine Verdichtung von knapp unter 7.5.
Oder kann ich da ohne Abstanringe ins Rennen oder kämen so Kolben und Ventile vielleicht zu nah aneinander?
Hmm, da steht wohl der Knete-Test an.

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 05.03.2019 17:09

Moin Avispa,
Avispa66 hat geschrieben:
05.03.2019 02:37
Oder kann ich da ohne Abstanringe ins Rennen oder kämen so Kolben und Ventile vielleicht zu nah aneinander?
… ich hatte einmal einen Motor für einen Bekannten gebaut mit einem Kolbenrückstand von nur 1,2 mm weil er das so wollte. Da gab es letztendlich keine Probleme damit, alles 1600er Serie wenn ich das ergänzen darf.
Nach 50 tkm Laufleistung wurde der Motor wegen anderer Auffälligkeiten wieder auseinander genommen. Der Kolbenrückstand erwies sich immer noch als ausreichend, die Ölkohlerückstände ließen immer noch hinreichend Platz übrig. Das mag dem jetzigen modernerem Sprit zuzuschreiben sein, früher mit dem alten Sprit hätte ich mich so etwas nicht getraut.

Ich würde fast sagen, dass Du ohne Abstandsringe auskommen solltest, auch wenn als Maß für den Kolbenrückstand eher 1,5 mm gehandelt werden.
Sicher ist es nicht verkehrt, wenn Du das mit Knete einmal genau überprüfst. :wink:
Avispa66 hat geschrieben:
05.03.2019 02:37
Der mir bekannte (zumindest bei den einschlägigen Händler erhältliche) dünnste Abstandring beim Zylinderkopf ist 0.75mm.

Ich kenne auch 0,25 mm :D : https://www.typ4shop.de/Motorteile-Kolb ... ::611.html
… in Deinem Fall auch besonders interessant die Hinweise über die anzustrebenden Kolbenrückstände. :thumb:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 06.03.2019 00:25

Norbert*848b hat geschrieben:
05.03.2019 17:09
...Ich würde fast sagen, dass Du ohne Abstandsringe auskommen solltest, auch wenn als Maß für den Kolbenrückstand eher 1,5 mm gehandelt werden.
Sicher ist es nicht verkehrt, wenn Du das mit Knete einmal genau überprüfst. :wink: ...
Ja, das ist genau die Frage, ob ich auf Ausgleichsringe sowohl am Zylinderfuss wie Zylinderkopf verzichten kann.
Norbert*848b hat geschrieben:
05.03.2019 17:09
Ich kenne auch 0,25 mm :D : https://www.typ4shop.de/Motorteile-Kolb ... ::611.html
… in Deinem Fall auch besonders interessant die Hinweise über die anzustrebenden Kolbenrückstände. :thumb:
Meinte Ausgleichsringe am Zylinderkopf, da der Brennraum mir mit 49ccm etwas tief erschien.
Zitat aus deinem Link: „...und sollte nie "frei Schnauze" gewürfelt werden!!!“
Genau das versuche ich zu vermeiden.
Soll ein einfacher Serienmotor werden, alles Standardkomponente.
Verdichtungsverhältnis min. 8:1, max. 8,5:1.
Momentan ergäbe es (ohne Ausgleichsringe) wie oben schon errechnet ca. 8:1.
Mit Ausgleichsringe wird die Verdichtung also zu niedrig.
Denke die Kombination ist für mein Vorhaben gerade richtig. Was meint ihr?

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 06.03.2019 02:22

Avispa66 hat geschrieben:
06.03.2019 00:25
Meinte Ausgleichsringe am Zylinderkopf ...
Meines Wissens nach nimmt man keine Ausgleichsringe mehr im Kopf, hatte man zwar früher einmal gemacht, wohl aber wieder wegen irgendwelcher Probleme verworfen gehabt.
Avispa66 hat geschrieben:
06.03.2019 00:25
... da der Brennraum mir mit 49ccm etwas tief erschien.
Was ist zu tief? Serien köpfe haben ein Volumen von 48-52 ccm, bei Repros meiner Erinnerung auch bis 53 ccm.
Avispa66 hat geschrieben:
06.03.2019 00:25
Verdichtungsverhältnis min. 8:1, max. 8,5:1.

… dann die Köpfe noch 'nen Keks tiefer drehen lassen um auf zwingend 8,5 zu kommen?
Avispa66 hat geschrieben:
06.03.2019 00:25
Momentan ergäbe es (ohne Ausgleichsringe) wie oben schon errechnet ca. 8:1.
Passt doch, das würde ich jetzt kommentarlos so machen wollen. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 06.03.2019 17:30

Danke Norbert!
Norbert*848b hat geschrieben:
06.03.2019 02:22
Avispa66 hat geschrieben:
06.03.2019 00:25
Momentan ergäbe es (ohne Ausgleichsringe) wie oben schon errechnet ca. 8:1.
Passt doch, das würde ich jetzt kommentarlos so machen wollen. :wink:
Jep, so wird es nun auch verbaut.

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 09.03.2019 01:34

Für die einen das blanke Chaos (Holde‘s Worte :roll: ), für mich das Paradies... 8)...
...der Blick in meine kleine Garage:
EF4E1B8E-BB9B-4AE2-B346-FB5A44CC46F5.jpeg
... in der Mitte das nun bezylinderte Moddörle knapp zu sehen.

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 13.03.2019 22:55

Rückschlag im Projekt :cry:

Die Endkontrolle vor der finalen Zylinderkopfmontage hat leider ergeben, dass der Kolben im 2.Zylinder schief steht.
Unterschied Kolbenrückstand vorne zu hinten: ca. 0.7mm.
Ähnlich wie dieser Fall hier.
Da lag es an einer Pleuelbuchse, wohl schräg gebohrt.
Genau das vermute ich bei meinem auch.
Die Pleuel wurden vom Motorenbauer überholt (neu gebuchst, gewinkelt, pipapo) :?
Muss mich erst vom Schock erholen, dann wird der Motor wieder auseinander gebaut :roll:
Und dem Fehler konkret auf den Grund gehen.
Ganz grosser Bullshit gerade :cry: :cry:

Antworten

Wer ist online?

Mitglieder in diesem Forum: Steve und 5 Gäste