Archäologie am Typ 1 Motor. Hab Fragen!

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Benutzeravatar
sham 69
T2-Süchtiger
Beiträge: 1030
Registriert: 16.01.2009 13:48
Wohnort: Dresden

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von sham 69 » 13.03.2019 23:31

Das ist natürlich ärgerlich aber das Pleuel kannst du auch ohne Demontage des Motors austauschen. Und immer dran denken, das wird ein 50PS Pony und kein Rennpferd :wink:
______________
Mfg Emanuel

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 13.03.2019 23:52

sham 69 hat geschrieben:
13.03.2019 23:31
Das ist natürlich ärgerlich aber das Pleuel kannst du auch ohne Demontage des Motors austauschen.
Erheitert mich ein bisschen, Danke.
In der Hitze des Gefächts resp. des Ärgers hab ich gar nicht so weit gedacht.
sham 69 hat geschrieben:
13.03.2019 23:31
Und immer dran denken, das wird ein 50PS Pony und kein Rennpferd :wink:
Ist mein erster Motor, will es halt recht und möglichst genau machen.

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 15.03.2019 00:19

Avispa66 hat geschrieben:
13.03.2019 22:55
...Muss mich erst vom Schock erholen, dann wird der Motor wieder auseinander gebaut :roll:
Und dem Fehler konkret auf den Grund gehen...
Bin vom Schock erholt, musste natürlich dem wahren Grund nachgehen.
Also Zylinder u. Kolben weg.
Erstmal die Zylinderauflageflächen wiederholt mit Haarlineal geprüft und sind passen sehr gut.
Dann mit einer rudimentären wie unkonvetionellen Prüfung den Fehler ziemlich eindeutig aufgedeckt:
C8DC8CC4-76FC-4709-85CD-C709FF05368C.jpeg
Die Masse zwischen Vierkant und Kolbenbolzen sind mit Fühlerlehre genommen, ausser beim Anschlag natürlich (bei 0.00mm).
Beim „guten“ Nachbar-Pleuel lässt sich die Fühlerlehre mit dem dünnsten Blatt (0.05mm) niergends dazwischen schieben.

So sieht die Buchse beim Problem-Pleuel aus:
1069AA48-23A9-4C71-89D3-EA2741AE0AC2.jpeg
Problem-Pleuel
So beim Nachbar:
B5406BD0-9BD4-4F7C-9199-A1ECF38C3623.jpeg
Nachbar-Pleuel (OK)
Der Motorbauer ist angeschrieben :evil:

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 25.03.2019 20:37

So, der Problem-Pleuel ist jetzt in Ordnung, hier Zitat des Motorbauers:
"Wir möchten uns nochmals für dieses Missgeschick entschuldigen und bedanken uns für Ihr Verständnis." :? Der sieht mich jedenfalls nie wieder...

Jetzt widme ich mich den Kipphebel, konkret gerade den Ventilspiel-Einstellschrauben.
Möchte gerne wissen, welches die optimalste Auflageform ist wo die Einstellschrauben die Ventilschäfte berühren.
Im Netz und auf Händler-Shops sieht man ganz unterschiedliche.
Von ganz flach, über leicht ballig, bis hin zu fast halbkugelig findet man fast alles.

Gemäss Ersatzteilliste handelt es sich um 111 109 451.
Schaut man ein Produktbild einer VW-Originalschachtel eines Händlers an, so sind die mehr oder weniger ganz flach.

Welche Empfehlung gebt ihr ab?

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 01.04.2019 00:11

Die Partizipation in diesem Forum scheint abzunehmen :mrgreen:
Oder meine Fragen sind zu banal :D

Egal, hab mich für ein Selbstbau-Hilfswerkzeug entschieden, um die Einstellschrauben wieder in Form zu bringen.
Ist so gut wie gratis, aber doch sehr wirkungsvoll:
16E575C2-5CF2-4970-831A-59B8C41E807F.jpeg
Selbstbau-Werkzeug für Ventileinstellschrauben
- Aluröhrchen (Innendurchmesser 13mm) mit kleiner Handsäge aufgeschlitzt
- 320er-Schleifpapierstreifen rein (muss nicht mal aufgeklebt werden)
- ein bisschen Öl drauf
- Einstellschraube in Akkuschrauber einspannen
- Im Schlitz hin- und her fahren bis vollständig ballig
- Fertig


Hier ein paar Resultate:
48A90BF4-0106-43F9-9FA5-447C8FA90CD5.jpeg
Links manueller Versuch, rechts mit Selbstbau-Werkzeug
D56579C2-731E-4A02-B6B8-10BF2160F1B2.jpeg
Links manueller Versuch, rechts mit Selbstbau-Werkzeug

Benutzeravatar
Bus-Hoehle
T2-Süchtiger
Beiträge: 576
Registriert: 13.08.2008 13:48
Wohnort: Köln-Stammheim
Kontaktdaten:

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Bus-Hoehle » 01.04.2019 00:44

Schön das Du die Schrauben wieder ballig bekommen hast. Dann passen sie auch besser in den Abfalleimer. Die sind oberflächengehärtet. Nach deiner Bearbeitung wird davon nix mehr da sein.

Kauf Dir neue. Für ne Typ 1 ist der Preis die Mühen auf keinen Fall wert.

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 01.04.2019 01:01

Bus-Hoehle hat geschrieben:
01.04.2019 00:44
Schön das Du die Schrauben wieder ballig bekommen hast. Dann passen sie auch besser in den Abfalleimer.
Och, Spielverderber :cry:

Nee, nee, schon OK.
Hab mir das innerlich auch schon fast gedacht :wink:

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 01.04.2019 04:01

Avispa66 hat geschrieben:
01.04.2019 00:11
Die Partizipation in diesem Forum scheint abzunehmen
Sorry, "Am I the only lonely" :P
Nee, nicht wirklich. :D:
Bus-Hoehle hat geschrieben:
01.04.2019 00:44
Schön das Du die Schrauben wieder ballig bekommen hast. Dann passen sie auch besser in den Abfalleimer.
Ja, hier wird leider diesbezüglich auch viel Quatsch verbreitet :motz: : http://www.wonnegautriker.de/PDF/Aufbau_1835ccm.pdf
… so ist das nun einmal mit dem Internet. :?
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 01.04.2019 09:53

x hat geschrieben: Schön das Du die Schrauben wieder ballig bekommen hast. Dann passen sie auch besser in den Abfalleimer.
Und überhaupt... die restlichen 4 Stück der andere Seite noch schön ballig machen, dann gehn die Einstellschrauben zur Härterei und gut is... oder noch besser :mrgreen:

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 24.04.2019 02:35

Hallo Leute, heute wieder mal Zeit gefunden um am Ersatzmotor weiter zu machen.
Rechte Zylinderseite fertig verbaut (Dichtmittel an Zylinderfüsse, Idiotenblech, Stösselschutzrohre, Zyliderkopf).
Dann probehalber die Zylinderabdeckung dran halten wollen. Passt nicht richtig drauf :cry:
Der Grund ist auch schnell gefunden gewesen.
Die neuen VW-Austausch-Zylinderkopfe (von VW mit Tinte 311 101 375 D angeschrieben, eingegossen ist aber 311 101 376 G) haben an diesen Stellen eine etwas grössere Kühlrippe, genau da stösst die Abdeckung an:
888D31DB-19C9-4232-8AF7-9EE600F17644.jpeg
Neuer Austausch 311...
Zum Vergleich einer der Alten (043 101 375 R):
B78B94BA-9DCD-4DD4-BBD1-7A17058A78E3.jpeg
Alter (043 101 375 R)
Und der andere Alte (311 101 375):
7504B670-8B9F-4289-BF61-FC54DE4775FA.jpeg
Alter (311 101 375)
Beim Alten 043er eine kleine Kühlripoe, beim Alten 311er ist die Kühlrippe sichtlich ausgesägt/gefrässt damit die Abdeckung drauf passt.

Scheint als ob es ein Typ-3-Merkmal ist, da muss ich also noch Hand anlegen.

Aber weiss vielleicht jemand, ob es da noch weitere Unterschiede gibt, die zu bearbeiten gilt damit die 311er passen?

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 07.05.2019 17:21

Möchte mal scheu nachfragen...
Hat von Euch schon jemand so eine Bearbeitung - wie im vorherigen Post erwähnt - hinter sich?
Ist vielleicht mit noch mehr Überraschungen zu rechnen?

Benutzeravatar
sham 69
T2-Süchtiger
Beiträge: 1030
Registriert: 16.01.2009 13:48
Wohnort: Dresden

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von sham 69 » 08.05.2019 08:30

Bevor du an den Kühlrippen den Dremel schwingst, würde ich den Weg des geringsten Widerstands wählen und versuchen, die Verblechung anzupassen. Weiteres Ungemach sollte nicht drohen.
______________
Mfg Emanuel

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 08.05.2019 12:23

sham 69 hat geschrieben:
08.05.2019 08:30
Bevor du an den Kühlrippen den Dremel schwingst, würde ich den Weg des geringsten Widerstands wählen und versuchen, die Verblechung anzupassen. Weiteres Ungemach sollte nicht drohen.
Danke für die Wortmeldung.

Hab ich auch in Erwägung gezogen, die rot markierten Stellen müssten bearbeitet resp. durchtrennt werden:
Bl.jpg
Bl.jpg (19.79 KiB) 2428 mal betrachtet

Aber ob der verbleibende (grün markierte) Rest noch stabil genug ist? Flattern?
Die Kühlung selbst sollte wohl kaum beinträchtigt werden.

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 08.05.2019 13:45

Hallo Avispa,
an dem Blech würde ich nichts abtrennen, sondern dann doch lieber die Kühlrippen bearbeiten.
Der Stabilitätsverlust wäre schlecht kalkulierbar. Ich selbst musste auch immer mal wieder irgendwelche Risse an diesen Blechen schließen. Ursachen sind wohl auftretende feine Schwingungen, die das Material ermüden lassen.
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 08.05.2019 20:38

Norbert*848b hat geschrieben:
08.05.2019 13:45
Hallo Avispa,
an dem Blech würde ich nichts abtrennen, sondern dann doch lieber die Kühlrippen bearbeiten.
Der Stabilitätsverlust wäre schlecht kalkulierbar. Ich selbst musste auch immer mal wieder irgendwelche Risse an diesen Blechen schließen. Ursachen sind wohl auftretende feine Schwingungen, die das Material ermüden lassen.
Auch Dir vielen Dankk, Norbert.

Denke auch, dass die Kühlrippen-Bearbeitung hier angebrachter ist.
Werd heute mal Nachbar’s Dremel ausleihen.

Grüsse
Avispa

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste