Archäologie am Typ 1 Motor. Hab Fragen!

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 01.06.2019 11:34

Es geht leider nicht vorwärts bei meiner der Motorrevision... zuviele andere Sachen um die Ohren.
So bleibt es lediglich bei Bettlektüren resp. Informationbeschaffung im WWW.

Eine Frage hätt ich an Euch:
C3F3D90A-A700-455A-B1D1-5F0E45A39672.jpeg
Gebläsekasten (Symbolbild)
Beim meinem alten ziemlich verostetem Gebläsekasten dacht ich immer es stehe „LI.“ aber im Symbolbild steht klar und deutlich „I.O.“.
Für was steht das eigenlich?
Wie war das Original bezüglich Ventilspiel, ZZP? Augeklebt oder aufgedrückt?
Gab es weitere?

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 13.06.2019 21:25

Komme bald zu den Verblechungen.
Die meisten Bleche sind sandgestrahlt und sollen nun lackiert werden.
Stellt sich die Frage nach:
a) Welche Farbe hatten die Bleche des Typ 1 Motors ab Werk? Schwarz ist wohl gesetzt, aber matt oder glänzend?
b) Und wie das Lüfterrad?

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5294
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Rolf-Stephan Badura » 13.06.2019 21:48

Avispa66 hat geschrieben:
01.06.2019 11:34
aber im Symbolbild steht klar und deutlich „I.O.“.
Für was steht das eigenlich?
In Ordnung (Motor Prüfung bestanden)

Bei meinem Karmann habe ich mir mühsam Stempel gebastelt nach meinen Photos wie es vorher war -
die waren nicht immer so perfekt gestempelt:
(abgelaufene Kreditkarte als Träger und Gummimatte mit Cuttermesser bearbeitet)
Bild Bild
Wie war das Original bezüglich Ventilspiel, ZZP? Augeklebt oder aufgedrückt?
Aufgeklebt.

Bei meinem Karmann unter der Zündspule:
Bild
Gab es weitere?
Aufgedruckter roter Text auf dem Ölbadfilter - gibt heute auch als Aufkleber

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 14.06.2019 00:52

Rolf-Stephan, grosser Dank für die Aufklärung :gut:

Für was steht denn die 110?
Rolf-Stephan Badura hat geschrieben:
13.06.2019 21:48
Gab es weitere?
Aufgedruckter roter Text auf dem Ölbadfilter - gibt heute auch als Aufkleber
Hehe, das ist Timing... eben heute den äusserlich stark von Rost befallenen Luftfilter aufbereitet...
Und die roten Beschriftungen ziemlich gut retten können:
EC6303D2-64FB-41D1-A18A-600F6AB6819E.jpeg

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5294
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Rolf-Stephan Badura » 14.06.2019 06:41

Avispa66 hat geschrieben:
14.06.2019 00:52
Für was steht denn die 110?
Weiß ich bis heute nicht... da stand verschiedenes drauf - manchmal auch der Typ und Modelljahr....

Hier ein Bild vom Motorentest/-einstellung später mit AS Drehstromlima Moped und zweizeiliger Aufschrift:
Bild
(Bild findet sich auf theSamba.com, Press Photos, Others)

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 15.06.2019 18:01

Puuhhh... im Vergleich zu Verblechungen/Gebläsekasten Instand setzen ist ja eine Motorrrevision reines Honigschlecken :roll:
Avispa66 hat geschrieben:
13.06.2019 21:25
Komme bald zu den Verblechungen.
Die meisten Bleche sind sandgestrahlt und sollen nun lackiert werden.
Stellt sich die Frage nach:
a) Welche Farbe hatten die Bleche des Typ 1 Motors ab Werk? Schwarz ist wohl gesetzt, aber matt oder glänzend?
b) Und wie das Lüfterrad?
a) ist erstmal grundiert, damit nicht wieder Rost ansetzt. Werd ich „schwarz glänzend“ lackieren.

Aber bei b) bin ich noch unschlüssig. Erste Wahl wird wohl grau werden. Oder weiss jemand wie es original war?

Und dann muss ich mir noch überlegen wie man am besten zwischen die Lamellen (oder wie man die nennt) des Lüfterrads den Lack aufgetragen bekommt. Tipps sind willkommen.

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 29.06.2019 12:15

64942AE8-4A96-481C-84E6-0766291E5786.jpeg
Aus welchem Material sind diese Buchsen?
Messing? Kunststoff?

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 04.09.2019 14:25

Hab zwei Ansauggeweihe zur Auswahl:
FCD9B763-3FE2-4DB1-A505-0DD3BE4D898B.jpeg
eines mir Vorwärmerohr 20mm, das andere 25mm.
Der Neuaufbau soll ein ganz einfacher Standard-AD-Motor werden.
Weiss jemand welches original verbaut wurde?

Dank euch.

Benutzeravatar
Dani*8
Wohnt im T2!
Beiträge: 1729
Registriert: 02.06.2003 22:36
IG T2 Mitgliedsnummer: 8
Wohnort: Frankfurt/Main

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Dani*8 » 04.09.2019 17:21

Kannst beide nehmen. Das 25-mm-Rohr wurde ab 8/75 verwendet. Man braucht dann aber auch die passenden kleinen Bleche, die den Flansch abdecken, denn die sind entsprechend auch weiter ausgeschnitten. Gibt aber keine speziellen Vor- und Nachteile zwischen den Versionen

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 28.09.2019 18:35

Hallo, wieder mal eine Frage.

Hab zwei alte Bosch-Zündspulen, die zum Verbauen in Frage kommen.

Die eine:
1 nach 15 —> 4.2 Ohm
1 nach 4 —> 7,75 kOkm

Die andere:
1 nach 15 —> 4.3 Ohm
1 nach 4 —> 8.45 kOhm

Hab in einem Beitrag folgendes befunden:
Norbert*848b hat geschrieben:
12.09.2019 13:51
...
Die Zündspule könnte natürlich auch noch fehlerhaft sein. Hast Du sie einmal durchgemessen?
(von 1 nach 15 etwa 3 - 5 Ohm, von 1 nach 4 in etwa 8k Ohm).
...
Sieht also aus, als wären beide noch verwendbar.
Welche tätet ihr verwenden? Welche ist gemäss den Werten besser einzustufen?

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Norbert*848b » 29.09.2019 02:11

Hallo Avispa,
Avispa66 hat geschrieben:
28.09.2019 18:35
Welche tätet ihr verwenden?
… die am schönsten aussieht. :D
Avispa66 hat geschrieben:
28.09.2019 18:35
Welche ist gemäss den Werten besser einzustufen?
… liegen ja beide inerhalb der Toleranz, "so what"?
Sei bitte nicht päpstlicher als der Papst. :mrgreen:

BTW: Man misst ja den ohmschen Widerstand der Spulen. Der Drahtdurchmesser ist nun einmal Toleranzen unterworfen, deshalb gelten Bereiche von etwa +/-5 % für die Widerstandswerte. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 29.09.2019 07:26

Danke Norbert
Norbert*848b hat geschrieben:
29.09.2019 02:11
… die am schönsten aussieht. :D
Schlechtes Kriterium, beide sehen jämmerlich aus :D
Norbert*848b hat geschrieben:
29.09.2019 02:11
Sei bitte nicht päpstlicher als der Papst. :mrgreen:
Ja, ja, ich weiss, aber Elektrik ist halt nicht so mein Ding.
Meine Fragerei hat letztendlich immerhin mein Horizont erweitert, also etwas über Toleranzen gelernt.

Grüsse
Avispa66

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 12.10.2019 18:04

Langsam schauts wieder nach Moddörle aus...
92BAE3F1-B43A-43C1-A0C3-853EEED9F3D3.jpeg
Kleine Frage zum Benzinpumpestössel: kommt an die im Bild vernaute Benzinpumpe der kurze (99,5 mm) oder der lange Stössel (107,5 mm) eingesetzt werden muss.

Noch ne Frage an Norbert bezüglich Keilriemen:
Hab mir - wie in einem Beitrag von dir empfohlen - ein Keilriemen für Drehstromgeneratoren zugelegt (11,3x912 LA XDA) und probehalber mal verbaut.
Musste aber sämtliche 10 Scheiben zwischenlegen. Selbst dann braucht es ein sehr, sehr kräftiger Daumendruck um 1 cm einzudrücken.
Klar wir er sich noch längen, aber ist das normal?

aviator
T2-Süchtiger
Beiträge: 331
Registriert: 21.05.2015 13:35
IG T2 Mitgliedsnummer: 778
Wohnort: Heidelberg

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von aviator » 12.10.2019 20:01

Bin zwar nicht Norbert aber zum Thema Keilriemen eine kurze Zwischenfrage: Markenprodukt gekauft? Hatte kürzlich einen von JP group Classic Line der hatte die falsche Länge. Conti is gut.

Aber sag mal, Du hast doch ne Gleichstromlima, oder?

Gruß

Stefan

Benutzeravatar
Avispa66
T2-Süchtiger
Beiträge: 315
Registriert: 08.12.2015 21:20
IG T2 Mitgliedsnummer: 0
Wohnort: CH

Re: Archäologie am Typ 1 Motor. Hab Fragen!

Beitrag von Avispa66 » 12.10.2019 20:46

aviator hat geschrieben:
12.10.2019 20:01
Bin zwar nicht Norbert...
Selbstverständlich ist jede Antwort willkommen.
aviator hat geschrieben:
12.10.2019 20:01
... zum Thema Keilriemen eine kurze Zwischenfrage: Markenprodukt gekauft? Hatte kürzlich einen von JP group Classic Line der hatte die falsche Länge. Conti is gut.
Der Keilriemen ist von Optibelt. Glaube ist sogar Erstausrüster (gewesen?)
aviator hat geschrieben:
12.10.2019 20:01
...
Aber sag mal, Du hast doch ne Gleichstromlima, oder?
Richtig, und irgendwo hab ich gelesen, dass der Keilriemen für Drehstromgenerator auch geht und noch Vorteile bietet.

...und nun hab ich auch den Beitrag noch gefunden:
viewtopic.php?f=7&t=26297&p=254930&hili ... DA#p254930

Da ist sogar von 12 bis 13 Scheiben die Rede :shock: ... muss wohl noch ein paar dazukaufen. Mal sehen ob überhaupt noch Scheiben Platz haben :?

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste