Frage zu meinem Unterboden

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
Micky77
T2-Süchtiger
Beiträge: 730
Registriert: 26.06.2016 18:16
IG T2 Mitgliedsnummer: 0
Wohnort: Kreis Borken NRW

Frage zu meinem Unterboden

Beitrag von Micky77 » 05.01.2018 21:52

Da Ich diese Tage ein Schweisgerät bekomme kann Ich endlich mit dem Unterboden weitermachen.
Dazu habe Ich 2 fragen.

Das Y Rohr ist defekt. Kann mn das so rausbekommen wenn die Heftstellen gelöst sind ?

Ich musste ein Stück Rohr entfernen da ein Stein es gut getroffen hat. Habe mir ein Stück Ersatzrohr beschafft. Meine das war der Kupplungzug. Das Rohr läuft ja durch den Träger. Bei mir wurde es an der Achse mit einem Blech angeschweisst. ist das so richtig oder wird es anderweitig befestigt.

Danke für die ganzen Infos
Dateianhänge
Zug U Boden T2.jpg
Rohr KZug.jpg
GebläseY.jpg
Einmal Camper immer Camper

Benutzeravatar
T2aBj1969
T2-Süchtiger
Beiträge: 288
Registriert: 16.11.2013 22:49
IG T2 Mitgliedsnummer: 0

Re: Frage zu meinem Unterboden

Beitrag von T2aBj1969 » 05.01.2018 22:32

Hallo, ich kann dir deine Fragen zwar nicht beantworten, möchte dir allerdings einen Tip zum Rohr geben das du reparieren möchtest. Ich würde das Rohr für den Kupplungszug nicht anschweißen, sondern nur im ganzen ersetzen. Es ist schon bei einem heilen, durchgehenden Rohr schwierig genug den Zug durchzustecken. Oft gammeln die Züge darin auch fest und sind nur mit großem Aufwand komplett zu entfernen. Ich habe es bei meinem Bus hinter mir und habe das Rohr komplett gewechselt.


Gesendet von iPhone mit Tapatalk
Viele Grüße, Andreas

Bild

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5827
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Frage zu meinem Unterboden

Beitrag von Norbert*848b » 06.01.2018 00:20

Hallo Micky,
zu Deiner ersten Frage kann ich leider nichts dazu sagen, aber vielleicht hilft das hier weiter: viewtopic.php?f=7&t=13365
Micky77 hat geschrieben:
05.01.2018 21:52
Bei mir wurde es an der Achse mit einem Blech angeschweisst. ist das so richtig oder wird es anderweitig befestigt.
Das kommt mir so bekannt vor, also die Technik, wie man sie auch bei den Handbremsseilen angewandt hat, da sollte man auch gut vergleichen können.
forum/viewtopic.php?f=7&t=16153
Hast Du etwa vor das Rohr zu stückeln? ... und dann mit einer passenden Hülse zu verschweißen? ... dann musst Du sicherlich gut geübt sein, so dass von der Schweißnaht auch nichts nach innen geht, denn "Rauhigkeit" im Rohr ist wirklich nicht angesagt und nagt ständig am Innenseil. Hart Löten wäre vielleicht die bessere Option...
T2aBj1969 hat geschrieben:
05.01.2018 22:32
... sondern nur im ganzen ersetzen.
... halte ich auch für einen guten Ratschlag. :thumb:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Micky77
T2-Süchtiger
Beiträge: 730
Registriert: 26.06.2016 18:16
IG T2 Mitgliedsnummer: 0
Wohnort: Kreis Borken NRW

Re: Frage zu meinem Unterboden

Beitrag von Micky77 » 06.01.2018 18:50

Ich habe EIN Stück Rohr hier, das den Innendurchmesser des Original Rohrs hat. Wollte das einfach drüber schieben undmit Wig anheften.
Einmal Camper immer Camper

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5827
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Frage zu meinem Unterboden

Beitrag von Norbert*848b » 06.01.2018 19:16

Micky77 hat geschrieben:
06.01.2018 18:50
Ich habe EIN Stück Rohr hier, das den Innendurchmesser des Original Rohrs hat. Wollte das einfach drüber schieben und mit Wig anheften.
... wenn Du meinst das das Sinn macht.
Bitte beachten, die SeiIführung fürs KupplungsseiI muss aber gut passig auf Deinem Rohr sitzen können, so dass da kein Knickwinkel entsteht. Sonst provozierst Du da eine Sollbruchstelle für das Seil selbst.
(Ist ja auch schon so ein Thema, was einem immer wieder nach einigen Jahren begegnen kann...)
Freundliche Grüße aus Algermissen

Norbert

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 36 Gäste