Späne im Öl

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 365
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Späne im Öl

Beitrag von Zamba » 01.12.2018 00:12

Hallo zusammen,
weil ich bei "meinem"Motorenbauer noch was gut hatte und diese leidigen Schrauben von den Öldruckregelkolben nicht ohne Bühne aufbekommen habe, gab ich den Bus wegen plötzlich zu hohem Öldruck in seine Hände.
Er hat dann den Schacht des hinteren Kolbens aufgeweitet, der Kolben hatte geklemmt und gefressen. Meine besorgte Frage "bei zusammengebautem Motor :shock: ??!!" beruhigte er mit "schon öfter gemacht, mache noch einen Ölwechsel usw.". Dass Ganze ließ mir keine Ruhe und so habe ich heute - nach ca. 250 gefahrenen km - das Öl abgelassen und die Späne gefunden. Einschätzungen und Meinungen dazu würden mich freuen.
Gruß Gudrun
Späne1.jpg
P.S. Übrigens gibt es diese Schrauben (für den Typ1) mit 8mm Inbuskopf bei CSP :D

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5818
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Späne im Öl

Beitrag von Norbert*848b » 01.12.2018 05:59

Hallo Gudrun,
Späne im Öl deuten darauf hin, dass irgend etwas, was auch immer, im Motor "geschreddert" hat. Das (grobe) Ölsieb kann leider keine kleinen Partikel filtern, somit saugt die Ölpumpe den" Dreck" mit an. Das Ölüberdruckventil (das hintere Ventil nahe der Riemenscheibe) verklemmt dann eben halt gern (in Deinem Fall offensichtlich in der oberen Stellung) wegen / aufgrund der Fremdkörper, was dann meistens einen höheren Öldruck (eigentlich nur bei kaltem Motor) zur Folge hat. Ferner ist zu befürchten, dass über den (Öl-) Hauptkanal auch diese Partikel auf die Gleitlager gedrückt wurden. Dort lagern sie sich allerdings in dem weichen (Lager-) Metall ab, verursachen dann möglicherweise leider gern Riefen in der Kurbelwelle (Hauptlager), Hubzapfen (Pleuellager) sowie Nockenwelle.

Wenn das jetzt mein Motor wäre würde ich den auseinander pflücken wollen, um der Sache auf den Grund zu gehen. Außerdem würde ich den / die Ölkühler kommentarlos erneuern, nicht dass da Partikel festgesetzt sind, die sich später wieder lösen und erneutes Unheil anrichten könnten.

Sorry, aber mit so einem Motor würde ich nicht mehr auf große Tour gehen wollen, selbst wenn mein Motorbauer aus seinem Erfahrungssatz etwas anderes zu berichten wüsste. :?

… warten wir noch andere Meinungen ab. :wink:

Zum besseren Verständnis, darf ich einmal ein Übersichtsbildchens vom Ölkreislauf anfügen:
Y_Oilflow.jpg
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 365
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba » 01.12.2018 16:02

Ja, er hatte kalt über 7 bar. Ich denke eigentlich auch , daß ich so besser nicht weiterfahre und der Motor JETZT zerlegt werden sollte und Ölleitungen und Frontkühler ersetzt/ gespült werden müssen.
Gruß

Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 365
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba » 02.12.2018 13:51

Nochmal Hallo zusammen,
mir ist es ernst mit der Frage: ist das Ausmaß an Spänen auch in Euern Augen besorgniserregend, oder nein?
Nochmal Gruß

Benutzeravatar
bullijochen
Wohnt im T2!
Beiträge: 1377
Registriert: 04.07.2010 16:49
IG T2 Mitgliedsnummer: 0

Re: Späne im Öl

Beitrag von bullijochen » 02.12.2018 14:49

Mir wär das deutlich zu viel Späne im Sieb...
Da schließe ich mich Norbert an.
Gruß Jochen
Bild

Benutzeravatar
T2Tom
T2-Süchtiger
Beiträge: 726
Registriert: 22.02.2009 12:41
Wohnort: 67354

Re: Späne im Öl

Beitrag von T2Tom » 02.12.2018 15:56

Hallo Gudrun,

unbesorgt weiterfahren könnte ich mit einem solchen Motor auch nicht mehr :( .....
.... und eigentlich hat "Dein Bauch" Dir doch schon die "passende" Antwort gegeben ....
hat geschrieben: ......Ich denke eigentlich auch , daß ich so besser nicht weiterfahre und der Motor JETZT zerlegt werden sollte und .......
Grüße aus der Pfalz
Tom
"Niemals hätte ich mir träumen lassen, dass zu meinen Lebzeiten die Mehrzahl der Menschen ihr Gehirn
außerhalb ihres Kopfes in einem kleinen, flachen Etui mit sich herumtragen würde."

(Lutz Zimmermann, Braunschweig)

Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3772
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Späne im Öl

Beitrag von Sgt. Pepper » 02.12.2018 17:06

Moin,

ich habe das jetzt nicht so ganz verstanden. Kommen die Späne von der Bearbeitung oder durch einen Schaden im Motor.
Wenn letztes, dann würde ich auch nicht mehr fahren wollen. Wenn das aber Späne von der Bearbeitung sind, dann würde ich einen häufigeren Ölwechsel machen und schauen ob die Späne dann weniger werden. Letztenendes ist ja genau dafür das Sieb da und es hat ja auch offenbar funktioniert.

Grüße,
Stephan
Bild
Bild

Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 365
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba » 02.12.2018 17:40

Danke für eure Einschätzungen und @Stefan: die Späne sind von der Aufweitung der Bohrung. Ich frage mich halt, ob es nicht noch viel mehr Späne waren/sind, die ggfs schon ihr Unwesen getrieben haben. Und das ich "noch was gut hatte" lag daran, daß nach der Motorrevision vor 2 Jahren, die er durchgeführt hat, beim ersten Ölwechsel das Sieb so
ölsieb1.jpg
aussah und ich fast schon einen Schlag bekommen habe. Das, was wie feine Stahlwolle aussieht, ist irgendwas undefinierbares, was aber brennbar ist ??!! Ansonsten scheinen da Borsten einer Stahlbürste oder sowas in der Art drin zu hängen.
Damals habe ich mich leider bequatschen lassen, erstmal mit dem Motor zu fahren und zu schauen "ob was passiert". In meinen Augen war jetzt "was passiert", weil ja der Ölüberdruckkolben klemmte. Die Aufweitung wurde ohne vorherige Rücksprache mit mir gemacht. Das ist alles sehr ärgerlich.
Gruß aus der schrecklich tristen Eifel, die zum Zustand meines Motors paßt

Benutzeravatar
Olli239
T2-Süchtiger
Beiträge: 631
Registriert: 20.06.2012 21:11
IG T2 Mitgliedsnummer: 0

Re: Späne im Öl

Beitrag von Olli239 » 02.12.2018 17:59

Das ist doch das Abflussieb des regionalen Schwimmbads, oder? Ich weiß ja nicht ob "noch was gut haben" dem Ganzen gerecht wird... :versteck:

Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3772
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Späne im Öl

Beitrag von Sgt. Pepper » 02.12.2018 20:46

Okay, das ist schon heftig.
Das z.B. direkt nach der Überholung mal ein paar Reste von Dichtungsmittel, etc. im Sieb liegen ist ja eigentlich normal und dafür ist das Sieb ja schließlich auch da.
Dein Motorenbauer scheint aber generell nicht viel von Sauberkeit zu halten. Das der Kolben verklemmt war könnte auch an den Verunreinigungen gelegen haben.
Stahlwolle brennt übrigens wunderbar. Nur so als Info. :D

Meine persönliche Meinung, ich würde aber dennoch erstmal fahren und ggf. das Öl kurze Zeit später nochmal wechseln. Einen großen Teil der Späne hast du vermutlich schon gefunden und wenn noch welche im Öl herumschwimmen, finden die sich schon ein. Sollte das irgendwelche Schäden anrichten, dann wird das vermutlich schon längst geschehen sein und dann kannst du auch nichts mehr ändern. Halte den Öldruck etwas im Auge, falls du eine Anzeige hast. Ich habe schon Haselnusschalen und ganze Käfer im Öl gefunden und die Motoren liefen immernoch. Auch wenn der Typ1 keinen Filter hat, das Sieb scheint recht effektiv zu sein was das herausfischen größerer Brocken angeht.

Grüße,
Stephan
Dateianhänge
DSC05062_klein.JPG
DSC05061_klein.JPG
Bild
Bild

Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 365
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba » 02.12.2018 21:05

@ Stephan: das ist ja der Hammer mit deinen Fundstücken, da sind die meinigen ja richtig langweilig gegen. Das der Kolben wegen der "Beigaben" geklemmt hat, habe ich auch vermutet. Der Motorenbauer ist übrigens mitnichten eine Wald- und Wiesenwerkstatt, sondern eine der Berühmtheiten im Land.
@ Norbert, Tom und Jochen: war Euch klar, daß die Späne von dem Bohrmanöver stammen? Weil der letzte Ölwechsel davor nämlich keine 1000km zurücklag und der war völlig Spanfrei. Meint ihr auch nach 250 gefahrenen km ist es eh zu spät?
Gruß Gudrun

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2341
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Späne im Öl

Beitrag von MichaB » 02.12.2018 22:04

Hallo Gudrun

Meines Erachtens hättest Du schon nach dem ersten Befund auf Alarm schalten müssen.
Mit der Bemerkung "Fahr erst mal" hat sich der Motorenbauer geschickt um die Gewährleistung gedrückt.
Jetzt nach 2 Jahren ist der fein raus. Also bleibt nur noch das Prinzip Hoffnung.

Also frisches Öl rein, ein paar hundert Kilometer fahren und dann nochmal checken.
Jetzt kann man einwenden das der Motor in der Zeit kaputt gehen könnte.
Sollte das geschehen ist er aber doch eh schon hin gewesen.

Sollten aber nach dem nächsten Ölwechsel die Späne nicht mehr auftreten, dann ist es
zunächst mal gut. Ggfs. wird der Motor aufgrund der Vorschädigung nicht so lange halten wie
ein sorgsam gemachter Motor, aber das ist der Preis.

Näheres können wir auf dem Stammtisch zusammen mit Kollegen/innen erörtern.

#micha#
Lieber eine Maske im Gesicht als einen Zettel am Zeh.

T2b 1977 Kombi Taiga Grün L63H

Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 365
Registriert: 06.08.2006 11:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba » 02.12.2018 22:14

Hallo Micha,
Ja du glaubst ja gar nicht wie ich mich schon über mich geärgert habe. Aber damals, wie es dann so ist: wir wollten in Urlaub und nicht schon wieder den Motor raus und rumzanken usw. und dann war ich so blöd...
Ich freue mich auf den Stammtisch.
Werde nächste Woche zu ihm fahren und die Bilder von den Spänen zeigen und mal weiter verhandeln.
Gruß und schönen Abend

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2341
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Späne im Öl

Beitrag von MichaB » 02.12.2018 22:33

Ne Gudrun
Das hat nix mit Blöd zu tun.
Du hast den Urlaub vor Augen und ein anerkannter Motorenbauer spielt das gefundene Problem runter.
Also siegt das Bedürfnis nach Urlaub, trotz evtl. bedenken, es wird schon werden.
Und es ist ja auch bis vor kurzem gut gegangen.

#micha#
Lieber eine Maske im Gesicht als einen Zettel am Zeh.

T2b 1977 Kombi Taiga Grün L63H

Benutzeravatar
Ben50678
T2-Süchtiger
Beiträge: 243
Registriert: 04.09.2012 20:06
IG T2 Mitgliedsnummer: 734
Wohnort: Opladen

Re: Späne im Öl

Beitrag von Ben50678 » 02.12.2018 22:36

Hallo Gudrun,

überprüfe, wenn Du gefahren bist, ob der Motor zu heiß wird, also richtig heiß. Den Unterschied erkennt man.
Hatte ich letzten Sommer und die Ursache war ein verdreckter Ölkühler.
Beim Ölwechsel gab es keinen Befund im Sieb.

Gruß
Bernhard

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 46 Gäste