Seite 1 von 1

Relais Heizluftgebläsemotor

Verfasst: 23.07.2019 01:39
von peitschle
Werte Forengemeinde,

seit längerem vor mir hergeschoben habe ich folgende Baustelle:

Der Heizluftgebläsemotor läuft unruhig irgendwann dreht er hoch, manchmal bis die 16A Sicherung fliegt. Bekommt also zu viel Strom?
Ich muss wohl das Relais ersetzen, finde dies allerdings nicht.

Kann mir jemand weiterhelfen?

Vielen Dank!!

Moritz

Re: Relais Heizluftgebläsemotor

Verfasst: 23.07.2019 07:51
von T2b-Bulli
Da werden wohl die Kohlen im Motor weg sein und die Andruckfedern werden manchmal einen Kurzschuss erzeugen.
Mach den Motor ab und schließ mal 'ne H4 Glühlampe (o.Ä.) an die Kabel an. Sie wird ohne Flackern / Ausfall / Kurzschluss leuchten.

Da hilft m. E. nur ein neuer Gebläsemotor.

Re: Relais Heizluftgebläsemotor

Verfasst: 24.07.2019 09:45
von PC-Doc
Hallo,
den Motor kann man auch öffnen und überholen. Bin mir nur nicht ganz sicher, ob man da passende neue Kohlen finden kann.

Gruss aus dem Bergischen
Ralf

Re: Relais Heizluftgebläsemotor

Verfasst: 24.07.2019 10:38
von Sgt. Pepper
Moin,

wie gut man den Motor überholen kann hängt davon ab, welcher Hersteller verbaut wurde. Es gab SWF und AEG als Hersteller für die Gebläse. Du erkennst den Hersteller daran, ob das gehäsue und das Lüfterrad aus Blech (SWF) oder Kunststoff (AEG) gefertigt ist. Die von SWF sind verschraubt und lassen sich sehr einfach zerlegen. Die von AEG sind verbördelt und sind etwas aufwändiger in der Demontage. Ich musste hierzu die entsprechenden Haltenasen abschleifen und anschließend mit einem kleinen Schweißpunkt wieder zusammenfügen.

Meist wirkt etwas neues Fett an den Lagerstellen schon für Wunder.

Grüße,
Stephan

Re: Relais Heizluftgebläsemotor

Verfasst: 24.07.2019 14:23
von bugster_de
Sgt. Pepper hat geschrieben:
24.07.2019 10:38
Meist wirkt etwas neues Fett an den Lagerstellen schon für Wunder.
kann ich nur zustimmen. Bei mir flog auch oft die Sicherung beim Anlaufen raus. Da ich nur AEG Lüfter hier hatte, war das die einzige Möglichkeit zerstörungsfrei was am Motor zu machen. Hat schon geholfen und geht seit Jahren problemlos (und viel leiser)

Das Relais sitzt übrigens direkt am Motor (zumindest bei meinem US Bus)

Re: Relais Heizluftgebläsemotor

Verfasst: 07.08.2019 01:39
von peitschle
Hallo zusammen,
Ja genau, am Motor sitzt es, das Relais.
Hm, also ist es nicht das Relais. Schade.
Ich versuche es mal mit Schmierung!
Werde berichten.
Ich danke euch herzlich!
Moritz


Gesendet von iPhone mit Tapatalk

Re: Relais Heizluftgebläsemotor

Verfasst: 30.10.2019 16:59
von peitschle
Hallo Zusammen! Der Lüfter läuft wieder - ganz allein durch Schmierung.
Vielen Dank. Ich bin sehr glücklich und habe Geld gespart:)
VG Moritz


Gesendet von iPhone mit Tapatalk

Re: Relais Heizluftgebläsemotor

Verfasst: 30.10.2019 17:14
von Paul
Hi Moritz,

welchen von den beschriebenen Lüftern hast du denn (AEG oder SWF)? Ich habe das gleiche Problem und bin beim Zerlegen geschweige denn Schmieren meines AEG Lüfters nicht weitergekommen. Ich habe übrigens eine 8A Sicherung!

Unerfreuliche Nebengeschichte:
Bei einer längeren Tour im September u.a. durch die Alpen - einschließlich Schneefall und dementsprechend eisigen Temperaturen - haben wir fleißig Sicherungen getauscht, damit zumindest ein wenig warme Luft vorne ankommt. Irgendwann ist eine der Sicherungen nicht geflogen und wir hatten gehofft, dass der Lüfter jetzt "freigelaufen" ist. In den Pyrenäen haben wir uns dann zum wild campen entschlossen und sind eine 5 km Schotterpiste zu einem schönen Wildcampingspot in einem Pinienwald gefahren. War auch wirklich sehr schön dort. Am nächsten Morgen habe ich meinen Copiloten von außen eingewiesen, um die doch recht schlechte Schotterpassage unbeschadet wieder zum Weg hinaufzukommen. Da ist mir aufgefallen, dass Rauch aus den Ohren kommt! Ich habe ihn sofort angeschrien den Motor auszumachen, bin zur Heckklappe gehechtet, habe sie aufgerissen und da waren tatsächlich offene Flammen im Motorraum. Also Schiebetür aufgerissen, den alten Feuerlöscher rausgeholt, an den Motorraum, draufgehalten, abgedrückt und ..... nichts! Zum Glück habe ich mich an den Ratschlag eine Arbeitskollegen, der bei der freiwilligen Feuerwehr ist, erinnert, der, als er meinen alten Feuerlöscher gesehen hatte, gesagt hat ich sollte ihn kräftig aufschlagen, falls ich ihn mal benutzen müsste. Das hat tatsächlich geholfen und so konnte ich den Brand mit zwei, drei Pulverstößen löschen. Nach dem Schock ging es an die Spurensuche und es stellte sich heraus, dass das Relais des Gebläsemotors durchgegangen ist und die Sicherung nicht geflogen! Vom Kabel zum Lüftermotor war nur noch Kupferlitze übrig und die brennende Kunststoffisolierung ist auf den Motor getropft und hat weitere Kabel und Schläuche angeschmort - drei Zentimeter nebendran lag der Benzinschlauch. Auf den Schock gab es dann auch morgens um 9 das erste Bier, um das Zittern in den Griff zu bekommen. Fazit: Tierisches Glück im Unglück gehabt und am selben Tag einen neuen Löscher für mich und für den Käfer, der mitgefahren ist, gekauft. Und wenn eine Sicherung regelmäßig fliegt, sollte die Ursache behoben werden und nicht die Symptome behandelt... :versteck:

Achja - und zurück zum Thema: Hoffmann Speedster hat das Relais im Repertoire.

Grüße
Paul