Kupplung trennt manchmal nicht

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Antworten
Benutzeravatar
Crispy
T2-Süchtiger
Beiträge: 380
Registriert: 03.04.2012 08:39
IG T2 Mitgliedsnummer: 0

Kupplung trennt manchmal nicht

Beitrag von Crispy » 21.08.2019 20:32

Hallo zusammen,

habe heute (leider ziemlich spät dieses Jahr) den Bulli das erste mal aus dem Winterschlaf geholt.

Nun ist mir sofort folgendes aufgefallen:

Wenn ich im ersten Gang anfahre, den Gang nicht wechsle und dann wieder mit getretener Kupplung anhalte, habe ich immer noch etwas Moment auf der Kupplung. D.h. mein Bulli fährt nicht trotz getretener Kupplung, aber an einer leichten Steigung rollt er auch nicht zurück.

Nehme ich dann den ersten Gang raus (geht mit ganz leichtem Widerstand) rollt der Bus an der Steigung zurück.

Lege ich den ersten wieder ein, passiert nichts außergewöhnliches, es entsteht kein Moment auf der Kupplung.

Wenn ich mit getretener Kupplung im zweiten Gang zum Stillstand komme und danach erst den ersten einlege, ist auch alles okay.

Woran liegt das?

Vom Gefühl her würde ich sagen, dass die Kupplung erst nach ziemlich viel Pedalweg trennt. Der leerweg des Pedals ist aber in Ordnung.

Danke schon mal für die Antworten

Gruß

Crispy
Bild

Benutzeravatar
bulli71
T2-Süchtiger
Beiträge: 641
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 0

Re: Kupplung trennt manchmal nicht

Beitrag von bulli71 » 21.08.2019 22:42

Wie weit bist du denn schon gefahren? Bei der Beschreibung tippe ich erst einmal auf Korrosion an der kupplung, insbesondere wegen der langen Standzeit. Das würde sich nach einiger Zeit geben.
Wenn nicht müsste man noch mal weiter nachdenken. Aber nicht mehr heute direkt nach dem Weinfest BildBild

www.thorstenwinter.de


Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5321
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Kupplung trennt manchmal nicht

Beitrag von Rolf-Stephan Badura » 22.08.2019 10:38

Hallo,

fang doch erst mal mit den einfachen Dingen an:
a) Kupplungsseil (reißen oft mit der Zeit, wobei es genre erst Draht für Draht reißt und längt bis endgültig Schluß ist)
b) Kupplungsseilführung (manche Rebros reißen und knicken ein) siehe Bild.

Wenn ich alles richtig gelesen habe, bewegt sich der Bus nicht ohne eingelegten Gang (also nix am Getriebe).
Er fährt auch und lässt sich schalten (Kupplung ist also nicht ganz unwillig).
Nur bei eingelegtem Gang schleift es etwas? Kupplung trennt also nicht vollständig.

Eine festgebackene Kupplung durch Korrosion kenne ich bisher nur mit heftigere Effekten.

Viel Erfolg & Grüße,

Benutzeravatar
Crispy
T2-Süchtiger
Beiträge: 380
Registriert: 03.04.2012 08:39
IG T2 Mitgliedsnummer: 0

Re: Kupplung trennt manchmal nicht

Beitrag von Crispy » 22.08.2019 13:58

bulli71 hat geschrieben:
21.08.2019 22:42
Wie weit bist du denn schon gefahren? Bei der Beschreibung tippe ich erst einmal auf Korrosion an der kupplung, insbesondere wegen der langen Standzeit. Das würde sich nach einiger Zeit geben.
Wenn nicht müsste man noch mal weiter nachdenken. Aber nicht mehr heute direkt nach dem Weinfest BildBild
Hmmm, nicht weit. So 15 Km vielleicht...
Rolf-Stephan Badura hat geschrieben:
22.08.2019 10:38
Wenn ich alles richtig gelesen habe, bewegt sich der Bus nicht ohne eingelegten Gang (also nix am Getriebe).
Er fährt auch und lässt sich schalten (Kupplung ist also nicht ganz unwillig).
Richtig.
Rolf-Stephan Badura hat geschrieben:
22.08.2019 10:38
Nur bei eingelegtem Gang schleift es etwas? Kupplung trennt also nicht vollständig.
Nicht immer, nur wenn ich im ersten Gang gefahren bin, die Kupplung trete und dann anhalte, ist ein leichter "Wille zur Vorwärtsbewegung" zu verspüren.
Nehme ich dann den Gang raus (erfordert wie oben geschrieben ein ganz bisschen mehr Kraft als normal) und lege ihn wieder ein, ist dieser Vorwärtsdrang weg.
Rolf-Stephan Badura hat geschrieben:
22.08.2019 10:38
fang doch erst mal mit den einfachen Dingen an:
a) Kupplungsseil (reißen oft mit der Zeit, wobei es genre erst Draht für Draht reißt und längt bis endgültig Schluß ist)
b) Kupplungsseilführung (manche Rebros reißen und knicken ein) siehe Bild.
Mache ich. Gibt es zu a) eine Stelle die dafür bekannt ist? Vorn am Pedal oder hinten?


Danke schon mal

Gruß

Crispy
Bild

Benutzeravatar
Tanjas&Thomas_T2b
Wohnt im T2!
Beiträge: 3195
Registriert: 27.08.2010 21:32
Wohnort: Hamburg

Re: Kupplung trennt manchmal nicht

Beitrag von Tanjas&Thomas_T2b » 22.08.2019 15:15

Moin Crispy,

es könnte ggf. noch das Nadellager der Getriebeeingangswelle sein.
Aber das wäre dann eigentlich immer da, sobald man einen beliebigen Gang einlegt.

Bei uns war das trockene Nadellager mal temperaturabhängig.
Bei kaltem Bus hat er immer etwas geschoben.
Bei warmen Motor war das Problem weg.

Ansonsten erst mal den Leerweg des Pedals mit dem Zollstock messen.
Mit der Hand das Kupplungspedal drücken, bis sich der Widerstand signifikant erhöht und dann wieder los lassen.
Die Differenz ist der Leerweg, der bei 2,5cm liegen soll.
Ist der Weg größer, reicht der Arbeitsweg der Kupplung eventuell nicht aus.
Wenn der Weg größer ist, liegt die Ursache oftmals in defekten Kuplungseilen oder Führungen.
Man kann aber trotzdem mal versuchen das ganze noch einmal nachzustellen.

Viele Grüße,
Thomas
Im Angebot: Drehzahlmesser, US-Motor-Kabelbaum 10101000

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 1901
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Kupplung trennt manchmal nicht

Beitrag von Wolfgang T2b *354 » 22.08.2019 17:09

Crispy hat geschrieben:
22.08.2019 13:58
Mache ich. Gibt es zu a) eine Stelle die dafür bekannt ist? Vorn am Pedal oder hinten?
Die letzten Kupplungsseile sind bei mir alle hinten gerissen, meist in der Nähe der Gewindehülse.

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5321
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Kupplung trennt manchmal nicht

Beitrag von Rolf-Stephan Badura » 22.08.2019 17:33

Crispy hat geschrieben:
22.08.2019 13:58
Gibt es zu a) eine Stelle die dafür bekannt ist?
Die vier Seile von mir und Bekannten, die ich bisher in der Hand hatte, alle hinten im Bereich der Kupplungsseilführung...
Nicht sichtbar, ohne Ausbau - oder erst wenn sie bereits vollständig gerissen waren.

Grüße,

Benutzeravatar
woita
T2-Süchtiger
Beiträge: 568
Registriert: 19.12.2015 00:01
IG T2 Mitgliedsnummer: 827
Wohnort: Downtown RO
Kontaktdaten:

Re: Kupplung trennt manchmal nicht

Beitrag von woita » 22.08.2019 21:59

Bei mir auch hinten, sah dann so aus:
IMG_7360.JPG

Benutzeravatar
Crispy
T2-Süchtiger
Beiträge: 380
Registriert: 03.04.2012 08:39
IG T2 Mitgliedsnummer: 0

Re: Kupplung trennt manchmal nicht

Beitrag von Crispy » 25.08.2019 11:43

So, also die Seilführung ist okay, das Seil selber auch.
Ich bin jetzt fleißig die Woche über zur Arbeit gefahren.

Bis jetzt ist alles gut, eventuell war wirklich die Kupplung korrodiert.

Falls sich doch noch irgendwelche Symptome zeigen, schreibe ich wieder

Gruß und danke für die Tipps

Crispy
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 20 Gäste