Kupplung/Getriebe T2b

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Antworten
Walter *50
T2-Autor
Beiträge: 3
Registriert: 16.07.2004 09:51

Beitrag von Walter *50 » 16.07.2004 10:17

Hallo zusammen,

bei meinem T2b, Bj. 1979, habe ich in letzter Zeit folgendes Problem:

Wenn der Motor warm ist (nach zügiger Fahrt z.B. auf der Autobahn) oder die Außentemperatur ist sehr warm (wirds in Bayern ab morgen endlich wieder einmal sein, wohl 30 Grad Celsius), dann geht die Schaltung schwerer.
Ich merke das auch beim Kupplungtreten. Ich habe dann das Gefühl, dass ich die Kupplung nicht mehr ganz bis zum Ende durchtreten kann bzw. diese am Ende keine Wirkung mehr hat. Der Rückwärtsgang geht dann auch nur unter Krachen hinein (meist schalte ich den Motor vorher ab).

Wenn der Motor dann wieder kalt oder kühler ist, ist das Problem weg. Das Schalten geht dann ganz normal.

Wer weiß, woran das liegen könnte?

Danke und viele Grüße

Walter
*50
:rolleyes:

Benutzeravatar
Rüdiger*289
*
*
Beiträge: 2009
Registriert: 07.06.2003 21:33
IG T2 Mitgliedsnummer: 0
Wohnort: 42579 Heiligenhaus

Beitrag von Rüdiger*289 » 16.07.2004 12:34

Hallo,

für die, die mehr Ahnung haben als ich, wäre bestimmt der Motor wichtig.
1,6 oder eben der 2,0 lMotor.
Viele Grüße von Rüdiger*289
T2b Pritsche von 1979 in 2. Hand. http://forum.bulli.org/viewtopic.php?f=16&t=7165
T2 ab Kasten von 1971in 3. Hand. viewtopic.php?f=16&p=245424#p245424

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6940
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Beitrag von boggsermodoa » 16.07.2004 12:35

Hmm, die gleichen Symptome hatte ich mal an meinem allerersten T2a. Da war das vordere Getriebe-Auflager kaputt, weswegen das komplette Aggregat vorne auf die Schaltstange gedrückt hat. Bei den späteren Modellen sind dann aber die beiden Gummilager an der Kupplungsglocke hinzugekommen, weswegen ich nicht sicher bin, ob ich mit dieser Diagnose richtig liege.
Wie auch immer, von außen läßt sich ohnehin nicht viel tun.
Ich würde deshalb mal alle Gummilager der Motor-/Getriebeaufhängung prüfen, incl. der Schaltstangenkupplung vor der Getriebenase. Dabei auch die Lage des Aggregats prüfen, bzw. gleich die beiden Muttern vorne am Getriebelager lösen, den Motor um die Längsachse hin- und herschwenken und dann alles wieder festziehen.

Der krachende Rückwärtsgang deutet eher darauf hin, daß die Kupplung warm nicht mehr richtig trennt.
- Stimmt das Kupplungsspiel?
- Ist die erforderliche Durchbiegung der flexiblen Außenhülle des Kupplungsseiles vorhanden?
- Ist Öl drin?

Wenn Du alles positiv 'abgenickt' hast, führt wohl kein Weg an einem Motorausbau vorbei.

Denkbar sind :
- verzogene Kupplungsteile
- abgescherte Nieten
- schwergängiges Drucklager (klemmt auf der Führungshülse)
- schwergängige Kupplungsscheibe (klemmt auf der Verzahnung des Trieblings)

Gruß,

Clemens

PS: Wäre nett, wenn Du uns hinterher berichten würdest, was wirklich 'Trumpf' war!

Walter *50
T2-Autor
Beiträge: 3
Registriert: 16.07.2004 09:51

Beitrag von Walter *50 » 16.07.2004 13:31

Hallo Clemens und Rüdiger,

es handelt sich um die 2,0-l-Maschine mit 70 PS.

Meine Idee ist zunächst auch, dass es mit der Kupplung zusammenhängt, weil ich ja das Gefühl habe, dass sich die beim warmem Motor am Ende anders tritt.
Das Kupplungsspiel dürfte stimmen,
das mit der Durchbiegung verstehe ich nicht
und Öl (?) => kann denn Getriebeöl verloren gehen bzw. wie sehe ich, ob genügend Öl drin ist?

Viele Grüße
Walter.

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6940
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Beitrag von boggsermodoa » 16.07.2004 21:32

Hallo Walter,
das Getriebe schwitzt, selbst wenn alles in Ordnung ist, immer etwas Öl aus den Antriebswellenflanschen raus (konstruktionsbedingt). Das ist nicht die Welt, aber wenn seit 1979 keiner mehr nachgeguckt hat, wär's vielleicht mal an der Zeit. Das Öl sollte bis zur Unterkante Einfüllbohrung stehen (17mm Inbusschraube rausdrehen, dann kann man mit dem Finger danach tasten).
Die Seilhülle des Kupplungsseiles darf nicht bolzgerade vom Rahmen zum Widerlager am Getriebe führen, sondern muß um etwa Daumendicke nach irgendeiner Richtung ausgebogen sein. Diese Kurve braucht's, um die Schwenkbewegung des Motor/Getriebeaggregates beim Anfahren auszugleichen. Genau an dieser Durchbiegung reibt sich das Seil im Laufe der Zeit durch und reißt dann irgendwann (immer nur Sonntagnachts). Deshalb verzichten manche auf diesen 'blöden Schlenker', handeln sich damit aber eine rupfende Kupplung ein.
Hat alles nicht so zwingend mit Deinem Problem zu tun, sind andererseits aber Punkte, die ich prüfen würde, bevor ich mich ans Motorausbauen machen würde.
"Kupplungsspiel dürfte stimmen" versteh' ich nun wieder nicht. Solche schleichenden Veränderungen registriert normalerweise nicht (genauso wie den Handbremshebel, der allmählich an die Heckklappe stößt :)), aber wenn's irgendein Problem in dieser Ecke gibt, dann achtet man doch mal bewußt drauf. Kupplungsspiel ca. 2cm Pedalweg.

Gruß

Clemens

Benutzeravatar
sailbulli1979
T2-Profi
Beiträge: 68
Registriert: 19.02.2005 18:27
IG T2 Mitgliedsnummer: 50
Wohnort: München

Beitrag von sailbulli1979 » 23.08.2005 19:07

Hallo zusammen,
unser Gedankenaustausch ist zwar schon eine Zeit her, aber ich wollte euch noch erzählen, dass sich das das Problem zwischenzeitlich gelöst hat.
Vor zwei Monaten habe ich meine beiden Vergaser unter Einbau von diversen Neuteilen überholen lassen. Davor war der Motor auch im Stand immer mit hohen Drehzahlen (>1200 ?) gelaufen, so als wenn die Startautomatik ständig mitlaufen würde (besser kann ich es nicht beschreiben). Seit die Vergaser überholt sind, läuft der Bus nicht nur wieder super, ohne zu stottern, und mit voller Kraft (vorher musste ich aus der Tiefgarage hoch immer Anlauf nehmen, um hoch zu kommen). Die Schaltung bereitet seither auch keine Probleme mehr, weder vorwärts noch rückwärts.
Ich denke, dass das Problem mit dem krachenden Rückwärtsgang wohl auf die hohen Drehzahlen zurückzuführen war.
Viele Grüße
sailbuli 1979
*50

Antworten

Wer ist online?

Mitglieder in diesem Forum: MichaB und 56 Gäste