Anlasser Erfahrungen mit hubraumstarken Motoren

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
Mäx Kitterle
T2-Kenner
Beiträge: 23
Registriert: 18.10.2017 20:05
IG T2 Mitgliedsnummer: 0

Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Mäx Kitterle » 13.01.2020 23:41

Hallo Gemeinde,

Ich wollte mal eure Erfahrungen bzgl. Anlasserwahl im Allgemeinen und im speziellen im Bezug auf hubraumerstarkte, höher verdichtete Motoren hören.
Ich selbst fahre einen Typ4 CJ mit 2.4 Liter und erhöhter Verdichtung (9,5:1).

Durch das Umstellen meines CM Getriebes (002.Serie) auf CP nun 091.Serie musste ich nun feststellen dass dies im Zusammenhang mit meiner 228mm Kupplung nicht mehr zusammenspielt. :?

Für das Setup CJ Motor 228mm Kupplung und 002 Getriebe musste ich die Glocke ausfräsen, sowie einen frei ausstoßenden Anlasser (914 Porsche oder Automatik) verwenden :wink: . Wahrscheinlich wäre auch ein geführter Anlasser für den 2Liter und aus der T3 Ecke gegangen :?: . Wollte aber etwas leistungsstärkeres als Serie.
Ich griff zum Anlasser von Gembler Motorenbau. Ein "Hochleistungsanlasser" mit 1.4 Ps. Super Teil! Preis-Leistung unschlagbar 8) . Hat einwandfrei funktioniert. Eigentlich für die Käfer Ecke designed Typ1 Motor mit Käfergetriebe. Leichte Anpassungen waren jedoch auch hier von Nöten!

Durch das CP Getriebe und der dadurch 10mm längeren Getriebeglocke stehe ich jetzt aber wieder da. Die Einspultiefe des Anlasser passt nun nicht mehr. Auch steht er an den Kühlrippen des CP Getriebe an. Es muss eine andere Lösung her! Am liebsten wieder was mit mehr bums!

Kennt ihr nebst den hochpreißigen "High Torque" Anlassern etwas passendes für die Serienkombi CJ/CU Motor mit passendem CP 2Liter Getriebe?
Vllt auch was aus dem Regal? Die Automatikanlasser hatten ja nur geringfügig mehr Leistung 0,8Ps antelle 0,7Ps...Dafür aber unglaublich schwer, groß und teuer!

Vllt weis jemand ob es einen passenden 9Volt Anker für unsere Serienanlasser gibt? Habe dazu leider nichts finden können bis dato... :?: :?

Bin gespannt auf eure Erfahrungen! :)

Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3523
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Sgt. Pepper » 14.01.2020 10:14

Moin,

ich würde mal behaupten, dass der Serienanlasser bei deinem Setup immernoch einwandfrei funktioniert. Das bisschen mehr Hubraum und Verdichtung macht der locker mit. Immerhin kannst du sogar den Bus mit eingelegtem Gang durch den Anlasser antreiben und der Motor springt immernoch an. (Selber schon wegen einem gerissenen Kupplungsseil ausprobiert).
Von daher... neuen "guten" Serienanlasser für das 091 Getriebe und ein sogn. Heißstart-Relais, dann sollte das zuverlässig funktionieren. Mach in dem Zuge auch gleich die Buche für das Anlasserritzel im Gehäuse neu und achte auf einen guten elektrischen Kontakt zwischen Anlasser und Glocke.

Ich habe das richtig verstanden? Du hast aktuell ein CP mit der kurzen Glocke vom CM Motor verbaut? Oder ist beides 091?
Da der Anlasser nur von der verwendeten Glocke abhängig ist, würde ich einfach den entsprechenden Anlasser verbauen. Also kurzes Ritzel für 002 oder langes Ritzel für 091er Glocke.

Grüße,
Stephan
Bild
Bild

Benutzeravatar
stoevie
T2-Süchtiger
Beiträge: 222
Registriert: 21.08.2013 10:26
IG T2 Mitgliedsnummer: 0

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von stoevie » 14.01.2020 10:56

Hi,
habe bei meinem Typ4 den HiTorque verbaut. Wunderbar und zuverlässig.

Gruß
stövies

Benutzeravatar
schrauberger
T2-Süchtiger
Beiträge: 386
Registriert: 25.03.2013 20:27
IG T2 Mitgliedsnummer: 0
Wohnort: 78187 Geisingen

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von schrauberger » 14.01.2020 13:57

Hallo Stövies, den Hi Torque???
Sorry, den kenn ich nicht, gib doch bitte mehr Info.

Ich hab einige Hi Torque im Netz gefunden kosten sind mit knapp 400€ (BusOK)
recht hoch.
Da wird es sicher bessere Angebote geben :D

VG Ralph
Schöne Grüße aus Geisingen,
erste Stadt an der jungen Donau :mrgreen:
Fukengrüven

Benutzeravatar
bulli71
T2-Süchtiger
Beiträge: 731
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 0

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von bulli71 » 14.01.2020 16:35

Guten Kontakt des Massekabels nicht zu vergessen....

Gesendet von meinem P30 mit Tapatalk


Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 5160
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Norbert*848b » 14.01.2020 17:13

bulli71 hat geschrieben:
14.01.2020 16:35
Guten Kontakt des Massekabels nicht zu vergessen....
Ja, dann bitte aber die Mehrzahl :wink: , Massekabel Batt. / Fahrgestell sowie Minuskabel Batt. / Fahrzeugmasse. :thumb:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
bulli71
T2-Süchtiger
Beiträge: 731
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 0

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von bulli71 » 14.01.2020 17:20

Norbert*848b hat geschrieben:
bulli71 hat geschrieben:
14.01.2020 16:35
Guten Kontakt des Massekabels nicht zu vergessen....
Ja, dann bitte aber die Mehrzahl :wink: , Massekabel Batt. / Fahrgestell sowie Minuskabel Batt. / Fahrzeugmasse. :thumb:
Jetzt bin ich auch mal kleinlich: was ist denn der Unterschied zwischen Massekabel Batterie/Fahrgestell und Minuskabel Batterie/Masse?BildBild

Aber der Einwand ist schon richtig. Massekabel Getriebe/Fahrgestell und Massekabel Batterie/Karosserie sollten beide gute Verbindung haben Bild

Gesendet von meinem P30 mit Tapatalk


Benutzeravatar
Mäx Kitterle
T2-Kenner
Beiträge: 23
Registriert: 18.10.2017 20:05
IG T2 Mitgliedsnummer: 0

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Mäx Kitterle » 14.01.2020 21:00

Danke für euren Input! :)

@Stephan: Fast richtig... zuvor war ein originales CM mit der "kurzer" Glocke verbaut. Damit konnte ich die Kombi 228mm Kupplung (original 215mm) passend zu einem frei-ausstoßenden Anlasser Typ1-Motor Käfer-Getriebe kombinieren.
Nun ist Serie CP verbaut. Auch mit 091 Glocke. Folge der Anlasser wird nicht genug einspulen/greift nicht am Schwung. Auch die Rippen sind im weg.
Schade da ich sehr mit diesem Anlasser zufrieden war! :tear:

Damit kann ich allen Bulli-Fahrern mit Typ1 oder Typ4 Motor mit 002 Getriebe diesen preiswerten Anlasser von Gembler-Motorenbau ans Herz legen!
Nein ich habe keine Beziehungen zu dieser Firma und erhalte auch nichts für Werbeschaltungen!
Bei Verwendung mit 228mm Kupplung braucht der Anlasser eine kleine Anpassung. Bei den kleineren Kupplungen kein Problem!

Da ich diesen Anlasser nun gewohnt bin wollte ich ähnliche Lösungen finden. :happy:
Vorteile:
-deutlich höhere Anlassdrehzahl
-auch nach drei Stunden Autobahn und Kaffeepause kein Orgeln!
-Preis 140,-€ ->da fällt die Entscheidung leicht! :D


Wie du sicher richtig liegst wird ein guter Serienanlasser seinen Dienst wohl auch verrichten... In jedem Fall wird mir ein "Hochleistungsanlasser" keine 400€ wert sein! Dann wohl Serie. Mich interessierte nur ob jemand ein ähnliches Setup in dieser Ausführung und Preisklasse kennt...

Alle anderen technischen Details im Bezug auf den Serienanlasser sind mir geläufig! Die Kontaktfrage, Magnetschalter, Buchse bei geführtem Anlasser etc..

Nur die Funktion eines solchen Heißstartrelais hätte ich gern näher erläutert gehabt wenn möglich :gut:

Merci vielmals!
Grüße aus Bayern
Mäx

Benutzeravatar
Theo
T2-Süchtiger
Beiträge: 608
Registriert: 23.01.2012 15:07
Wohnort: Darmstadt

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Theo » 14.01.2020 21:57

Mäx Kitterle hat geschrieben:
13.01.2020 23:41
Hallo Gemeinde,

Ich wollte mal eure Erfahrungen bzgl. Anlasserwahl im Allgemeinen und im speziellen im Bezug auf hubraumerstarkte, höher verdichtete Motoren hören.
Ich selbst fahre einen Typ4 CJ mit 2.4 Liter und erhöhter Verdichtung (9,5:1).

Durch das Umstellen meines CM Getriebes (002.Serie) auf CP nun 091.Serie musste ich nun feststellen dass dies im Zusammenhang mit meiner 228mm Kupplung nicht mehr zusammenspielt. :?

Für das Setup CJ Motor 228mm Kupplung und 002 Getriebe musste ich die Glocke ausfräsen, sowie einen frei ausstoßenden Anlasser (914 Porsche oder Automatik) verwenden :wink: . Wahrscheinlich wäre auch ein geführter Anlasser für den 2Liter und aus der T3 Ecke gegangen :?: . Wollte aber etwas leistungsstärkeres als Serie.
Ich griff zum Anlasser von Gembler Motorenbau. Ein "Hochleistungsanlasser" mit 1.4 Ps. Super Teil! Preis-Leistung unschlagbar 8) . Hat einwandfrei funktioniert. Eigentlich für die Käfer Ecke designed Typ1 Motor mit Käfergetriebe. Leichte Anpassungen waren jedoch auch hier von Nöten!

Durch das CP Getriebe und der dadurch 10mm längeren Getriebeglocke stehe ich jetzt aber wieder da. Die Einspultiefe des Anlasser passt nun nicht mehr. Auch steht er an den Kühlrippen des CP Getriebe an. Es muss eine andere Lösung her! Am liebsten wieder was mit mehr bums!

Kennt ihr nebst den hochpreißigen "High Torque" Anlassern etwas passendes für die Serienkombi CJ/CU Motor mit passendem CP 2Liter Getriebe?
Vllt auch was aus dem Regal? Die Automatikanlasser hatten ja nur geringfügig mehr Leistung 0,8Ps antelle 0,7Ps...Dafür aber unglaublich schwer, groß und teuer!

Vllt weis jemand ob es einen passenden 9Volt Anker für unsere Serienanlasser gibt? Habe dazu leider nichts finden können bis dato... :?: :?

Bin gespannt auf eure Erfahrungen! :)
moin
ich teile die meinung von S..pepper....ich habe das problem auch immer mit den anlassern gehabt..selbst bei einem 2,1L der neu aufgebaut war mit 9:5 hats den motor gerade noch so angelassen und bei längerer fahrt dann auch nicht mehr!...die lösung war eine überholung des anlasseres und schon ging das wieder alles ganz normal als ob nichts gewesen ist...beim einbau eines 2,4L mit 10:1 das selbe spiel habe die kiste nie mehr als einmal anlassen können....nach der revision war alles gut!
fazit: dein original anlasser tut es bei der verdichtung und hubraum auf jeden fall noch...gönne ihm mal eine frischzellenkur :D
T

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 5160
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Norbert*848b » 15.01.2020 01:36

Hallo Mäx,
Mäx Kitterle hat geschrieben:
14.01.2020 21:00
Nur die Funktion eines solchen Heißstartrelais hätte ich gern näher erläutert gehabt wenn möglich...
Nichts einfacher als das. :D
… probieren wir es einmal.
Da hatte ich mir auch schon Gedanken gemacht, was Stephan sich bei dem Hinweis dabei so gedacht hat. :?

Ein "Hot Start Relais" braucht es eigentlich nur, wenn der Magnetschalter nicht mehr richtig und sauber anspricht / anzieht.

Wir haben ja den langen Weg von Kabel 30 zum Zündschloss und dann wieder in Anlassstellung zurück als Kabel 50 zum Magnetschalter.
Sind hier Übergangswiderstände auf Grund von Korrosion oder anderweitiger mangelhafter sauberer Kontaktübergänge (z.B. am Zündschloss) vorhanden,
so kann es vorkommen, dass der Magnetschalter nicht mehr die minimal geforderten 9V bekommt und auch nicht mehr anziehen kann.
Der Anlasser könnte also nicht mehr durchdrehen, weil Kabel / Klemme 30 (Batt+) zum Anlassermotor nicht durchgeschaltet würde, man vermisst dann auch ein "sauberes Klicken".
(Gut, das Fett im Magnetschalter könnte auch noch verharzt sein und zur Behinderung der Bewegung beitragen.)

Hört man ein aber sattes "Klicken" und der Anlasser dreht daraufhin durch, ist nicht davon auszugehen, dass man ein "Hot Start Relais" unbedingt nachrüsten müsste.
(Das "Hot Start ..." benötigt man nur in dem Fall, wenn die benötigte Spannung zwischen Kabel 50 und Masse am Magnetschalter zu gering ist.)

Beim Einbringen eines "Hot Start.." wird Kabel 50, kommend von dem Anlassschalter, für den Steuerkreis des Relais (meist als Klemme 86) benutzt. Die Masseverbindung dieses Relais wird über Klemme 85 an Kl. 31, also Fahrzeugmasse gelegt.
Der Schaltkreis geht über Klemme 30 (Batt. +) und dann von Klemme 87 des Relais an den Magnetschalter Kl. 50.

Sobald der Anlasser aber nicht mehr kraftvoll durchdrehen kann, wird es m.E. nach sicherlich nicht an einem fehlendem "Hot Start.." liegen können.
Da sollten nach meinen Erfahrungen eher mangelhafte Stromübergänge (d.h. Übergangswiderstände) die Ursache sein.

Zählen wir doch einmal alle eventuelle Fehlerquellen auf: Batt+ zur Ringöse Kabel 30 vom Magnetschalter, hier sollten alle Kontakte einwandfrei sein und auch die Vercrimpung sollte sauber passen.
Kontakt 30 zum Anlasser+ direkt, geschaltet über Magnetschalter (Kontakte im Magnetschalter einwandfrei?), Anlasser-Masse zum Getriebegehäuse, Schraubverbindungen dürfen nicht korrodiert sein, Masseverbindungen Getriebe / Fahrgestell sowie Batt- / Fahrzeugmasse ebenso.

Last but not least: Wenn der Anlasser betätigt wird, sollte zwischen Anlasser-Masse und direktem Anlasser-Plus nicht weniger als 9 V anstehen dürfen.

… alles klar, ansonsten nachfragen. :wink:
Sind alle Kontaktübergänge jedoch in Ordnung, kann es nur noch an einer schwächelnden Batterie liegen. :?
… oder auch an einem schwächelnden Anlasser selbst, wie bereits darauf hingewiesen wurde. :mrgreen:
… so meine Erfahrung. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3523
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Sgt. Pepper » 15.01.2020 10:54

Moin,

danke für Beschreiben, war noch nicht dazu gekommen. :thumb:
Ja genau das hatte ich mir dabei gedacht.

Wenn natürlich die Verkabelung quasi neuwertig ist dann geht es sicherlich auch ohne. Aber bei 40 Jahre alten Kabeln und Steckern ist das schon ne praktische Sache und entlastet den Kabelbaum enorm.
Und wenn man es clever verkabelt, dann ist es im Fehlerfall auch schnell wieder überbrückt und man ist wieder bei der Serien-Lösung.
Verbaut hatte ich es damals eben wegen der Problematik, dass es manchmal nur ein leichtes "klick" von hinten gab und ich desswegen schonmal auf der Autobahn nicht weitergekommen bin. Mit dem Relais hat das dann noch ein paar Jahre wieder zuverlässig funktioniert, bis der Magnetschalter gar nicht mehr ging. Vermutlich war der vorher schon nicht mehr ganz frisch, wurde aber durch das Relais noch ne weile am Leben gehalten.

Hab das Relais aber drin gelassen um den Kabelbaum und vorallem den Zündanlassschalter zu entlasten. Damit müsste der Schalter quasi ewig halten.

Grüße,
Stephan
Bild
Bild

Benutzeravatar
Mäx Kitterle
T2-Kenner
Beiträge: 23
Registriert: 18.10.2017 20:05
IG T2 Mitgliedsnummer: 0

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Mäx Kitterle » 15.01.2020 21:21

Guten Abend Norbert,

herzlichen Dank für die seeehr ausführliche Erklärung!

Mit anderen Worten nutzt man den "Laststromkreis" übers Zündschloss zum Magnetschalter mit einem Standard Relais nun als "Steuerstormkreis" um den Magnetschalter mit der entsprechenden Spannung und Stormstärke sicher zu versorgen... Gründe hierfür sind wie angesprochen erhöhte Übergangswiderstände aufgrund Korrosion, schlechtem Kontakt, Dreck usw... Das Relais sollte sich dann sinnigerweise Anlasser nah befinden...

Dies macht aber eben nur Sinn falls das typische "Klack" des Magnetschalters ausbleibt oder schwach wahrnehmbar ist.

Spult der Anlasser ein und dreht wirds das offensichtlich nicht sein...

Auf saubere Kontakte des Laststromkreises "Anker" zu achten, ist natürlich aus gleichen Gründen wie beim Magnetschalter klar!

Hochgestochen heißt diese Lösung dann "Heißstartrelais"... OK :thumb:

Genauso einfach wie genial! Dachte da steckt vllt mehr dahinter...

Werde mir jetzt wohl einen entsprechenden Serienanlasser sauber herrichten. Und jud is... :wink:

Danke für den Input!
Gruß an alle!
Mäx

Benutzeravatar
Thomas R.
T2-Süchtiger
Beiträge: 231
Registriert: 01.03.2015 16:29
Wohnort: OWL

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Thomas R. » 15.01.2020 22:47

Hallo Mäx,

nur um das Thema „Hotstartrelais“ aus einem anderen Blickwinkel zu betrachten: ich habe so ein Relais eingebaut, um die 40 Jahre alte Verkabelung und den Billig- Repro- Zündanlaßschalter zu entlasten. Der Original- Anlaßschalter hat Motoraussetzer produziert und die Repros sind mir nicht besonders vertrauenswürdig.
Meinem Anlasser geht es prima :wink:

Gruß
Thomas
VW Bulli T2b, 1978, 7-Sitzer, 2.0 Liter Einspritzer, Reimport aus Kalifornien

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 5160
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Norbert*848b » 15.01.2020 23:02

Moin Mäx,
Mäx Kitterle hat geschrieben:
15.01.2020 21:21
Mit anderen Worten nutzt man den "Laststromkreis" übers Zündschloss zum Magnetschalter mit einem Standard Relais nun als "Steuerstromkreis" um den Magnetschalter...
Das hast Du wohl so richtig verstanden. :D
Das "Standard-Relais" sollte aber besser ein 70 A Relais sein. :wink:
Zur Vertiefung des Themas kannst Du ggf. hier einmal nachlesen: viewtopic.php?f=7&t=13000
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 5160
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Anlasser Erfahrungen mit hubraumstarken Motoren

Beitrag von Norbert*848b » 19.01.2020 01:09

Moin Allerseits,
Mäx Kitterle hat geschrieben:
15.01.2020 21:21
Hochgestochen heißt diese Lösung dann "Heißstartrelais"... OK :thumb:
… dann nehme ich das einmal zum Anlass, zum "Hot-Start" ein paar Worte zu verlieren :wink: :

Beim Anlasser, hier handelt es sich um einen sog. Reihenschlussmotor,
haben deren Wicklungen bei heiß abgestelltem Fahrzeug einen etwas höheren Widerstand.
Dann kann es schon einmal vorkommen, dass beim baldigen Wiederstarten
durch die Einzugswicklung nicht mehr genügend Strom fließen kann.
Gefordert sind nämlich so etwa (max.) 35 A, um die Kontakte im Magnetschalter
sicher schließen zu lassen.
Diesem Problem kann man begegnen, indem man an Klemme 50 direkt über ein sog.
"Hot-Start-Relais" die Batteriespannung über einen kürzeren verlustärmeren Leitungsweg anlegt.
Ersatzweise könnte man genauso gut am Magnetschalter Klemme 30 mit 50 verbinden,
das ist aber etwas umständlich.

Durch die Haltewicklung fließen in etwa bis zu max. 11 A, damit reicht die magnetische Kraft
dann völlig aus, den Schalter weiterhin geschlossen zu halten. Ein "Einzugsstrom"
kann nicht mehr fließen, sobald die Magnetschalter-Kontakte geschlossen haben.

Wir haben hier also eine recht hohe, wenngleich auch nur kurze Strombelastung über Kabel 50.
In Summe liegen wir also für beide Wicklungen bei etwa 46 A.

Dieser Wert sollte schon Grund genug sein, den Anlassschalter entsprechend zu entlasten.
Des Weiteren haben wir den Hinweis, welcher Kontaktbelastung das "Hot-Start-Relais"
gewachsen sein sollte. Da zudem relativ starke Induktivitäten geschaltet werden,
ist von einem höheren Kontaktabbrand (stärkere Abreißfunken) als bei reinen ohmschen Verbrauchern auszugehen.
Diesem stärkeren Kontaktabbrand ist ebenso Rechnung zu tragen. Abbrand bedeutet, dass etwas Kontaktmaterial schmilzt.
Es darf aber unter keinen Umständen passieren, dass die Kontakte deshalb „kleben“ bleiben.
Also ist die Konsequenz ein Relais auszusuchen, wo entsprechende (Feder-) Rückstellkräfte wirksam sind.
In der Regel sind das dann sog. „Hochstromrelais“, wo die Angebote ab etwa 70 A Schaltleistung beginnen.
Y_Hot.jpg
Freundliche Grüße aus Algermissen

Norbert

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste