Neu hier und schon Fragen

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
LaNina
T2-Autor
Beiträge: 3
Registriert: 14.01.2020 21:02
IG T2 Mitgliedsnummer: 0

Neu hier und schon Fragen

Beitrag von LaNina » 26.01.2020 21:11

Moin aus dem Norden,
ich heiße Wolfgang und habe den T2A meiner Frau unter den Fittichen. Wir haben das Auto vor zwei Jahren nach dem Reimport aus Amerika gekauft und bisher konnte ich alle anfallenden Arbeiten erledigen (lassen). Der Bulli ist im November 1969 von Emden nach Frisco ausgewandert und hat laut Geburtsurkunde noch den Originalmotor. Auch die Innenaustattung entspricht der Auslieferung.
Jetzt habe ich folgende Probleme:
1. Der Bus poltert und rumpelt auf schlechter Wegstrecke/Schlaglöchern und nach meinem Eindruck vorwiegend rechts. Spurstangen , Traggelenke und Mittelbolzen sind neu. In einem Beitrag schildert ein Kollege ähnliche Symptome und hat die Buchsen der Stoßdämpfer als Übeltäter ausgemacht. Die Dämpfer will ich jetzt auch erneuern. Guter Versuch? Welches Fabrikat empfehlt ihr?
2. Vor dem Einmotten im Herbst ist der Motor beim Rangieren aus heiterem Himmel 3 oder 4 mal ausgegangen. Alle Kontrollleuchten aus, aber der Anlasser dreht. Nach mehreren Startversucen springt der Motor an als wäre nichts gewesen. Zündanlassschalter?
3. Die Lenkung hat beträchtlich Spiel. Alle Einstellerei am Lenkgetriebe und auch ein neuer Finger haben nichts gebracht. Kann das auch an der Spindel liegen? Bei Michael Knappmann werden im Kapitel V 8.2 3 Beilegscheiben unterschiedlicher Stärke beschrieben, die wohl auch (mit-) ursächlich sein könnten. Bringt das Ausprobieren damit nach eurer Erfahrung etwas? Und wo kann ich die Dinger kriegen?
Bin für jede Antwort und jeden Tipp sehr dankbar.

Wolfgang

Benutzeravatar
suomi_bus*818
T2-Süchtiger
Beiträge: 715
Registriert: 25.08.2012 19:59
IG T2 Mitgliedsnummer: 818
Wohnort: Düsseldorf

Re: Neu hier und schon Fragen

Beitrag von suomi_bus*818 » 26.01.2020 22:38

Hallo Wolfgang,
Ich bin mit meinen neuen Koni Stoßdämpfern mehr als zufrieden. Suche mal "koni rot" hier im Forum.
Ich hatte auch großes Spiel in der Lenkung. Es war nicht das Lenkgetriebe sondern die Lenkschubstange. Hier war eine Seite völlig ausgeschlagen.
hoffe das hilft
Erik
Bild
Bild

Benutzeravatar
Tanjas&Thomas_T2b
*
*
Beiträge: 3420
Registriert: 27.08.2010 21:32
Wohnort: Hamburg

Re: Neu hier und schon Fragen

Beitrag von Tanjas&Thomas_T2b » 26.01.2020 23:29

Moin Wolfgang,

bei den Stoßdämpfern finde ich das Fahrverhalten der KYB Dämpfer auch nicht schlecht.
Ich fahre in unserem Westy Koni Rot und in der Doka die KYB Dämpfer.
Beide Dämpfer sind aus meiner Sicht gut, da gehen die Meinungen hier im Forum aber auch auseinander.
(Die Konis findet niemand schlecht, die waren dafür zu teuer :wink: )

Wenn ich lese, das du den Mittellenkbolzen neu gelagert hast gehen bei mir latent die Alarmglocken an.
Es gibt Buchsen zum Aufreiben und die Standard Buchsen, die man einfach nur rein ziehen muss.
Bei den Standard Buchsen hat man nach dem Tausch manchmal genau so viel Spiel wie vorher.
Wenn man die Spurstangen und die Lenkschubstange los hat, darf am Lenkhebel kein spürbares Spiel vorhanden sein, wenn man daran wackelt.
Es gibt bei CSP entsprechende Messing Buchsen zum aufreiben. Aber du brauchst dann auch noch die passende Reibahle.

Ich hoffe du hast keine Febi Traggelenke verwendet, da haben hier im Forum viele Leute sehr schlechte Erfahrungen gemacht.
Weniger mit rumpeln, sondern eher schlechte Fahrbarkeit, da die Dinger zu schwergängig sind.
LaNina hat geschrieben:
26.01.2020 21:11
2. Vor dem Einmotten im Herbst ist der Motor beim Rangieren aus heiterem Himmel 3 oder 4 mal ausgegangen. Alle Kontrollleuchten aus, aber der Anlasser dreht. Nach mehreren Startversucen springt der Motor an als wäre nichts gewesen. Zündanlassschalter?
Ja, der Schalter wäre ein heißer Kanditat. Das klingt so, als würde Klemme 15 nicht mehr mit Spannung versorgt werden.

Viele Grüße
Thomas
Im Angebot: Drehzahlmesser, US-Motor-Kabelbaum 10101000

Benutzeravatar
GoldenerOktober *001
Vorstand IGT2
Beiträge: 1782
Registriert: 08.09.2009 16:11
IG T2 Mitgliedsnummer: 1
Wohnort: Bad Homburg v. d. H.

Re: Neu hier und schon Fragen

Beitrag von GoldenerOktober *001 » 26.01.2020 23:42

Moin Wolfgang,

bei der Pflegementalität der Amis (ob die Vorderachse jemal abgeschmiert wurde...?) könnten auch die Nadellager auf den Traghebeln eingelaufen sein. Oder - mit etwas Glück - sind nur die Nadeln verschlissen.

Gruß Torsten
Mit dem Bus da steckenbleiben, wo die Anderen erst gar nicht hinkommen...

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5288
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Neu hier und schon Fragen

Beitrag von Norbert*848b » 27.01.2020 02:07

Hallo Wolfgang,
LaNina hat geschrieben:
26.01.2020 21:11
1. Der Bus poltert und rumpelt auf schlechter Wegstrecke/Schlaglöchern und nach meinem Eindruck vorwiegend rechts.
… bei mir war es links, als Übeltäter stellte sich die obere gelöste Schraube vom Stoßdämpfer heraus (obwohl ich die vormals mit exaktem Drehmoment angezogen hatte). :unbekannt:
… ansonsten schließ ich mich den Ausführungen meiner Vorredner an.
Tanjas&Thomas_T2b hat geschrieben:
26.01.2020 23:29
… die KYB Dämpfer
Ich habe hinten die "Gas A Just" drin und vorne die "Excel-G". Die "Gas A Just" auf der Vorderachse wurden mir als zu hart genannt, denn sie seien "Bonejarring" so der O-Sound. :D
LaNina hat geschrieben:
26.01.2020 21:11
2. Vor dem Einmotten im Herbst ist der Motor beim Rangieren aus heiterem Himmel 3 oder 4 mal ausgegangen. Alle Kontrollleuchten aus.
Ich tippe auch auf eine Unterbrechung von dem geschalteten Plus Kabel 15. Wenn dort im Anlassschalter an diesen Kontakten ein Übergangswiderstand ist, wird es recht warm drin und es "verbiegt" sich etwas, so dass eine Kontaktgabe wohl nicht mehr gegeben ist. Nach Abkühlung funktioniert es plötzlich wieder. Frag nicht, woher ich das weiß. :mrgreen:
LaNina hat geschrieben:
26.01.2020 21:11
Alle Einstellerei am Lenkgetriebe und auch ein neuer Finger haben nichts gebracht. Kann das auch an der Spindel liegen?
Das Lenkgetriebe baut man zur Überprüfung am besten aus und spannt es in den Schraubstock. Die Schneckenwelle darf (in jeglicher Stellung) weder Radial noch Axialspiel haben. Es ist ein im Rep.-Leitfaden einzuhaltendes Reibmoment einzuhalten. Die Fingerwelle darf kein Radialspiel aufweisen und in Mittelstellung auch kein Axialspiel bei korrekter Einstellung.
Näheres und ausführlich ist das in dem Dir bekannten Rep-Leitfaden beschrieben.
LaNina hat geschrieben:
26.01.2020 21:11
Bringt das Ausprobieren damit nach eurer Erfahrung etwas?
Sorry, ausprobiert wird hier nichts an der Lenkung, sondern nur sachgemäß nach Vorgabe repariert und eingestellt, da sollten wir uns einig sein.
LaNina hat geschrieben:
26.01.2020 21:11
Und wo kann ich die Dinger kriegen?
Hier vielleicht: https://www.alanhschofield.com/ourparts ... g-Box.html
Freundliche Grüße aus Algermissen

Norbert

LaNina
T2-Autor
Beiträge: 3
Registriert: 14.01.2020 21:02
IG T2 Mitgliedsnummer: 0

Re: Neu hier und schon Fragen

Beitrag von LaNina » 27.01.2020 23:50

Moin,
ich wollte mich kurz bei allen Autoren für die schnellen Ratschläge herzlich bedanken.
Ich arbeite das jetzt mal im einzelnen ab und berichte weiter.
Nur soviel vorab:
Die Bolzen der Stoßdämpfer waren zwar auch nicht richtig fest, anschließend hat sich aber nicht wirklich etwas geändert.
Und an der Lenkung wollte ich nicht rumspielen, meine unpräzise Frage ging dahin, ob es Sinn macht, alle Beilegscheiben zu kaufen und dann im ausgebauten Zustand zu überprüfen, ob das Spiel geringer wird. Bei meinem Auto war keine drin und so habe ich das auch bisher wieder zusammengebaut.

Wolfgang

Benutzeravatar
bulli71
*
*
Beiträge: 838
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 123

Re: Neu hier und schon Fragen

Beitrag von bulli71 » 28.01.2020 00:17

LaNina hat geschrieben:Moin,
ich wollte mich kurz bei allen Autoren für die schnellen Ratschläge herzlich bedanken.
Ich arbeite das jetzt mal im einzelnen ab und berichte weiter.
Nur soviel vorab:
Die Bolzen der Stoßdämpfer waren zwar auch nicht richtig fest, anschließend hat sich aber nicht wirklich etwas geändert.
Und an der Lenkung wollte ich nicht rumspielen, meine unpräzise Frage ging dahin, ob es Sinn macht, alle Beilegscheiben zu kaufen und dann im ausgebauten Zustand zu überprüfen, ob das Spiel geringer wird. Bei meinem Auto war keine drin und so habe ich das auch bisher wieder zusammengebaut.

Wolfgang
Bezüglich Poltern: wenn die Gelenke alle gut sind und auch die Dämpfer fest verschraubt (schau dir auch mal die Gummis der Dämpferaugen an...!) wäre mein Tipp, wie Torsten schon geschrieben hat, die Nadellagerung der Tragarme. Ist halt leider ein bisschen Arbeit das zu prüfen, dafür muss der Achsschenkel ab wenn man richtig was sehen will. Man kann dann mittels Montiereisen an den Tragarmen hebeln und schauen ob sich die Lagerung bewegt. Ich würde die Arme kurzerhand ziehen und mir auch die Lauffläche anschauen. Dann bekommst du auch einen Eindruck wie alt das Fett ist das da drin rumklebtBild
Ich hatte mal ein defektes Lager, und das war halt ein... Poltern.
Der Tausch ist an für sich nicht schwierig, aber du brauchst das richtige Werkzeug zum aus- und eintreiben, und etwas Sorgfalt um die Lagersitze dabei am Leben zu lassen.

www.thorstenwinter.de


Benutzeravatar
bulli71
*
*
Beiträge: 838
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 123

Re: Neu hier und schon Fragen

Beitrag von bulli71 » 28.01.2020 01:15

Bevor ich's vergesse, und sicherlich hast du es schon geprüft, aber die Radlager sind OK? Auch in aus diesem Grund polternden Autos habe ich schon gesessen Bild

www.thorstenwinter.de


Benutzeravatar
bugster_de
T2-Süchtiger
Beiträge: 401
Registriert: 16.02.2009 18:02
IG T2 Mitgliedsnummer: 808

Re: Neu hier und schon Fragen

Beitrag von bugster_de » 28.01.2020 15:04

bulli71 hat geschrieben:
28.01.2020 01:15
Bevor ich's vergesse, und sicherlich hast du es schon geprüft, aber die Radlager sind OK? Auch in aus diesem Grund polternden Autos habe ich schon gesessen Bild

www.thorstenwinter.de
:yau: in Kombination mit verschlissenen Bolzen am Achsschenkel poltert das gut.
Genau so einen hatte ich auch mal. Aber der hatte einen Diesel und war von Ford.

Benutzeravatar
Race_cook
T2-Süchtiger
Beiträge: 155
Registriert: 24.05.2016 00:08
IG T2 Mitgliedsnummer: 0
Wohnort: Hamburg

Re: Neu hier und schon Fragen

Beitrag von Race_cook » 11.02.2020 17:22

Hallo Wolfgang,
ich kann Dir das Lenkgetriebe überholen. Ich habe mich seit einigen Jahren darauf spezialisiert. Gruß Andreas

LaNina hat geschrieben:
27.01.2020 23:50
Moin,
ich wollte mich kurz bei allen Autoren für die schnellen Ratschläge herzlich bedanken.
Ich arbeite das jetzt mal im einzelnen ab und berichte weiter.
Nur soviel vorab:
Die Bolzen der Stoßdämpfer waren zwar auch nicht richtig fest, anschließend hat sich aber nicht wirklich etwas geändert.
Und an der Lenkung wollte ich nicht rumspielen, meine unpräzise Frage ging dahin, ob es Sinn macht, alle Beilegscheiben zu kaufen und dann im ausgebauten Zustand zu überprüfen, ob das Spiel geringer wird. Bei meinem Auto war keine drin und so habe ich das auch bisher wieder zusammengebaut.

Wolfgang

LaNina
T2-Autor
Beiträge: 3
Registriert: 14.01.2020 21:02
IG T2 Mitgliedsnummer: 0

Re: Neu hier und schon Fragen

Beitrag von LaNina » 12.02.2020 22:19

Hallo Andreas,
wie viel rufst du denn dafür auf?
Gruß
Wolfgang

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste