Fernlicht + Bremslicht defekt! T2 a/b

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
eslo
T2-Autor
Beiträge: 7
Registriert: 08.06.2020 20:33
IG T2 Mitgliedsnummer: 0

Fernlicht + Bremslicht defekt! T2 a/b

Beitrag von eslo » 20.11.2020 11:12

Guten Morgen zusammen,

bräuchte bitte nochmal Hilfe:

Bei eingeschalteter Zündung ist jetzt Fernlicht und Bremslicht gleichzeitig defekt.
Sicherungen sind OK.
Kann das etwas mit dem großen Relais "J" zu tun haben?
Vielleicht hat jemand eine Idee!?!

Danke schon mal und Gruß
Stefan

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5718
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Fernlicht + Bremslicht defekt! T2 a/b

Beitrag von Rolf-Stephan Badura » 20.11.2020 11:52

Hallo Stefan,

das Bremslicht hat keinen Kontakt mit dem J-Relais für Fernlicht/Lichthupe.
Hat Dein Zündschloss vielleicht eine Macke? Noch andere Ausfälle?

Stromlaufpläne: https://www.vw-t2-bulli.de/de-wiring.html

Manchmal wurde auch etwas verbastelt in 50 Jahren Autoleben...

Grüße,

eslo
T2-Autor
Beiträge: 7
Registriert: 08.06.2020 20:33
IG T2 Mitgliedsnummer: 0

Re: Fernlicht + Bremslicht defekt! T2 a/b

Beitrag von eslo » 20.11.2020 12:17

Danke für die Antwort Rolf-Stephan,
nein, sonst keine Ausfälle...
Gruß, Stefan

Benutzeravatar
aircooled68
Wohnt im T2!
Beiträge: 1678
Registriert: 13.04.2009 22:22
Wohnort: Bei Stuttgart

Re: Fernlicht + Bremslicht defekt! T2 a/b

Beitrag von aircooled68 » 20.11.2020 13:05

Das sind wahrscheinlich 2 Fehler.

Hupe und Bremskontrollleuchte geht?

Relais J zieht an bei betätigen der Lichthupe? Scheibenwischer geht?

Jan
https://vw-type2-id.xyz/mplate/22138101/#
Typ 4 (CA) - 1679cc, 49 kW (66 PS)
Vmax = 141km/h
A89 (1972) = 032 094 206 506 511 616

Jan *779

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5881
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Fernlicht + Bremslicht defekt! T2 a/b

Beitrag von Norbert*848b » 20.11.2020 13:08

Hallo Stefan,
Rolf-Stephan Badura hat geschrieben:
20.11.2020 11:52
Hat Dein Zündschloss vielleicht eine Macke?
Kommt m.E. nach nun nicht in Frage, da keine anderen Ausfälle zu verzeichnen sind. :wink:
Abblendlicht funktioniert auch und Motor lässt sich starten vermute ich einmal.
eslo hat geschrieben:
20.11.2020 11:12
bräuchte bitte nochmal Hilfe
Jetzt bist Du aber auch selbst gefordert mit Messgerät bzw. Prüflampe unter zur Hilfenahme des passenden Schaltplanes.
Hört man ein deutlich hörbares "klicken" im Relais J wenn Du von Abblend- auf Fernlicht umschaltet?
Kommt Spannung von Klemme 56a (weißes Kabel) aus dem Relais und liegt diese Spannung auch unten an den Sicherungen 5 u.6 an?
… und wird diese entsprechend der Stromkreises auch weitergeleitet?

Die Spannungsversorgung für das Bremslicht beginnt ab Si 12 (Klemme 15).
Von dort aus bitte verfolgen ab wann die Spannung wegbleibt.
Freundliche Grüße aus Algermissen

Norbert

eslo
T2-Autor
Beiträge: 7
Registriert: 08.06.2020 20:33
IG T2 Mitgliedsnummer: 0

Re: Fernlicht + Bremslicht defekt! T2 a/b

Beitrag von eslo » 21.11.2020 14:43

Zunächst vielen Dank für die Infos!
Gruß, Stefan

Antworten

Wer ist online?

Mitglieder in diesem Forum: aviator, woita und 26 Gäste