Getriebe Gang geht nicht rein

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Getriebe Gang geht nicht rein

Beitrag von boggsermodoa » 22.06.2009 21:08

wenn die getriebewelle jetzt ohne nadellager viel spiel hat, können die gänge nicht mehr eingelegt werden, wieso weiß ich auch ned...
... weil bei geöffneter Kupplung die Antriebswelle traurig ihr Haupt senkt,
die Kupplungsscheibe damit schräg im geöffneten Spalt läuft,
oben und unten reibt
und deswegen die Antriebswelle ständig mitdreht.

Benutzeravatar
Benschpal
Wohnt im T2!
Beiträge: 1884
Registriert: 18.11.2007 17:32
IG T2 Mitgliedsnummer: 0
Wohnort: Nahe Wieselburg in Niederösterreich, Österreich

Re: Getriebe Gang geht nicht rein

Beitrag von Benschpal » 22.06.2009 21:16

boggsermodoa hat geschrieben:
wenn die getriebewelle jetzt ohne nadellager viel spiel hat, können die gänge nicht mehr eingelegt werden, wieso weiß ich auch ned...
... weil bei geöffneter Kupplung die Antriebswelle traurig ihr Haupt senkt,
die Kupplungsscheibe damit schräg im geöffneten Spalt läuft,
oben und unten reibt
und deswegen die Antriebswelle ständig mitdreht.
ok, dann weiß cih das jetzt auch!!

danke!! :thumb:
Bild
| T2a/b | ehem. Feuerwehrbus (Fensterbus) | Baujahr 1971 | 1.8 Liter |

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6362
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: Getriebe Gang geht nicht rein

Beitrag von Harald » 23.06.2009 02:40

Bin auch schlauer, Danke Bensch und Clemens!

Grüße,
Harald*393

dessen Antriebswelle jetzt wieder stolz ihr Haupt durch die Kupplung steckt oder so.
Bild

Benutzeravatar
B.C.
Wohnt im T2!
Beiträge: 1926
Registriert: 05.05.2006 12:57
IG T2 Mitgliedsnummer: 490

Re: Getriebe Gang geht nicht rein

Beitrag von B.C. » 30.06.2009 21:19

Puh, Harald,

da fehlte das Nadellager komplett :!: ...
soetwas habe ich auch noch nicht gesehen/gehört :unbekannt:

Benutzeravatar
Dirk B.
T2-Süchtiger
Beiträge: 228
Registriert: 13.12.2008 16:55
IG T2 Mitgliedsnummer: 0
Wohnort: Havixbeck bei Münster

Re: Getriebe Gang geht nicht rein

Beitrag von Dirk B. » 01.07.2009 18:37

Und bei mir dämmert jetzt auch warum ich meine Gänge
nicht mehr so schön einlegen kann wie bei meinem alten Motor.
Dann hätte ich die fünf Euro auch noch übrig gehabt.
Aber nun ist der Motor schon drin :evil:

:motz:
Grüße vom Dirk

...dahinten wird´s schon wieder heller...

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6362
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: Getriebe Gang geht nicht rein

Beitrag von Harald » 01.07.2009 18:44

Nee Dirk,

is´n Scherz, oder?

Fragend,
Harald
Bild

Benutzeravatar
Peter E.
Wohnt im T2!
Beiträge: 3061
Registriert: 04.06.2003 15:08
Wohnort: Kiel
Kontaktdaten:

Re: Getriebe Gang geht nicht rein

Beitrag von Peter E. » 01.07.2009 18:49

falls du kein neues Nadellager eingebaut hast, und das alte auch nicht geprüft hast, tu dir den Gefallen, und zupf den Motor nochmal raus! :schlaumeier: :dafür:
Gruss von Peter aus dem Schwentinental

Benutzeravatar
Dirk B.
T2-Süchtiger
Beiträge: 228
Registriert: 13.12.2008 16:55
IG T2 Mitgliedsnummer: 0
Wohnort: Havixbeck bei Münster

Re: Getriebe Gang geht nicht rein

Beitrag von Dirk B. » 01.07.2009 19:04

leider nicht...dachte erst das die Kupplung nicht weit genug trennt...habe sie dann eingestellt...
haber wenn das Nadellager nicht ok ist dann trennt die geschichte ja auch nicht richtig.
den Motor werde ich noch nicht ausbauen...der ist ja grad erst drin...
wer weiß wie lange der überhaupt noch läuft....muß den ja noch einfahren und trau dem Ding
halt auch noch nicht über den Weg....
mit meienm Alten Motor gingen die Gänge so leicht rein das man da fast kein haken merkte
und nun ist es eher so das man die unteren Gänge eher reinhauen muß.
Gefettet habe ich diese "süße kleine niedliche Lager" aber wenn es ausgeschlagen ist dann hilft das ja ungefär gar nicht
Grüße vom Dirk

...dahinten wird´s schon wieder heller...

Benutzeravatar
burger
Wohnt im T2!
Beiträge: 1490
Registriert: 23.10.2006 12:52
Wohnort: OWL

Re: Getriebe Gang geht nicht rein

Beitrag von burger » 02.07.2009 00:05

Wie läuft der Motor denn nun überhaupt? Hat er volle Leistung? Qualmt oder ölt er irgendwo? Berichte doch mal...
Das mit der Kupplung ist natürlich ärgerlich :roll:
Gruß aus Ostwestfalen,
Markus

Benutzeravatar
Dirk B.
T2-Süchtiger
Beiträge: 228
Registriert: 13.12.2008 16:55
IG T2 Mitgliedsnummer: 0
Wohnort: Havixbeck bei Münster

Re: Getriebe Gang geht nicht rein

Beitrag von Dirk B. » 02.07.2009 00:39

burger hat geschrieben:Wie läuft der Motor denn nun überhaupt? Hat er volle Leistung? Qualmt oder ölt er irgendwo? Berichte doch mal...
Das mit der Kupplung ist natürlich ärgerlich :roll:
Bisher läuft er ganz gut... Leistung ist da, obwohl ich den Motor nartürlich noch nicht wirklich
gequält habe...denn er soll ja ermal langsam aus seinem Dornröschenschlaf aufwachen
und die Kolbenringe mussen sich ja auch noch einschleifen.
Das Qualmen wird auch immer weniger...kann auch noch das Oel im Auspuff sein was da manchmal noch qualmt.
Hydros nageln noch wie sau und der Bus läßt sich halt nicht mehr so schön schalten.
Grüße vom Dirk

...dahinten wird´s schon wieder heller...

Benutzeravatar
burger
Wohnt im T2!
Beiträge: 1490
Registriert: 23.10.2006 12:52
Wohnort: OWL

Re: Getriebe Gang geht nicht rein

Beitrag von burger » 02.07.2009 09:37

ok das er bei neuen Kolbenringen noch ein bissl qualmt denke ich ist normal denn auch der Ölabstreifring will ja erstmal eingeschliffen werden.
Aber soweit hört sich das doch erstmal gut an.
Gruß aus Ostwestfalen,
Markus

Benutzeravatar
Mario73
Wohnt im T2!
Beiträge: 3118
Registriert: 18.05.2006 21:00
Wohnort: 32457 Porta Westfalica

Re: Getriebe Gang geht nicht rein

Beitrag von Mario73 » 02.07.2009 14:51

Es muß aber nicht immer am Nadellager liegen!Es kann genausogut an einer neuen Einstellung des Schalthebels liegen!Da ist ja diese Platte extra für eingebaut :schlaumeier:
Bewirkt manchmal auch Wunder.
T2b Grawomobil,No EMPI,No Westfalia
Bild
Buswärts ins Abenteuer
http://www.interessengemeinschaft-t2.or ... ck=Mario73

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Getriebe Gang geht nicht rein

Beitrag von JanT2a » 02.07.2009 15:09

Ebend. Was ich nicht verstehe ist warum die das Pilotlager nicht gleich bei einem Kupplungssatz dazu packen. Scheint ja häufiger mal ein Problem zu machen.
Bild

Benutzeravatar
Dirk B.
T2-Süchtiger
Beiträge: 228
Registriert: 13.12.2008 16:55
IG T2 Mitgliedsnummer: 0
Wohnort: Havixbeck bei Münster

Re: Getriebe Gang geht nicht rein

Beitrag von Dirk B. » 02.07.2009 19:31

Mario73 hat geschrieben:Es muß aber nicht immer am Nadellager liegen!Es kann genausogut an einer neuen Einstellung des Schalthebels liegen!Da ist ja diese Platte extra für eingebaut :schlaumeier:
Bewirkt manchmal auch Wunder.

Platte :shock: Einstellen :shock:

Wo darf ich da denn schon wieder nachlesen????
Oder muß da der motor oder das Getriebe auch wieder ausgebaut werden??? :kaputt:
Grüße vom Dirk

...dahinten wird´s schon wieder heller...

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Getriebe Gang geht nicht rein

Beitrag von boggsermodoa » 02.07.2009 19:45

Dirk B. hat geschrieben: Oder muß da der motor oder das Getriebe auch wieder ausgebaut werden??? :kaputt:
Nö, nur der Schalthebel.

Aber weiter oben schreibst du
Und bei mir dämmert jetzt auch warum ich meine Gänge
nicht mehr so schön einlegen kann wie bei meinem alten Motor.
Deshalb wird's daran wohl nicht liegen, denn es muß ja irgendwas mit dem neuen Motor zu tun haben.
Ich denke, ich würde da zunächst mal genau garnix dran machen und stattdessen, wenn's sich noch halbwegs schalten läßt, ersmaa faaahn. Oder mach doch mal, wenn der Motor ordentlich warm gefahren ist, einen "Fettverteilungslauf" = bei eingelegtem Gang und getretener Kupplung die Kurbelwelle etwas sausen lassen.

Gruß,

Clemens

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], woita und 26 Gäste