Bulli im Stand oder beim Bremsen aus

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
seppi_k22
T2-Autor
Beiträge: 3
Registriert: 15.06.2009 18:58
IG T2 Mitgliedsnummer: 0
Wohnort: Weißwasser

Bulli im Stand oder beim Bremsen aus

Beitrag von seppi_k22 » 15.06.2009 19:13

Da ich technisch noch nicht so bewandert bin wollt ich mal fragen welche Ursachen es geben könnte.

Benutzeravatar
clipperfreak
Wohnt im T2!
Beiträge: 8177
Registriert: 30.09.2007 19:34
IG T2 Mitgliedsnummer: 223
Wohnort: Augsburg
Kontaktdaten:

Re: Bulli im Stand oder beim Bremsen aus

Beitrag von clipperfreak » 15.06.2009 19:24

seppi_k22 hat geschrieben:Da ich technisch noch nicht so bewandert bin wollt ich mal fragen welche Ursachen es geben könnte.
meistens Falschluft durch undichte Unterdruckleitungen am Motor
Gruß
Klaus *223

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Bulli im Stand oder beim Bremsen aus

Beitrag von JanT2a » 15.06.2009 20:22

seppi_k22 hat geschrieben:Da ich technisch noch nicht so bewandert bin wollt ich mal fragen welche Ursachen es geben könnte.
oder einfach das Standgas zu niedrig. Passiert es immer, oder nur wenn er warm oder kalt wird?
Bild

seppi_k22
T2-Autor
Beiträge: 3
Registriert: 15.06.2009 18:58
IG T2 Mitgliedsnummer: 0
Wohnort: Weißwasser

Re: Bulli im Stand oder beim Bremsen aus

Beitrag von seppi_k22 » 15.06.2009 20:50

Das passiert immer egal wie lange er läuft. Geh ich vom Gas geht er aus, sobald er zum stehen kommt.

Benutzeravatar
clipperfreak
Wohnt im T2!
Beiträge: 8177
Registriert: 30.09.2007 19:34
IG T2 Mitgliedsnummer: 223
Wohnort: Augsburg
Kontaktdaten:

Re: Bulli im Stand oder beim Bremsen aus

Beitrag von clipperfreak » 15.06.2009 20:54

seppi_k22 hat geschrieben:Das passiert immer egal wie lange er läuft. Geh ich vom Gas geht er aus, sobald er zum stehen kommt.

kenn ich und meistens war es tatsächlich der Unterdruck, also mal alles kontrollieren, auch die T-Stücke unterhalb der Vergaser. Ich vermute mal es handelt sich um 2-Vergaser-Motor :D
Gruß
Klaus *223

seppi_k22
T2-Autor
Beiträge: 3
Registriert: 15.06.2009 18:58
IG T2 Mitgliedsnummer: 0
Wohnort: Weißwasser

Re: Bulli im Stand oder beim Bremsen aus

Beitrag von seppi_k22 » 15.06.2009 21:01

Ja genau. Alles klar ich geb mal bescheid sobald der Fehler gefunden ist. Vielen dank erst mal und sollte euch noch was einfallen würde es mich freuen wenn ihr eure vermutung äußert! :wink:

Benutzeravatar
Dirk B.
T2-Süchtiger
Beiträge: 228
Registriert: 13.12.2008 16:55
IG T2 Mitgliedsnummer: 0
Wohnort: Havixbeck bei Münster

Re: Bulli im Stand oder beim Bremsen aus

Beitrag von Dirk B. » 15.06.2009 21:49

Schau doch mal dort http://forum.bulli.org/viewtopic.php?f= ... t=workshop
Da hat sich der Harald richtig Mühe gegeben.

Aber die Leerlaufschraube kennst du hoffentlich....?
Grüße vom Dirk

...dahinten wird´s schon wieder heller...

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 52 Gäste