Noch ein Gurt-Problem

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
goggobiber
T2-Süchtiger
Beiträge: 196
Registriert: 20.05.2009 13:22
IG T2 Mitgliedsnummer: 0

Noch ein Gurt-Problem

Beitrag von goggobiber » 16.05.2010 10:17

Moin, moin, Forumsbesucher.

Auch ich hab´ ´ne Gurtfrage: die serienmäßigen Automatic-Gurte meines 79er T2 lassen sich oft nicht ´rausziehen. Selbst bei absolut gerade stehendem Fahrzeug und langsamsten Ausziehversuch haken sie sofort.
Habe die Erfahrung gemacht, daß es manchmal, nicht immer, besser funktioniert, wenn ich die Gurte exakt gerade herausziehe (das ist normal ja nicht der Fall: durch den Umlenkpunkt an der B-Säule werden die Gurte ja etwas schräg aus der Rolle gezogen).
Würde gern die Ursache für diese Unart finden, früher haben sie doch in dieser Einbaulage auch funktioniert. Übrigens ist es auf der Fahrerseite schlimmer als rechts.
Kennt jemand diese Erscheinung und deren Ursache?

Schönen Sonntag und Gute Fahrt!

Bild

Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 893
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Re: Noch ein Gurt-Problem

Beitrag von MichaT2a » 16.05.2010 10:56

Hast Du sie schonmal ganz abgerollt, mit nem feuchten fusselfreien Tuch gereinigt und mit Cockpitspray behandelt? Vermutlich sind sie verschmutzt, hilft dann manchmal. Oder sind sie an den Kanten schon ausgefranst?

Ich hab meine letztlich getauscht - seither hab ich keine Probleme mehr.

Gruß,

Micha

Benutzeravatar
Thomas*022
T2-Meister
Beiträge: 101
Registriert: 13.10.2003 00:22
IG T2 Mitgliedsnummer: 22
Kontaktdaten:

Re: Noch ein Gurt-Problem

Beitrag von Thomas*022 » 16.05.2010 13:56

ich würde auch sagen das du Verschleißerscheinungen bei deinen Gurten hast - tauschen. Im Ernstfall bringt ja ein nicht funktionierender Gurt nichts.
gruß
Thomas
Bild
Bild

Benutzeravatar
Jesper
T2-Fan
Beiträge: 39
Registriert: 07.10.2008 12:20
IG T2 Mitgliedsnummer: 0
Wohnort: Hamburg

Re: Noch ein Gurt-Problem

Beitrag von Jesper » 16.05.2010 17:47

Ich hatte bei mir ähnliches Problem.
Hab das Ding dann mal aufgemacht und sofort gesehen, dass sich da drin ziemlich viel Staub gesammelt hat. Dieses "Fliehkraft-Stop-Gewichts-Teil" war so dreckig, dass es nicht mehr genug Bewegungsfreiheit hatte.
101_3537.JPG
Das würd ich mal checken;)

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8070
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Re: Noch ein Gurt-Problem

Beitrag von bigbug » 17.05.2010 14:28

Jesper hat geschrieben:Ich hatte bei mir ähnliches Problem.
Hab das Ding dann mal aufgemacht und sofort gesehen, dass sich da drin ziemlich viel Staub gesammelt hat. Dieses "Fliehkraft-Stop-Gewichts-Teil" war so dreckig, dass es nicht mehr genug Bewegungsfreiheit hatte.
101_3537.JPG
Das würd ich mal checken;)
Kommt man dahin, wenn man den "do-not-open"-Deckel runter macht? :unbekannt:
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
FW177
Wohnt im T2!
Beiträge: 3272
Registriert: 03.01.2008 20:54
Wohnort: Paderborn

Noch ein Gurt-Problem

Beitrag von FW177 » 17.05.2010 17:16

Oh muß ich auf der Beifahrerseite auch mal checken!
Guter Tipp!
Hey Thomas seh das mal nicht so eng ;-)
Bild72`er T2 a/b mit Metallschiebedach und Westfalia Campingausstattung gepaart mit Eigenkreation!

Benutzeravatar
Jesper
T2-Fan
Beiträge: 39
Registriert: 07.10.2008 12:20
IG T2 Mitgliedsnummer: 0
Wohnort: Hamburg

Re: Noch ein Gurt-Problem

Beitrag von Jesper » 17.05.2010 18:48

bigbug hat geschrieben:
Jesper hat geschrieben:Ich hatte bei mir ähnliches Problem.
Hab das Ding dann mal aufgemacht und sofort gesehen, dass sich da drin ziemlich viel Staub gesammelt hat. Dieses "Fliehkraft-Stop-Gewichts-Teil" war so dreckig, dass es nicht mehr genug Bewegungsfreiheit hatte.
101_3537.JPG
Das würd ich mal checken;)
Kommt man dahin, wenn man den "do-not-open"-Deckel runter macht? :unbekannt:
ööhh :versteck:

Naja also da warn glaube ich so 2 -3 "Klick-Verschlüsse". Man muss also keinerlei grobe Gewalt anwenden :mrgreen:

goggobiber
T2-Süchtiger
Beiträge: 196
Registriert: 20.05.2009 13:22
IG T2 Mitgliedsnummer: 0

Re: Noch ein Gurt-Problem

Beitrag von goggobiber » 27.05.2010 16:36

Hallo MichaT2a und Jasper,

danke für die Tips.
Den Trick mit dem Cockpit-Spray kannte ich schon, er hilft aber nur bei schlecht aufrollendem Gurtband. Mein Gurt-Innenleben sieht zwar anders aus als auf Jaspers Foto, aber das Prinzip ist das gleiche: ich mußte ein abgenutztes Teil ein wenig nachbiegen, nun funktioniert´s wieder wie neu.

Allen gute Fahrt, natürlich stets angegurtet: Goggobiber

Antworten

Wer ist online?

Mitglieder in diesem Forum: Wolfgang T2b *354 und 11 Gäste