Motor T2a ... alles original???

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
sfeder
T2-Kenner
Beiträge: 11
Registriert: 06.11.2011 13:42
IG T2 Mitgliedsnummer: 0

Motor T2a ... alles original???

Beitrag von sfeder » 07.09.2013 11:00

Gemeinde,

dieser Motor ist in einem 69er T2a verbaut... kommt aus Kalifornien und laut Hersteller hat der 60 PS. Entweder nur ein Tippfehler oder halt irgendetwas dran gebastelt :?: Auf dem Ami-Title stehen solche Informationen nämlich gar nicht drauf und der Verkäufer weiss auch nicht so richtig wie er an diese Angaben kommt...

Fällt vielleicht einem von euch etwas auf was modifiziert worden ist?

Auch die Motornummer, welche beim Typ 1 ja zwischen dem Keilriemen sein müsste, ist nicht zu finden ...?

Danke an euch für jede Feststellung oder Tipp :idea:

Gruss,

Sacha

P.S. Foto ist etwas verwackelt, doch ich hab noch andere bei Bedarf :wink:
Dateianhänge
20130906_102426.jpg

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Motor T2a ... alles original???

Beitrag von JanT2a » 07.09.2013 12:00

Scheint mir kein B-Motor zu sein:

• Leerlaufventil auf der falschen Seite des Vergasers (also Pict 3)
• Doppelkanal
Verteiler ist auch nicht original...
Bild

sfeder
T2-Kenner
Beiträge: 11
Registriert: 06.11.2011 13:42
IG T2 Mitgliedsnummer: 0

Re: Motor T2a ... alles original???

Beitrag von sfeder » 07.09.2013 12:50

ja hab ich mir schon gedacht... also könnte das mit den 60 PS deiner Meinung nach doch stimmen?

Kannst du mir ein Foto von einem original Motor posten? oder hat hier irgendjemand ein Link dafür...? :hilfe:

Sacha

Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 11:51
IG T2 Mitgliedsnummer: 0

Re: Motor T2a ... alles original???

Beitrag von JanT2a » 07.09.2013 13:15

Mir sieht das nach einem normalen Typ 1 Motor aus, der hat 50 PS, es sei denn es sind irgendwelche Modifikationen daran vorgenommen worden. Mit dem ollen 009er Verteiler alleine lassen sich aber keine 10 PS flott machen (eher im Gegenteil...). Vielleicht hat er größere Zylinder bekommen, das kann man aber von einem Bild her nicht sagen. Wenn sonstiges leistungssteigerndes passiert sein sollte (scharfe Nockenwelle, etc.), wären aber sicher auch andere Vergaser eingebaut worden, würde ich mal denken. Also bleibe ich bei der Einschätzung das das ein ganz normaler 50 PS Tp 1 ist.
Viele Grüße, Jan
Bild

sfeder
T2-Kenner
Beiträge: 11
Registriert: 06.11.2011 13:42
IG T2 Mitgliedsnummer: 0

Re: Motor T2a ... alles original???

Beitrag von sfeder » 07.09.2013 14:49

Super Jan! Dir danke ich dann mal für deine Einschätzung :wink:

viele Grüsse,
Sacha

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 46 Gäste