[phmuelle] Tiptop tintop - mein 71er T2a

Hier können sich User vorstellen
Benutzeravatar
phmuelle *682
T2-Süchtiger
Beiträge: 212
Registriert: 25.03.2013 23:18
IG T2 Mitgliedsnummer: 682
Wohnort: Osnabrück

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von phmuelle *682 » 05.08.2020 09:34

Bulli-Tom hat geschrieben:
04.08.2020 22:40
phmuelle *682 hat geschrieben:
04.08.2020 14:35
Schade, dass man sich auf die Aussagen vom Motorbauer nicht recht verlassen kann :?
Das ist m.E. sogar grob fahrlässig vom Motorenbauer - einen 1800er Motor im schweren Bus ohne Motorkühlung zu verbauen geht überhaupt nicht... War das ein Gesamtkonzept/Kauf incl. passendem Vergaser?

Da würde ich freundlich nochmals nachfragen :verweis:
Ja das ist ein komplett Motor den ich gekauft habe inkl der Anbauteile und co. Werd da auch nochmal nachfragen.
'71 T2a Tintop Camper

aviator
T2-Süchtiger
Beiträge: 393
Registriert: 21.05.2015 13:35
IG T2 Mitgliedsnummer: 778
Wohnort: Heidelberg

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von aviator » 05.08.2020 10:04

Bulli-Tom hat geschrieben:
04.08.2020 22:40
phmuelle *682 hat geschrieben:
04.08.2020 14:35
Schade, dass man sich auf die Aussagen vom Motorbauer nicht recht verlassen kann :?
Das ist m.E. sogar grob fahrlässig vom Motorenbauer - einen 1800er Motor im schweren Bus ohne Motorkühlung zu verbauen geht überhaupt nicht... War das ein Gesamtkonzept/Kauf incl. passendem Vergaser?

Da würde ich freundlich nochmals nachfragen :verweis:
Ja, Ahnendorp bewirbt das sogar recht offensiv. Angeblich kein Zusatzölkühler nötig bei deren 1835er. Sie stehen mit dieser Meinung allerdings ziemlich alleine da.

aviator
T2-Süchtiger
Beiträge: 393
Registriert: 21.05.2015 13:35
IG T2 Mitgliedsnummer: 778
Wohnort: Heidelberg

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von aviator » 05.08.2020 10:09

aircooled68 hat geschrieben:
04.08.2020 22:49
Ich vertrau keinem Motorbauer, mit dem ich nicht selber in Urlaub fahre.

Wenn der Motor dir angeblich zu mager läuft, dann geh zu nem Spezialisten. Rolle muss nicht sein, geht auch auf der Straße. Hauptsache n Lambdasensor ist im Auspuff. Beruhigt auf jeden Fall das Gewissen und schont bestenfalls dein Geldbeutel später.

Gruß Jan
Abstimmung auf Rolle oder während der Fahrt mit Lamdasonde ist sicher optimal aber nicht wirklich nötig wenn man weiß was man tut. Das hat man früher auch ohne hinbekommen. Gescheite Grundbedüsung, am Anfang eher etwas fett, dann ausgiebig fahren. Wenn er im Übergang, beim Beschleunigen etc nicht ruckelt dann kann er in den Bereichen Leerlauf und Beschleunigerpumpe schon mal nicht allzu mager sein. Und im kritischen Vollastbereich hilft das Kerzenbild nach längerer Fahrt. Auch der Verbrauch hilft bei der Einschätzung. Ist er ungewöhnlich niedrig muss das Gemisch zu mager sein. Ist er ungewöhnlich hoch und es liegt kein Spritverlust vor, verbrennt der Motor zu viel Sprit, läuft also zu fett. Im Zweifel eher etwas fetter lassen. Das hilft mit der Innkühlung und beugt Klopfen/Klingeln vor.

Stefan

Benutzeravatar
T2Tom
T2-Süchtiger
Beiträge: 720
Registriert: 22.02.2009 12:41
Wohnort: 67354

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von T2Tom » 05.08.2020 10:14

Bulli-Tom hat geschrieben:
04.08.2020 22:40
...... - einen 1800er Motor im schweren Bus ohne Motorkühlung zu verbauen geht überhaupt nicht... .
Genau dieser Motor wurde von der besagten Firma 2015 in Zeitschriften und in einigen Foren genau so beworben ...
.... auch hier in diesem Forum:
Stefan (aviator) hatte damals sogar noch indirekt auf den "fehlenden Ölkühler" Bezug genommen.


Grüße aus der Pfalz
Tom

PS: Stefan war schneller :dog:
"Niemals hätte ich mir träumen lassen, dass zu meinen Lebzeiten die Mehrzahl der Menschen ihr Gehirn
außerhalb ihres Kopfes in einem kleinen, flachen Etui mit sich herumtragen würde."

(Lutz Zimmermann, Braunschweig)

Benutzeravatar
T2Tom
T2-Süchtiger
Beiträge: 720
Registriert: 22.02.2009 12:41
Wohnort: 67354

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von T2Tom » 05.08.2020 10:23

aviator hat geschrieben:
05.08.2020 10:04

Ja, Ahnendorp bewirbt das sogar recht offensiv. Angeblich kein Zusatzölkühler nötig bei deren 1835er. Sie stehen mit dieser Meinung allerdings ziemlich alleine da.
..... und ironischerweise findet man dann diesen Fachbericht auf ihrer Homepage/ Pressemitteilungen Ahnendorp B.A.S. (nach unten scrollen).

Grüße aus der Pfalz
Tom
"Niemals hätte ich mir träumen lassen, dass zu meinen Lebzeiten die Mehrzahl der Menschen ihr Gehirn
außerhalb ihres Kopfes in einem kleinen, flachen Etui mit sich herumtragen würde."

(Lutz Zimmermann, Braunschweig)

Benutzeravatar
phmuelle *682
T2-Süchtiger
Beiträge: 212
Registriert: 25.03.2013 23:18
IG T2 Mitgliedsnummer: 682
Wohnort: Osnabrück

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von phmuelle *682 » 05.08.2020 14:43

aviator hat geschrieben:
05.08.2020 10:09
aircooled68 hat geschrieben:
04.08.2020 22:49
Ich vertrau keinem Motorbauer, mit dem ich nicht selber in Urlaub fahre.

Wenn der Motor dir angeblich zu mager läuft, dann geh zu nem Spezialisten. Rolle muss nicht sein, geht auch auf der Straße. Hauptsache n Lambdasensor ist im Auspuff. Beruhigt auf jeden Fall das Gewissen und schont bestenfalls dein Geldbeutel später.

Gruß Jan
Abstimmung auf Rolle oder während der Fahrt mit Lamdasonde ist sicher optimal aber nicht wirklich nötig wenn man weiß was man tut. Das hat man früher auch ohne hinbekommen. Gescheite Grundbedüsung, am Anfang eher etwas fett, dann ausgiebig fahren. Wenn er im Übergang, beim Beschleunigen etc nicht ruckelt dann kann er in den Bereichen Leerlauf und Beschleunigerpumpe schon mal nicht allzu mager sein. Und im kritischen Vollastbereich hilft das Kerzenbild nach längerer Fahrt. Auch der Verbrauch hilft bei der Einschätzung. Ist er ungewöhnlich niedrig muss das Gemisch zu mager sein. Ist er ungewöhnlich hoch und es liegt kein Spritverlust vor, verbrennt der Motor zu viel Sprit, läuft also zu fett. Im Zweifel eher etwas fetter lassen. Das hilft mit der Innkühlung und beugt Klopfen/Klingeln vor.

Stefan

Also insgesamt fährt der Wagen gut ohne merkliches ruckeln meiner Meinung nach, beschleunigt auch gut finde ich.

Verbrauch war jetzt auf der Tour so ca. 11l/100km. ich denke, dass das jetzt total von der Norm nach oben oder unten abweicht oder?

@ Stefan/Tom: Danke für die ganzen Links und den Input. Schade dass ich die von euch verlinkten Topics total übersehen habe :roll:
'71 T2a Tintop Camper

aviator
T2-Süchtiger
Beiträge: 393
Registriert: 21.05.2015 13:35
IG T2 Mitgliedsnummer: 778
Wohnort: Heidelberg

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von aviator » 05.08.2020 16:06

11 Liter Verbrauch können passen, können aber auch etwas zu wenig sein. Bei mir im 1776er sind es rund 12 Liter im Schnitt auf großer Tour. Ich habe das originale kurze Getriebe was natürlich nicht hilft. Du auch? Ich bin im Urlaub immer so um die 100km/h gefahren. Mal etwas mehr mal etwas weniger. Auch mal 120+ aber nie für sehr lange. Ich habe den 34er Vergaser mit 28er Venturi. Es kann also schon sein, dass Deine Hauptdüse eine Nummer größer sein dürfte. Würde ich mal ausprobieren und dann mit der größeren Düse, da sicherer, einige Kilometer auf der Autobahn im bzw. Nahe des Volllastbereiches fahren, dann auf einen Parkplatz raus, und Zündkerzengesicht prüfen. Achtung: Nicht verbrennen und bei heißem Motor die Kerze nicht fest anziehen. Kannst auch ne Pause machen und die Prüfung nach einer halben Stunde machen wenn der Motor nicht mehr so heiß ist. Wichtig ist nach der Vollastfahrt zu prüfen. Längerer Betrieb in Teillast oder Leerlauf verfälscht das Ergebnis.

Benutzeravatar
phmuelle *682
T2-Süchtiger
Beiträge: 212
Registriert: 25.03.2013 23:18
IG T2 Mitgliedsnummer: 682
Wohnort: Osnabrück

Re: [phmuelle] Tiptop tintop - mein 71er T2a

Beitrag von phmuelle *682 » 05.08.2020 17:15

aviator hat geschrieben:
05.08.2020 16:06
11 Liter Verbrauch können passen, können aber auch etwas zu wenig sein. Bei mir im 1776er sind es rund 12 Liter im Schnitt auf großer Tour. Ich habe das originale kurze Getriebe was natürlich nicht hilft. Du auch? Ich bin im Urlaub immer so um die 100km/h gefahren. Mal etwas mehr mal etwas weniger. Auch mal 120+ aber nie für sehr lange. Ich habe den 34er Vergaser mit 28er Venturi. Es kann also schon sein, dass Deine Hauptdüse eine Nummer größer sein dürfte. Würde ich mal ausprobieren und dann mit der größeren Düse, da sicherer, einige Kilometer auf der Autobahn im bzw. Nahe des Volllastbereiches fahren, dann auf einen Parkplatz raus, und Zündkerzengesicht prüfen. Achtung: Nicht verbrennen und bei heißem Motor die Kerze nicht fest anziehen. Kannst auch ne Pause machen und die Prüfung nach einer halben Stunde machen wenn der Motor nicht mehr so heiß ist. Wichtig ist nach der Vollastfahrt zu prüfen. Längerer Betrieb in Teillast oder Leerlauf verfälscht das Ergebnis.
Mein Vorbesitzer aus den Staaten hat das CP-Getriebe vom 2,0l Motor eingebaut gehabt und das habe ich drin gelassen. Keine Ahnung ob das noch so wie ab Werk ist...
'71 T2a Tintop Camper

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast