Hallo aus Stuttgart

Hier können sich User vorstellen
Benutzeravatar
Micha*098
T2-Süchtiger
Beiträge: 205
Registriert: 11.09.2015 22:14
IG T2 Mitgliedsnummer: 98
Wohnort: Stuttgart

Hallo aus Stuttgart

Beitrag von Micha*098 » 13.09.2015 19:49

Hallo zusammen!

Ich habe mich nun endlich registriert, nachdem ich nun schon längere Zeit stiller mitleser bin ;)

Kurz zu mir:

Ich bin 28 Jahre alt und komme aus Stuttgart.
Ich bin schon seit ca 1 Jahr auf der Suche nach einem T2 Westfalia...

nachdem ich nun bestimmt 8 busse angeschaut habe und von keinem überzeugt war, wird sich das nächste woche evtl. ändern (schaue am samstag einen usa westi an)

Vorsorglich habe ich mich schonmal registriert ;)

Jetzt besitze ich schon ein golf 1 cabrio classicline und als alltagsauto einen mercedes 190e.

Es wird dann evtl ein 2.0 typ 4 70ps mit l jetronic, kat hat er auch, gibt es da schon mal was zu beachten bei einer deutschen zulassung?
die fensterscheiben haben eine Dot nr, die reifen haben einen traglast und speedindex eingeprägt - meines wissens müssten dann nur noch die scheinwerfer ausgetauscht werden. nur was abgasanlage und allgemein den motor angeht weiss ich es noch nciht so recht..

gassystem ist nicht verbaut, nur kühlschrank und spüle.

natürlich gibt es dann auch bilder falls es der bus werden sollte oder wenn es ein anderer wird ;)

in diesem sinne: auf eine gute zusammenarbeit :bier:

Benutzeravatar
Werner*105
T2-Süchtiger
Beiträge: 398
Registriert: 25.06.2003 10:48
IG T2 Mitgliedsnummer: 105

Re: Hallo aus Stuttgart

Beitrag von Werner*105 » 13.09.2015 21:45

Schön, daß du hierher gefunden hast.

Wir haben in Stuttgart-Möhringen unseren Südwest-Stammtisch, alle 2 Monate, bis zu 45 Teilnehmer. Bist da herzlich eingeladen, der nächste ist am Mittwoch 16.9.15, komm doch mal vorbei!

Hier sind alle Termine gelistet und auch die Örtlichkeit etc.

http://www.t2-suedwest.de/aktuelles.html

Grüßle
Werner
Bild
T2b Bj77, T2bL Bj78, T2b Bj.79, T3syncro 15" Bj92

Benutzeravatar
Micha*098
T2-Süchtiger
Beiträge: 205
Registriert: 11.09.2015 22:14
IG T2 Mitgliedsnummer: 98
Wohnort: Stuttgart

Re: Hallo aus Stuttgart

Beitrag von Micha*098 » 27.09.2015 14:23

danke für die einladung! da werde ich sicher mal drauf zurückkommen :D

nachdem mir der bus in holland ein tag vorher weggeschnappt wurde hab ch heute einen gefunden, da ist zwar viel dran zu machen, aber mit eurer hilfe schaffe ich das sicher ;)

erster step wäre das wieder zum laufen zu bekommen, stand lange zeit in einer trockenen halle, der motor springt mit startpilot an (70PS CU Motor mit 2 solex)
geht aber nach ein paar sek wieder aus.

dachte im ersten schritt daran, zu checken ob benzin gefördert wird oder evtl die vergaser verklebt sind.

Benutzeravatar
Micha*098
T2-Süchtiger
Beiträge: 205
Registriert: 11.09.2015 22:14
IG T2 Mitgliedsnummer: 98
Wohnort: Stuttgart

Re: Hallo aus Stuttgart

Beitrag von Micha*098 » 31.10.2015 21:27

so, ein paar wochen sind vergangen, ich kenn das auto nun besser :thumb:

ich hab ein paar fragen:
1. kennt ihr diesen grünen schalter? er hat 3 rastungen und ist beleuchtet. es ist auf dem knopf das "bosch logo" zu erkennen, es passiert nichts wenn ich die rasten durchschalte..

2. bei mir ist die heizungsverrohrung komplett durch, insbesondere der Y-Verteiler - es gibt ja ersatz für ca 100eur, aber ich habe gehört, dass dazu der laderaumboden raus muss, das ist für mich ein nogo... gibt es andere lösungen?

3. mein motor (2.0 CU) stirbt beim kaltstart ab, wenn ich mit dem gas spiele bis er warm ist läuft er sauber im leerlauf, wenn ich vor dem anlassen das gaspedal durchtrete verhät sich das genauso. was ist kaputt?

ich habe zwar noch weitere fragen, habe aber bilder dazu zum besseren verständnis, und ich habe heute die camera am auto vergessen - ich reiche dann nach ;)
Dateianhänge
IMG_2377.JPG

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5603
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Hallo aus Stuttgart

Beitrag von Rolf-Stephan Badura » 31.10.2015 21:50

whiley hat geschrieben:1. kennt ihr diesen grünen schalter? ...es ist auf dem knopf das "bosch logo" zu erkennen
Original sind nur Hella Schalter verbaut - da hat jemand wohl irgendetwas nachgerüstet...
folge den Leitungen um zu sehen was... Ich sehe unter dem Armaturenbrett auch einen nicht originalen zusätzlichen Sicherungskasten.

Normalerweise ist an der Stelle der Schalter für die optionalen Kaltluftgebläse unter dem Armaturenbrett.
2. bei mir ist die heizungsverrohrung komplett durch, insbesondere der Y-Verteiler - es gibt ja ersatz für ca 100eur, aber ich habe gehört, dass dazu der laderaumboden raus muss, das ist für mich ein nogo... gibt es andere lösungen?
Y-Rohr in Stücken einschweißen...
3. mein motor (2.0 CU) stirbt beim kaltstart ab,
CU ist von T3. Wahrscheinlich hast Du auch ein Mix an Teilen... für manches braucht es dann mehr Infos, was verbaut wurde...
Wahrscheinlich falsch eingestellt oder die Startautomatik an den Vergasern kaputt (Bimetall, dass nachsteuert bis der Motor warm ist).
wenn ich vor dem anlassen das gaspedal durchtrete verhät sich das genauso.
Schon mal Bedienungsanleitungen gelesen? http://www.vw-t2-bulli.de/index.php?de-books-manuals
Für die Startautomatik bei kalten Motor und unter 0 Grad tritt man einmal das Gas-Pedal vor dem Start (nicht Pumpen!)
Beim T2 gibt es normalerweise nur Mechanik - keine Elektronik die den Motor steuert... bei Dir scheint es ja noch etwas T3 Teile zu geben.

Grüße,

Benutzeravatar
Stanley
T2-Meister
Beiträge: 109
Registriert: 08.09.2014 19:53
IG T2 Mitgliedsnummer: 998
Wohnort: Donaueschingen

Re: Hallo aus Stuttgart

Beitrag von Stanley » 31.10.2015 23:51

Das Y Rohr hatte ich mir auch gekauft. Es wird aus drei Teilen gefertigt die dann miteinander verschweißt sind. Am Stück ist es unmöglich es zwischen Achse und Laderaumboden durch zu bekommen. Habe dann eine Seite des Y Stückes an den Schweißpunkten abgetrennt (waren nur 4 oder 5), beide Teile durchgepfrimelt und sie im eingebauten Zustand an den aufgetrennten Schweißpunkten wieder verschweißt. Das Teil das man im Netz bekommt ist sicher nicht von hoher Qualität und vor allem nicht schön, aber es erfüllt seinen Zweck und hält sicher eine Weile, wenn es nicht jeden Winter gefahren und dementsprechend versiegelt wird.
Gruß Stan
Die tiefsten Gründe einen Bulli zu fahren liegen darin, dass ich die stärksten Erfahrungen nur haben kann, wenn ich bis an den Rand der Möglichkeiten gehe.

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8070
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Re: Hallo aus Stuttgart

Beitrag von bigbug » 03.11.2015 11:50

Am 18.11. ist wieder Stammtisch, komm doch vorbei.
Ich weiß zwar nicht wer von den Motorexperten da sein wird, aber ein Ansatz wird eigentlich immer gefunden.

Grüße, Thomas
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
Micha*098
T2-Süchtiger
Beiträge: 205
Registriert: 11.09.2015 22:14
IG T2 Mitgliedsnummer: 98
Wohnort: Stuttgart

Re: Hallo aus Stuttgart

Beitrag von Micha*098 » 06.11.2015 10:47

wenn ich zeit habe gern!

ein anderes Thema, das mich grade beschäftigt.

Der Windschutzscheibenrahmen sieht ganz ok aus, allerdings gibt's untenrum ein paar Probleme..

Der Falz ist an 3 Stellen durch, als Rep Blech habe ich das kleine Teil rechts und die Stoßstangen Auswölbung gefunden, die Frontmaske gibt's ja auch, aber den Unteren Teil wie beim T2a gibt's nicht extra.
Morgen werde ich mal den Lack abnehmen und alles freimachen.

Aber was meint ihr? Muss wirklich die komplette Frontmaske + seitliche Bleche + Stoßstangenaufnahme neu eingeschweisst werden? :heul: :heul:
Dateianhänge
IMG_2408.JPG

Benutzeravatar
Volvo-boy
T2-Süchtiger
Beiträge: 746
Registriert: 05.11.2013 14:09
IG T2 Mitgliedsnummer: 0
Wohnort: 78224 Singen

Re: Hallo aus Stuttgart

Beitrag von Volvo-boy » 06.11.2015 11:11

Hey,

also das sieht komisch aus....
Mach das mal alles sauber.....

Der Prallträger wirst du bestimmt nicht tauschen müssen, einfach sehr gut entrosten.
Das Seitliche Blech zwischen Kniestück und Träger gibt es für kleines Geld.
Hier mal ein Bild von meiner Stelle:

Vorher:
Bild
Bild
Reperatur:
Bild
Bild

Grüße Daniel
VW T2b Baujahr 75 Westfalia Helsinki (Farbe leuchtorange)
Volvo 123GT Amazon Bj. 68
Volvo 144 GL Bj. 71

Bild

Benutzeravatar
Micha*098
T2-Süchtiger
Beiträge: 205
Registriert: 11.09.2015 22:14
IG T2 Mitgliedsnummer: 98
Wohnort: Stuttgart

Re: Hallo aus Stuttgart

Beitrag von Micha*098 » 06.11.2015 11:42

super danke für die bilder, ich bin samstag wieder am bus und entferne dann den lack. Foto gibt's dann Sa abend.

Gibt es das Schwarze Rep Blech in deinem Bild so zu kaufen?

Benutzeravatar
Volvo-boy
T2-Süchtiger
Beiträge: 746
Registriert: 05.11.2013 14:09
IG T2 Mitgliedsnummer: 0
Wohnort: 78224 Singen

Re: Hallo aus Stuttgart

Beitrag von Volvo-boy » 06.11.2015 13:56

Hallo,

ne hab damals die ganze Front gekauft, jedoch nur Teile davon rein gesetzt.
Die andere Seite hätte ich noch....

Ach ja hier gibt es auch nur Teile der Front:
http://www.busteileshop.de/index.php?ca ... leche.html

Grüße Daniel

P.S. Ach ja noch ein herzliches Willkommen hier...
VW T2b Baujahr 75 Westfalia Helsinki (Farbe leuchtorange)
Volvo 123GT Amazon Bj. 68
Volvo 144 GL Bj. 71

Bild

Benutzeravatar
Micha*098
T2-Süchtiger
Beiträge: 205
Registriert: 11.09.2015 22:14
IG T2 Mitgliedsnummer: 98
Wohnort: Stuttgart

Re: Hallo aus Stuttgart

Beitrag von Micha*098 » 08.11.2015 11:02

hier nun die bilder.

zwischen falz und deformationselement bin ich mit meiner scheibe nicht reingekommen. da muss ich mal noch sehen wie ich da sauber machen kann..


wie es aussieht ist hier nur das blech oben durch, unten kam ich mit dem schraubendreher nirgends durch:
IMG_2434.JPG
das gleiche auf der rechten seite: innen ist formstyropor, man sieht es ganz leicht bei dem einen rostloch hier. ist das styropor original?
IMG_2437.JPG
ist der westfalia reifenhalter vorn original geschweisst oder geschraubt? habe das gefühl, dass das bei mir evtl nachträglich so aufgebaut wurde:
die 3 (mit silikon verschlossenenen :wall: ) löcher sind von der radaufnahme direkt am blech oder?
IMG_2434.JPG
IMG_2442.JPG
Dateianhänge
IMG_2440.JPG

Benutzeravatar
bullide
T2-Süchtiger
Beiträge: 566
Registriert: 08.10.2011 00:22
IG T2 Mitgliedsnummer: 0
Wohnort: Chemnitz

Re: Hallo aus Stuttgart

Beitrag von bullide » 08.11.2015 11:43

whiley hat geschrieben:
wie es aussieht ist hier nur das blech oben durch, unten kam ich mit dem schraubendreher nirgends durch:
IMG_2434.JPG


Hallo whiley,
Wie man sehen kann, wurde die Front schon mal geschweißt (höhe A-Säule) und das nicht wirklich gut. Ich würde das "Überbrat-Blech" komplett entfernen und dann, jenachdem wie weit hoch das geht, entweder ein neues Blech anfertigen, oder was einfacher ist, 'ne neue Front reinzaubern. Dein Frontscheiben-Fensterrahmen wird ebenfalls durch sein, bzw wurde der auch schon mal Instandsetzt. Hinter der verrotteten Frontmaske wird noch mehr Rost zum Vorschein kommen. Leg dich mal untern Bus. Dann guckst du hinter das Deformationselement, quasi da wo die a-Säule/Kniestück/Bodenblech/Abdeckblech hinter Frontmaske zusammen kommen. Dann wirst evtl feststellen, dass dieses Abdeckblech auch durch ist. Kannst auch das Styropor-gedöns rausschmeißen und klopfst mal bisschen mim Schraubendrehen auf das Abdeckblech höhe A-säule. Im schlimmsten fall ist es dort auch knusprig.

Zum leichteren Verständnis, mache dann mal ein Bild von der besagten stelle.
FG MARCUS :)
Bild

Benutzeravatar
Volvo-boy
T2-Süchtiger
Beiträge: 746
Registriert: 05.11.2013 14:09
IG T2 Mitgliedsnummer: 0
Wohnort: 78224 Singen

Re: Hallo aus Stuttgart

Beitrag von Volvo-boy » 09.11.2015 11:10

Hallo,

das Styropor war bei mir auch drin, ich glaub das ist original.

Hast du schon mal die Kickpanel weg geschraubt und von innen geschaut wie es da aus sieht.
Also ich denke auch das dein Scheibenrahmen durch ist bzw. das zumindestens war.
Dann tritt Wasser ein und unten fängt es dann auch an zu faulen....

Grüße Daniel
VW T2b Baujahr 75 Westfalia Helsinki (Farbe leuchtorange)
Volvo 123GT Amazon Bj. 68
Volvo 144 GL Bj. 71

Bild

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5603
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Hallo aus Stuttgart

Beitrag von Rolf-Stephan Badura » 09.11.2015 12:51

Hallo Daniel,
Volvo-boy hat geschrieben:das Styropor war bei mir auch drin, ich glaub das ist original.
Ist es!
So ca. 5mm stark und nach über 30 Jahren meist mit Auflösungserscheinungen und Rissen.

Rost kommt selten von außen - meist durch feuchte Drecknester von innen bzw. Hohlräumen, Kanten, etc.
Denke auch, dass da wahrscheinlich sich noch mehr findet, wenn man von innen mal sucht...

Viel Erfolg,

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste