Seite 4 von 4

Gibt's gerade Probleme bei der Forenanmeldung?

Verfasst: 26.02.2017 00:05
von Harald
gelöscht wegen Belanglosigkeit

Re: Gibt's gerade Probleme bei der Forenanmeldung?

Verfasst: 26.02.2017 00:35
von MichaB
Micha, fahr runter. Du weißt, wieviel sich die Verantwortlichen fürs Forum interessieren. Jetzt haben die was gemacht. Das müssen wir doch auch mal honorieren und vielleicht Danke sagen. Sonst nimmt uns doch auch keiner Ernst, wenn wir hier wieder meckern.
Falsch, das ist die Chance für bulli.org das Forum zu binden.
Endlich über das Corporate Identity eine klare Verbindung herzustellen. Wenn die Möglichkeiten nicht genutzt werden ?
Klar honoriere ich diesen, seit langem überfälligen, Schritt des Updates. Aber soll es jetzt weitergehen wie bisher ?
Wenn die IG das Forum integrieren will, dann geht das nur über ein CI. Da wird das Forum auch nach außen IGT2.

Alle denken ich will stänkern, ne. ich geb nur Hinweise/Anregungen.
Kann ja nicht jeder so viel Glück im Leben haben. Ich kann aber auch nix dafür, dass es bei Dir dann wohl nicht so doll gelaufen ist.


Kein Mitleid bitte, das ganze wird gut entlohnt. Ich kenne viele Juristen in Bonn die gerne tauschen würden :-)


PS.: Sehe gerade das Haraldseinen Post wegen Belanglosigkeit gelöscht hat.

Re: Gibt's gerade Probleme bei der Forenanmeldung?

Verfasst: 26.02.2017 00:39
von Harald
Die Armen ...

Re: Gibt's gerade Probleme bei der Forenanmeldung?

Verfasst: 26.02.2017 00:48
von MichaB
Jepp :-)

Re: Gibt's gerade Probleme bei der Forenanmeldung?

Verfasst: 27.02.2017 10:53
von suomi_bus*818
Hallo zusammen,
Ich habe eben versucht an einen Benutzer eine PN zu schicken. Nach mehrmaligem Anmelden (nach jedem klick woanders hin) konnte ich dann den Text verfassen. Als ich diesen absenden wollte, sollte ich mich wieder einloggen, der Text war natürlich weg :flop:
Ich surfe (meist) mobil mit Android. Gibt's da noch Probleme? Verwende ich falsche Einstellungen?

Erik

Tante Edit: ok, ich muss angemeldet bleiben (Haken setzen) Antworten ging eben nämlich auch nicht.

Re: Gibt's gerade Probleme bei der Forenanmeldung?

Verfasst: 07.02.2019 09:12
von MichaT2a
Aus aktuellem Anlaß: Wenn ich mich hier alle paar Tage mal anmelde, erscheint in unregelmäßigen Abständen immer mal wieder beim ersten Anmeldeversuch die Meldung, daß die Anzahl der Anmeldeversuche überschritten ist und ich den angezeigten Code eingeben muß.

Bin ich damit allein?

Grüße,

Micha