Motoröl Temperatur

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Antworten
Miessmuschel
T2-Profi
Beiträge: 52
Registriert: 19.01.2016 23:43
IG T2 Mitgliedsnummer: 0
Wohnort: BW Oedheim

Motoröl Temperatur

Beitrag von Miessmuschel » 09.08.2019 22:13

Hallo,

Ich bin gerade auf dem Weg zum gardasee.

Auf der Autobahn ist er jetzt laut Anzeige auf 130 bis 140 Grad warm. Dies finde ich ziemlich hoch.

Kann man eventuell die Heckklappe offen lassen um die Temperatur zu senken???

Grüße Markus
Bild

Benutzeravatar
ralph
Wohnt im T2!
Beiträge: 1469
Registriert: 09.04.2007 23:05
IG T2 Mitgliedsnummer: 0
Wohnort: aachen
Kontaktdaten:

Re: Motoröl Temperatur

Beitrag von ralph » 09.08.2019 22:20

Hallo Markus,

ich meine, nein. Das Kühlsystem ist darauf ausgelegt, dass es bei geschlossener Motorklappe funktioniert. Wenn das Öl zu heiß wird, hat das einen anderen Grund.
Ausserdem werden dann im Zweifel Abgase in den Motorraum gezogen, die da nicht hingehören.

Wo misst du die Öltemperatur ?

viele Grüße

Ralph
entgegen anderslautender Behauptungen wohne ich nicht im T2 !!!!
http://www.ralphschmitz.de
BildBild

Miessmuschel
T2-Profi
Beiträge: 52
Registriert: 19.01.2016 23:43
IG T2 Mitgliedsnummer: 0
Wohnort: BW Oedheim

Re: Motoröl Temperatur

Beitrag von Miessmuschel » 09.08.2019 22:29

Öldruckstösel unten am Motor. Ich habe mit dem infrarotthermometer am ventildeckel 110 Grad gemessen. Und oben auf dem Block so 120 Grad.

Komisch ist das er auch mit geringerer Geschwindigkeit nicht runter geht.

Vielleicht stimmt auch die Anzeige nicht richtig??
Bild

Miessmuschel
T2-Profi
Beiträge: 52
Registriert: 19.01.2016 23:43
IG T2 Mitgliedsnummer: 0
Wohnort: BW Oedheim

Re: Motoröl Temperatur

Beitrag von Miessmuschel » 09.08.2019 22:30

Öldruckstösel unten am Motor. Ich habe mit dem infrarotthermometer am ventildeckel 110 Grad gemessen. Und oben auf dem Block so 120 Grad.

Komisch ist das er auch mit geringerer Geschwindigkeit nicht runter geht.

Vielleicht stimmt auch die Anzeige nicht richtig??
Bild

Benutzeravatar
ralph
Wohnt im T2!
Beiträge: 1469
Registriert: 09.04.2007 23:05
IG T2 Mitgliedsnummer: 0
Wohnort: aachen
Kontaktdaten:

Re: Motoröl Temperatur

Beitrag von ralph » 09.08.2019 22:39

seit wann hast du den Fühler und die Anzeige verbaut ?

Wenn die beiden nicht zusammen passen, kann das Instrument auch nicht die richtige Temperatur anzeigen.

Stammen Fühler und Anzeige von der gleichen Marke ?

viele Grüße
Ralph
entgegen anderslautender Behauptungen wohne ich nicht im T2 !!!!
http://www.ralphschmitz.de
BildBild

Miessmuschel
T2-Profi
Beiträge: 52
Registriert: 19.01.2016 23:43
IG T2 Mitgliedsnummer: 0
Wohnort: BW Oedheim

Re: Motoröl Temperatur

Beitrag von Miessmuschel » 09.08.2019 22:51

Beides von vdo.

Block Temperatur so ok ??
Bild

Benutzeravatar
ralph
Wohnt im T2!
Beiträge: 1469
Registriert: 09.04.2007 23:05
IG T2 Mitgliedsnummer: 0
Wohnort: aachen
Kontaktdaten:

Re: Motoröl Temperatur

Beitrag von ralph » 09.08.2019 23:10

Hallo Markus,

wenn beides von VDO ist, sollte die Anzeige passen.

Öltemperatur von 120° ist sicher noch im grünen Bereich, wie warm das Öl dann im inneren ist, weiß ich auch nicht, wahrscheinlich höher.

Als erstes würde ich mal das System kontrollieren. Sind die Motorraumdichtungen drin, funktioniert das Thermostat, ist genug Öl drin.....
Ich fahre zwar schon lange Oldtimer und T2 , aber ich bin nicht der Techniker. Vielleicht solltest du erst mal abwarten, was die anderen ,die vielleicht mehr Ahnung haben, dazu sagen.


viele Grüße

Ralph
entgegen anderslautender Behauptungen wohne ich nicht im T2 !!!!
http://www.ralphschmitz.de
BildBild

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5318
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Motoröl Temperatur

Beitrag von Rolf-Stephan Badura » 10.08.2019 09:51

Hallo Markus,

das alles ist ein Schätzeisen! Damit kannst Du eher sehen:
normal waren bei mir x Grad, heute genauso bewegt sind es 20 Grad mehr, da stimmt also etwas nicht - also Vorsicht!
Fahrzeug a mit Fahrzeug b Temperatur zu vergleichen geht nur sehr grob bis gar nicht.

Da Du scheinbar keine Erfahrung mit Deinen Temperaturen hast:
wenn Dein Motor normal läuft und normal startet, würde ich noch keine Panik bekommen.

Bis es abkühlt dauert es lange - mit gemäßigte Fahrt so 5min mindestens - hoch geht es etwas schneller.
Motor abstellen dauert noch länger so 30min und länger, da auch die Luftkühlung dann fehlt.

Hecklappe lass ich auch in der Sahara zu!
Abgase werden sonst angesaugt - giftig (nicht 100%ig dichte Warmluftkanäle) und zusätzliche Hitze.

Bei mir gehe ich ab 120 Grad vom Gas.
Dann ist es entweder draussen sehr heiß oder ich bin mit Vollgas oder Anhänger auf der Autobahn, oder die Berge hoch
oder eben - es stimmt etwas nicht.
Ab 150 wird es brenzlich - da würde ich anhalten.

PS: Du hast hier etwas vom getunten Moped und Zusatzölsumpf geschrieben? Hast Du den nun verbaut.
Damals hast Du auch von 120 Grad "bei leichter fahrt" geschrieben!? Kein extra Ölkühler beim getunten Moped?
Bei leichter Fahrt um 100km/h sind es bei mir nur 90 Grad.
viewtopic.php?f=7&t=25103&p=245927#p245927

Grüße,

Miessmuschel
T2-Profi
Beiträge: 52
Registriert: 19.01.2016 23:43
IG T2 Mitgliedsnummer: 0
Wohnort: BW Oedheim

Re: Motoröl Temperatur

Beitrag von Miessmuschel » 13.08.2019 23:01

Also laufen tut der bis jetzt gut. Geht aber laut Anzeige immer so auf 110 bis 120 Grad hoch. Morgen geht es wieder über den Brenner zurück. Da wird es dann interessant. Da der Motor neu ist und er etwas mehr Leistung hat weis ich noch ob der normale ölkühler ausreicht. Ich fahre mit 20w 50 und hoffe alles heile bleibt.

Danke euch schon mal für die rückmeldungen.

Grüße Markus
Bild

aviator
T2-Süchtiger
Beiträge: 332
Registriert: 21.05.2015 13:35
IG T2 Mitgliedsnummer: 778
Wohnort: Heidelberg

Re: Motoröl Temperatur

Beitrag von aviator » 15.08.2019 00:39

Miessmuschel hat geschrieben:
13.08.2019 23:01
Also laufen tut der bis jetzt gut. Geht aber laut Anzeige immer so auf 110 bis 120 Grad hoch. Morgen geht es wieder über den Brenner zurück. Da wird es dann interessant. Da der Motor neu ist und er etwas mehr Leistung hat weis ich noch ob der normale ölkühler ausreicht. Ich fahre mit 20w 50 und hoffe alles heile bleibt.

Danke euch schon mal für die rückmeldungen.

Grüße Markus
Du hast einen Typ 4 oder? Da kenne ich mich nicht so aus. Aber mehr Leistung ohne mehr Ölkühlung könnte ein Problem sein. Der Typ 1 zumindest ist im Bus thermisch schon im Serientrimm am Limit. Fast noch wichtiger als die Öltemperatur sind eigentlich die Temperaturen an den Zylinderköpfen. Die gehen viel schneller übers Limit aber die meisten von uns haben dafür leider keine Anzeige. Wieviel Leistung hat er denn? Was wurde geändert?

Fahr ihn nicht untertourig, vor allem am Berg und bei hohen Außentemperaturen. Die Gebläsekühlung braucht Drehzahl. Nicht mit Dauervollgas den Berg hoch. Lieber einen Gang runter schalten und mit etwas weniger Gas langsamer hoch.

Gruß

Stefan

Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3467
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Motoröl Temperatur

Beitrag von Sgt. Pepper » 15.08.2019 09:08

Moin,

das ein neuer Motor zunächst etwas höhere Öltemperaturen hat, liegt zum Teil an den noch größeren Reibwerten der neuen Bauteile, aber auch daran, dass einfach weniger Öl durch den Kühler fließt, da nun weniger an den Lagerstellen rausläuft. Hast du wieder den originalen Regelkolben mit Nut verbaut?
Du kannst bei einem neuen Motor auch dünneres Öl fahren (15W40), das erhöht die Menge an Öl die durch die Lager verloren gehen und damit auch den Durchsatz im Ölkühler.

Grüße,
Stephan
Bild
Bild

Benutzeravatar
sergi
T2-Autor
Beiträge: 6
Registriert: 21.05.2019 12:56
IG T2 Mitgliedsnummer: 0
Wohnort: Berlin

Re: Motoröl Temperatur

Beitrag von sergi » 27.08.2019 14:05

Ich hatte neulich genau das selbe Problem mit der Motoröltemperatur bei meinem VW Bora, aber leider ist die Geschichte alles andere als gut ausgegangen, was ich jedoch selbst Schuld bin. Die Temperaturanzeige war mal wieder zu heiß / rot, aber ich war fest der Überzeugung, dass das Problem erneut mit dem Thermostat zusammenhängt, da ich dies bereits so in der Form kannte. Demnach habe ich die Anzeichen nicht beachtet und bin trotz überhitztem Motor weitergefahren und so ist es dann zu einem Motorschaden gekommen. Derzeit weiß ich noch nicht, ob ich den Wagen überhaupt noch reparieren lassen soll. Er hat "erst" 140.000 km auf der Uhr und daher bin ich eigentlich der Meinung, dass sich ein Austausch noch lohnt. Ich wollte nun eventuell einen Link vom Rüdiger gelöscht]Austauschmotor von VW über Caroobi[/url] einbauen lassen, aber zuvor in Erfahrung bringen, ob sich das Ganze wirtschaftlich überhaupt noch rechnet.
Wer nur in die Fußstapfen anderer tritt, hinterlässt keine eigenen Spuren.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste