Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
bullijochen
Wohnt im T2!
Beiträge: 1785
Registriert: 04.07.2010 13:49
IG T2 Mitgliedsnummer: 0

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von bullijochen »

Ich hatte auch schon 150°C auf der Uhr im Sommer voll beladen Pass gegondelt..70Ps Maschine ohne externen Ölkühler..das geht natürlich nur kurzfristig gut :wink:
Gruß Jochen :bier:

Bild
Benutzeravatar
Norbert*848b
*
*
Beiträge: 6631
Registriert: 30.10.2013 21:57
IG T2 Mitgliedsnummer: 848

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von Norbert*848b »

... schaun wir doch einmal über den Tellerand :wink: :
Bei den Limbach Flugmotoren (VW-Basis) wird als max. (zulässige) Öltemperatur 120° angegeben.
Der Öldruck sollte bzw. darf bei 2500U/min nicht unter 1 bar kommen.
Quelle: http://limflug.de/de/support/downloads.php
Freundliche Grüße aus Algermissen

Norbert
mooo
T2-Meister
Beiträge: 110
Registriert: 04.09.2011 11:28
IG T2 Mitgliedsnummer: 771

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von mooo »

Hi zusammen,

Ich spreche mich nicht gegen eine Zerlegung aus,
Wollte nur zuerst das Thema Öldruck anschneiden und klären, wieso der Öldruck so „sprunghaft“ weggeht.

Je nach Setup haben die Typ4s schon mal ihre Öldruckprobleme im Stand, insbesondere mit den Stößeln mit „Ölbohrung“, da muss man viele Verluste hinnehmen. Auch die aktuell verfügbaren Lager führen nicht gerade zu besten Öldrücken.


Ob man mit einem 2.4l 120 Grad Öltemperatur fahren möchte, ist jedem selbst überlassen, man bedenke dabei aber noch die höhere Verdichtung und die Kopftemperatur.
Generell sollte ein Motor öfter die 100 grad Öltemperatur erreichen, das ist ja wohl klar.

Grüße
Moritz
Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 4130
Registriert: 10.03.2005 19:41
IG T2 Mitgliedsnummer: 834

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von Sgt. Pepper »

Moin,

zu den genannten Öltemperaturen: Da sind die Temperaturen sowieso nur vergleichbar, wenn auch an derselben Stelle gemessen wird. Es treten punktuell im Motor durchaus höhere Öltemperaturen auf was ja auch normal ist. Wenn die Anzeige konstant z.B. 100 ° anzeigt dann heißt das ja, dass die durch den Ölkühler abgegebene Leistung diese Temperatur einhält. Entsprechend müssen deutlich höhere Temperaturen im Spiel sein und das muss ein Öl aushalten.

Und bei einem Flugmotor geht man sowieso auf Nummer sicher, immerhin hält der einen ja in der Luft. Limbach hat entsprechend sehr hohe Anforderungen auch um alleine die entsprechenden Zulassungen einhalten zu können. Deswegen würde ich mich nach deren Angaben nicht unbedingt richten. Zumal die Motoren ganz andere Betriebsbedingungen haben (lange Zeit mit konstanter höhere Drehzahl und wenig Drehmoment). Das sorgt für hohe Öltemperaturen. Die Motoren sind aber durchaus besser gekühlt als im PKW (wo man mit Luftführungen, Blechen, etc. die Kühlluft zuleiten muss) und entsprechend sind dann schon 120 °C alarmierend, weil dies auf ein größeres Problem hindeuten würde. Bei unseren Betriebsbedingungen ist das halt schonmal drin. Wichtig ist halt, dass man reagiert wenn plötzlich ganz andere Temperaturen auftreten als normal. Als Flachländer ist es sowieso immer etwas spannender wenn man mit längeren Autobahnsteigungen konfrontiert wird. Andere fahren das öfter und sind es entsprechend gewohnt auch mal höhere Öltemperaturen auf der Anzeige zu sehen. Auch das muss man berücksichtigen.

Ansonsten ist die auftretende Öldruck vs. Öltemperatur Problematik ja logisch erläutert worden:
Motor mit Ölkühler -> niedrigere Öltemperatur, höherer Druck
Motor ohne Ölkühler -> höhere Öltemperatur, niedrigerer Druck
(irgendwie logisch... )

Und solange die Ölkontrolle nicht angeht, mache ich mir da sowieso keine Sorgen. Der Druck ist eigentlich egal, solange noch Öl an die Lager kommt. Das ist das einzige Grund warum man Öldruck hat. Mehr nicht...

Zu den Spänen:
Ich überlege die ganze Zeit, woher die Buntmetallspäne kommen können. In den Lagern originalen Lagern gibt es ja eine Kupferbeschichtung die aber erst zu Tage kommt wenn die obere Gleitschicht weg ist. Aber das ist ja nur recht dünn und sollte eigentlich keine Späne verursachen. Einzig fällt mir da nur das Antriebsrad des Verteilers ein, was auch Messing ist. Kolbenbolzenlager sind ebenfalls aus Buntmetall. Allerdings sind Schäden an der Stelle eher unüblich und wenn der Motor nach Aufleuchten der Lampe sofort ausgeschaltet wurde auch meiner Meinung nach nicht sofort zu erwarten. Eine gewisse Restschmierung ist ja noch vorhanden.

Grüße,
Stephan
Bild
Bild
Benutzeravatar
schrauberger
T2-Süchtiger
Beiträge: 1149
Registriert: 25.03.2013 17:27
IG T2 Mitgliedsnummer: 0

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von schrauberger »

Hallo Stephan,
wiederhole mich ungern, nach der Vorgeschichte, der Motor wurde nicht sofort abgeschaltet :!:

Muss nicht, aber die Späne deuten für mich deutlich auf einen Lagerschaden hin, und selbst wenn’s nicht die Lager sind, Späne gehen nach solch einem Zwischenfall gar nicht.

Dann stellt sich verminderter Öldruck ein, was sagt uns das?

Mein Gott, auseinander das Ding, dem kann man doch nicht mehr trauen.

Ralph
Schöne Grüße aus Geisingen,

Biete in Originalqualität:
Reparaturbleche für Laderaumboden und
Typ4 Wärmetauscher.
Sämtliche BKV-Unterdruckleitungen und
Nachlaufleitungen für Bremsflüssigkeit.
sham 69
Wohnt im T2!
Beiträge: 1479
Registriert: 16.01.2009 10:48

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von sham 69 »

schrauberger hat geschrieben: 21.09.2022 09:13

Mein Gott, auseinander das Ding, dem kann man doch nicht mehr trauen.

Ralph
Richtig. Späne und Kontrollleuchte bereits geflackert. Da gibt es eigentlich keine Fragen mehr, ich versteh das hin und her schon wieder überhaupt nicht 🥴.
Droker
T2-Profi
Beiträge: 67
Registriert: 01.09.2014 18:07
IG T2 Mitgliedsnummer: 0

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von Droker »

Hallo, Servus,

vielen Dank noch einmal für die vielen Kommentare.

Der Motor wird die nächste Zeit ausgebaut, teilzerlegt und zu einem Fachmann gebracht, der ihn dann komplett aufmacht und alles inspiziert.

Ich werde euch auf dem laufenden halten.

Gruß und Danke,

Andi
Bild
sham 69
Wohnt im T2!
Beiträge: 1479
Registriert: 16.01.2009 10:48

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von sham 69 »

Droker hat geschrieben: 21.09.2022 18:54 Hallo, Servus,

vielen Dank noch einmal für die vielen Kommentare.

Der Motor wird die nächste Zeit ausgebaut, teilzerlegt und zu einem Fachmann gebracht, der ihn dann komplett aufmacht und alles inspiziert.

Ich werde euch auf dem laufenden halten.

Gruß und Danke,

Andi
Gute und richtige Entscheidung. :gut:
Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 4130
Registriert: 10.03.2005 19:41
IG T2 Mitgliedsnummer: 834

Re: Öl haute ab - Motor läuft trotzdem gut - Öldruck macht aber Faxen

Beitrag von Sgt. Pepper »

Moin,

bitte halte uns da gerne auf dem Laufendem was den Schaden betrifft. Das wäre sehr interessant.

Grüße,
Stephan
Bild
Bild
Antworten