Bremsproblem

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
Quis
T2-Süchtiger
Beiträge: 585
Registriert: 19.08.2007 22:22
IG T2 Mitgliedsnummer: 111
Wohnort: Wien

Bremsproblem

Beitrag von Quis » 05.09.2011 14:52

Hallo Leute!

Ich habe bei meinem Bus wieder mal ein Bremsproblem:
Wenn ich leicht auf die Bremse steige lässt sich das Pedal nicht wirklich bewegen, erst wenn ich fester reinsteige bewegt sich das Pedal und er bremst ziemlich ruckartig ab. Ist irgendwie ziemlich unangenehm so, weil man einfach nicht dosiert bremsen kann. Außerdem kommt das Bremspedal nur langsamer als normal wieder in die Ausgangslage zurück. All diese Symptome treten aber nur bei laufendem Motor auf, im Rollen funktioniert alles normal.

Mein Verdacht und der meiner Werkstatt ist der Bremskraftverstärker, allerdings wolle ich vorher nochmal Euch um Rat fragen, ob es vielleicht auch noch was anderes sein könnte, denn Bremskraftverstärker sind ja scheinbar nicht mehr so leicht zu beschaffen und auch gar nicht so günstig.
Noch eine kleine Vorgschichte: Vor 3 Jahren war der Hauptbremszylinder defekt und der Bremskraftverstärker ist dadurch mit Bremsflüssigkeit vollgelaufen, die ich einfach wieder abgepumpt hatte.

Was ist eure Meinung dazu, denkt ihr auch, dass es der BKV ist, oder habt ihr noch einen anderen Verdacht?

Danke im Voraus
Christof
lg
Christof *111

Bild

Benutzeravatar
Daniel K.
T2-Profi
Beiträge: 93
Registriert: 03.08.2008 21:42
IG T2 Mitgliedsnummer: 510
Wohnort: Köln

Re: Bremsproblem

Beitrag von Daniel K. » 06.09.2011 16:09

Hallo Christof,

wenn die beschriebene Symptomatik nur bei laufendem Motor auftritt, muß es ja am BKV bzw. am zugehörigen System liegen. Ich hatte vor einigen Jahren dasselbe Problem, hatte daraufhin BKV und HBZ (eben weil undicht) wechseln lassen, danach war alles in Ordnung. Letztes Jahr ging alles wieder von vorne los; habe wiederum einen neuen BKV einbauen lassen und dann festgestellt, daß durch den löchrigen Luftansaugschlauch auf der nach vorne gewandten Seite des BKV Wasser in selbigen eingedrungen war, und das nicht zu knapp. Das Teil war jedenfalls randvoll mit rostiger Brühe und vollkommen hinüber (mal ganz davon abgesehen, daß der ganze Mist ja auch in den Motor gelangen kann...). Sieh also auch nach diesem Schlauch, wenn Du einen neuen Bremskraftverstärker einbaust!

Wenn Du nicht selber reparierst, suche eine Werkstatt, die nichts dagegen hast, wenn Du das Ersatzteil selbst mitbringst. Bei Internetteilehändlern bekommt man das Ding für unter 300, regulär sind über 400 fällig, da lohnt die Suche schon.

Viel Erfolg!

Daniel

Benutzeravatar
Quis
T2-Süchtiger
Beiträge: 585
Registriert: 19.08.2007 22:22
IG T2 Mitgliedsnummer: 111
Wohnort: Wien

Re: Bremsproblem

Beitrag von Quis » 06.09.2011 21:32

Hallo Daniel!

Hast du da einen Tipp, bei welchem Teilehändler man das Teil für unter 300 bekommt?
Der einzige Händler bei dem ich den BKV gefunden habe ist Bus-Ok und dort kostet er 388€

Christof
lg
Christof *111

Bild

Benutzeravatar
david*265
T2-Autor
Beiträge: 5
Registriert: 12.05.2009 23:54
IG T2 Mitgliedsnummer: 265
Wohnort: Ingolstadt

Re: Bremsproblem

Beitrag von david*265 » 06.09.2011 23:50

Bei mir gab's folgende Lösung: Einfach nur die Bremsen hinten nachstellen.
So wie es mir erklärt worden war, baut sich dann erst einmal kein Bremsdruck auf, obwohl man am Pedal einen Widerstand spürt. Irgendwann fällt das Bremspedal leicht ab, und die Bremse verursacht einen Hopser.
Vielleicht ist das auch bei Dir die -einfache- Lösung.

Grüße
David *265
David *265

Benutzeravatar
Daniel K.
T2-Profi
Beiträge: 93
Registriert: 03.08.2008 21:42
IG T2 Mitgliedsnummer: 510
Wohnort: Köln

Re: Bremsproblem

Beitrag von Daniel K. » 07.09.2011 15:33

Hast PN!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 28 Gäste