Öltemperaturproblem trotz Zusatzkühler Typ-4

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Mani
Wohnt im T2!
Beiträge: 1347
Registriert: 17.05.2005 23:42
IG T2 Mitgliedsnummer: 79
Wohnort: Wustermark bei Berlin

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Mani » 07.08.2013 23:38

danke, Clemens...da hab ich zwar instinktiv wohl alles richtig gemacht, aber mir die Zusammenhänge falsch hergeleitet. Aber so, wie du das geschrieben hast, hab ichs verstanden :idea:
Bin halt nur ´n Optiker, da kann ich dir höchstens erklären, welchen Visus du brauchst, um deinen Bulli legal fahren zu dürfen :schlaumeier:

schöne Grüße
Mani
Bild

Bild Bild

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von boggsermodoa » 07.08.2013 23:49

Mani hat geschrieben:Bin halt nur ´n Optiker, da kann ich dir höchstens erklären, welchen Visus du brauchst, um deinen Bulli legal fahren zu dürfen :schlaumeier:
Ehrenwerter Beruf - und da könnten wir mal ins Geschäft kommen! :wink:

:ritter: 8) 8) 8) :ritter:

Benutzeravatar
B.C.
Wohnt im T2!
Beiträge: 1926
Registriert: 05.05.2006 12:57
IG T2 Mitgliedsnummer: 490

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von B.C. » 08.08.2013 00:11

Ich kann Clemens Ausführungen bzgl. Öldruck und Ölversorgung aus der Praxis bestätigen. Hatte vor 20 Jahren einen 2.0l BMW 4-Zylinder mit 0,3 bar Öldruck im Leerlauf (bei 90 Grad Öltemperatur). Die Kurbelwellenlager hatten das max. Verschleißmaß erreicht. Der Motor ist damit 100Tkm ohne Probleme gelaufen. Die Ölversorgung war wohl immer ausreichend, trotz des niedrigen Förderdrucks.
VG
Björn

Benutzeravatar
Bullireisen
T2-Meister
Beiträge: 103
Registriert: 12.10.2011 16:54
IG T2 Mitgliedsnummer: 669
Wohnort: Andechs
Kontaktdaten:

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Bullireisen » 08.08.2013 11:41

boggsermodoa hat geschrieben:
Über die richtige Viskosität verliert mein RLF (bezieht sich auf den AP-Motor) kein Sterbenswörtchen. Die Bedienungsanleitung (1973) nennt noch Einbereichsöle (20W20 im Winter, SAE 30 im Sommer und SAE 40 unter tropischen Bedingungen) für alle Motoren in Typ1, 2, 3 und 4.

Gruß,

Clemens
Hallo Clemens,

und wieder sind wir einer Meinung:
Mehrbereichsöle nennen doch zu erst die Niedrigtemperaturviskosität SAE 15W für Winterbetrieb und dann die Hochtemperaturviskosität SAE 40 für Sommerbetrieb weshalb ein 15 W40 für Anwendungen in tropischen Gebieten wegen SAE 40 geeignet ist. Genau genommen wenn wir in unseren Breitengeraden früher ein lt. VW Repleitfaden SAE 30 verwenden sollten, würde ein Mehrbereichsöl SAE 5 W30 auch ausreichen und in der Kaltlauffase weniger Widerstand, frühere Filterung und eine Kühlung schon bei niedrigeren Öltemperaturen ermöglichen. Ein ( SAE 20W) 50 ist dagegen erheblich zu zähflüssig, außer bei verschlissenem Motor. Liege ich da richtig? Wenn also jemand Temperaturprobleme mit seinem Motor hat (siehe Thema) und der Öldruck bei 2500 U/min über 2,5 Bar liegt, dann sollte er eher SAE5 W30 als SAE 20 W50 fahren. Aber mit SAE 15 W40 liegt man bestimmt richtiger als mit 20 W50, wenn man mit seinem Bus Langstrecke über 100km/h in den Süden fährt.

vgl.
hier 5. Beitrag

und

hier

Gruß
Alex
Bullireisen reist mit dem VW T2a von 1971

Bild Bild

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von boggsermodoa » 08.08.2013 16:25

Bullireisen hat geschrieben: Ein ( SAE 20W) 50 ist dagegen erheblich zu zähflüssig, außer bei verschlissenem Motor. Liege ich da richtig?
M.E. nein! 8)

Zunächst mal ist ein SAE 20W nn nix anderes als ein 20er Einbereichsöl, das mit Additiven ausgestattet ist, die verhindern, daß es bei Erwärmung allzu dünnflüssig wird. Die Betonung liegt auf "allzu", denn daß es dünnflüssiger wird, läßt sich nicht verhindern, sondern nur eindämmen. Wenn ein 20W-irgendwas also beim Kaltstart gut ist und während der Warmlaufphase gut ist, dann ist es auch bei Betriebstemperatur gut oder zumindest nicht zu dickflüssig, denn es ist dann auf jeden Fall dünnflüssiger als beim Kaltstart oder während der Warmlaufphase. Und je höher die zweite Zahl "irgendwas", desto höher darf die Betriebstemperatur ansteigen.

Zweitens scheint es so zu sein, daß ein 20W50 sich entweder bei hohen Temperaturen nicht unbedingt gleich verhält wie ein 50er Einbereichsöl oder aber daß es nicht genau so eingesetzt wird. Beim BMW-Zweiventilboxer (gleitgelagert) ist 'ne Fülle von Viskositätsklassen freigegeben, darunter auch Einbereichsöle. Die Empfehlung lautet für die verschiedenen Klimabedingungen:

Code: Alles auswählen

-20°C - 10°C : SAE 20
 20°C - 50°C : SAE 40
-10°C - 40°C : SAE 20W50
-10°C - 30°C : SAE 20W40
-20°C - 30°C : SAE 15W50
-20°C - 20°C : SAE 15W40
-30°C - 10°C : SAE 10W50 (!)
-30°C -  5°C : SAE 10W40
-30°C -  0°C : SAE 10W30
Da der Motor, abgesehen von der Kühlung (Gebläse vs. Fahrtwind), den unseren recht ähnlich ist, läßt sich m.E. auch diese Tabelle auf unsere Motoren übertragen. Und die beste Abdeckung unseres Temperaturbereiches liefert dabei das SAE 20W50. BMW muß freilich wegen der Fahrtwindkühlung v.a. nach oben einen ordentlichen Sicherheitspuffer vorsehen (Stau, Tiefsand, Schlammschlachten mit zugesetzten Kühlrippen etc.), aber der schadet bei uns gewiß auch nicht.

Gruß,

Clemens

Benutzeravatar
B.C.
Wohnt im T2!
Beiträge: 1926
Registriert: 05.05.2006 12:57
IG T2 Mitgliedsnummer: 490

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von B.C. » 08.08.2013 20:18

Hallo Clemens,

das ist ja mal interessant:
ein 20W50 geht bis 40 Grad, ein 15W50 bis 30 Grad und ein 10W50 nur bis 10 Grad.
Also wir das 10er "Einbereichsöl" (10W50) früher dünnflüssig, als ein 20W50, wie Du es sagtest.
Der xxW50-Wert ist also keiner festen Temperatur zuzuordnen ohne die untere Angabe zu berücksichtigen.
Wusste ich nicht, danke :idea:

VG
Björn

Benutzeravatar
Bullireisen
T2-Meister
Beiträge: 103
Registriert: 12.10.2011 16:54
IG T2 Mitgliedsnummer: 669
Wohnort: Andechs
Kontaktdaten:

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Bullireisen » 08.08.2013 20:48

Hallo Clemens,

aha.

Was ist mit der Viskosität, abgesehen von den Empfehlungen von BMW?

Hier ein SAE 30, ein SAE 15W-40 und ein SAE 20W-50 zum Vergleich:
Dabei sind die Viskositäten Nach DIN 51562 bei 40° Öltemperatur und bei 100° Öltemperatur angegeben.

LIQUI MOLY Classic Motorenöl SAE 30

Eigenschaften Einheit Daten Prüfung nach
Viskositätsklasse 30
Dichte bei 15°C g/cm³ 0.88 DIN 51757
Viskosität bei +40 °C mm²/s 100 DIN 51562
Viskosität bei +100 °C mm²/s 11,1 DIN 51562
Viskositätsindex 95 DIN ISO 2909
Flammpunkt °C 246 DIN ISO 2592
Pour Point °C -22 DIN ISO 3016

LIQUI MOLY Touring High Tech
SAE 15W-40

Viskositätsklasse : 15W-40
Dichte bei +15°C : 0,880 g/cm³ DIN 51757
Viskosität bei +40° C : 105 mm²/s DIN 51562
Viskosität bei +100° C : 14,4 mm²/s DIN 51562
Viskositätsindex : 141 DIN ISO 2909
Flammpunkt : 224 °C DIN ISO 2592
Pour-Point : -30 °C DIN ISO 3016
ASTM-Farbzahl : L4,5 DIN ISO 2049
Asche, Sulfat : 1,4 g/100g DIN 51575


LIQUI MOLY Classic Motorenöl SAE 20W-50 HD

Classic Motorenöl SAE 20W-50 HD ist ein mild legiertes mineralisches Ganzjahres-Motorenöl, das in seiner Zusammensetzung speziell auf die Anforderungen klassischer Fahrzeuge mit Ölfilter ab Baujahr 1950 abgestimmt wurde. Ausgewählte Grundöle und Additive gewährleisten eine optimale Schmierung und einen sehr guten Verschleißschutz unter allen Betriebsbedingungen.

Spezifikationen:
API SB/SC/SD/CC

Eigenschaften:
hohe Schmierfilmstabilität
sehr guter Verschleißschutz
niedriger Verdampfungsverlust
hervorragender Korrosionsschutz
gute ReinigungseigenschaftenEigenschaften Einheit Daten Prüfung nach
Viskositätsklasse 20W-50
Dichte bei 15°C g/cm³ 0.89 DIN 51757
Viskosität bei +40 °C mm²/s 150 DIN 51562
Viskosität bei +100 °C mm²/s 17,5 DIN 51562
Viskositätsindex 124 DIN ISO 2909
Flammpunkt °C 240 DIN ISO 2592
Pour Point °C -30 DIN ISO 3016

Bei 100 ° C ist das SAE 20W-50 doch wohl zu dickflüssig, verglichem mit dem SAE 30?

Ich habe da auch bei anderen Herstellern geschaut. Das bewegt sich immer in den Grenzen, die auch bei Wickie angegeben sind s. o.

Kannst du mir das erklären, warum Du denkst daß das SAE 20W-50 besser geeignet sein soll?

Nicht falsch verstehen, ich will es nur ein für alle mal begriffen haben und dann nicht mehr über das Thema nachdenken.

Und hier noch zum Vergleich die jeweils beiden Viskositäten für Einbereichsöle SAE 40 und SAE 50

SAE 40 Regular Motoröl

Viskosität 40°C / mm²/s / DIN 51562-1 / 147,8
Viskosität 100°C / mm²/s / DIN 51562-1 / 15,1

SAE 50 Regular Motoröl

Viskosität 40°C / mm²/s / DIN 51562-1 / 197
Viskosität 100°C / mm²/s / DIN 51562-1 / 18,0

Die Einbereichswerte decken sich mit den Mehrbereichsewrten bei 100° bis auf leichte Abweichungen der Ölsorten.

Die Werte sind jeweils aus den Herstellerangaben von Liqui Molli oder ähnlichen herauskopiert und alle nach der selben DIN beurteilt.

Damit sind wir mit allen verglichenen Ölen bei 100°C deutlich zähflüssiger als das von VW vorgeschiebene SAE 30 Einbereichsöl.
Wie soll ich das jetzt verstehen?

Die Einbereichsöle sind übrigens alle noch und auch zu moderaten Preisen und unlegiert erhältlich.

Gruß
Alex
Bullireisen reist mit dem VW T2a von 1971

Bild Bild

Benutzeravatar
Bullireisen
T2-Meister
Beiträge: 103
Registriert: 12.10.2011 16:54
IG T2 Mitgliedsnummer: 669
Wohnort: Andechs
Kontaktdaten:

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Bullireisen » 08.08.2013 21:01

B.C. hat geschrieben:Hallo Clemens,


Der xxW50-Wert ist also keiner festen Temperatur zuzuordnen ohne die untere Angabe zu berücksichtigen.
Wusste ich nicht, danke :idea:

VG
Björn
Hallo Clemens und Björn,
das verstehe ich aber in http://de.wikipedia.org/wiki/Motoröl anders?

Gruß
Alex
Bullireisen reist mit dem VW T2a von 1971

Bild Bild

Benutzeravatar
B.C.
Wohnt im T2!
Beiträge: 1926
Registriert: 05.05.2006 12:57
IG T2 Mitgliedsnummer: 490

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von B.C. » 08.08.2013 21:14

Hallo Alex,

ich hatte mich die BMW-Tabelle bezogen und unterstellt, das die wissen, was sie tun.

VG
Björn

Benutzeravatar
Bullireisen
T2-Meister
Beiträge: 103
Registriert: 12.10.2011 16:54
IG T2 Mitgliedsnummer: 669
Wohnort: Andechs
Kontaktdaten:

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Bullireisen » 08.08.2013 21:21

boggsermodoa hat geschrieben:M.E. nein! Zunächst mal ist ein SAE 20W nn nix anderes als ein 20er Einbereichsöl, das mit Additiven ausgestattet ist, die verhindern, daß es bei Erwärmung allzu dünnflüssig wird. Die Betonung liegt auf "allzu", denn daß es dünnflüssiger wird, läßt sich nicht verhindern, sondern nur eindämmen.
Hallo Clemen, noch etwas.
Mir stellt sich das mit den vorher angeführten Viskositäten und bei Wickie so dar, daß ein z.B. SAE 20W-50 eher ein SAE 50 ist , daß im Niedrigtemperaturbereich durch Additive dünnflüssiger gemacht wird, damit es nicht beim Starten zäh wie Honig ist. Die Hochtemperaturwerte der Mehrbereichsöle bei 100° decken sich immer mit denen der Einbereichsöle???

Gruß
Alex
Bullireisen reist mit dem VW T2a von 1971

Bild Bild

Benutzeravatar
Bullireisen
T2-Meister
Beiträge: 103
Registriert: 12.10.2011 16:54
IG T2 Mitgliedsnummer: 669
Wohnort: Andechs
Kontaktdaten:

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Bullireisen » 08.08.2013 21:26

B.C. hat geschrieben:Hallo Alex,

ich hatte mich die BMW-Tabelle bezogen und unterstellt, das die wissen, was sie tun.

VG
Björn
Hallo Björn,

Hast Du recht. Aber verstehen tu ich es trotzdem nicht, dann steht in Wickie was falsches und die Ölhersteller haben alle falsche Viskositäten auf Ihren Produkten?

Ich möchts gerne wissen wie das geht mit dem Öl und den Viskositäten!!!
Denn unsere Ölkreisläufe im Typ1 und Typ4 Motor kümmern sich, wie Clemens das schon geschieben hat, nur um die Viskosität, nicht um die Temperatur!

Gruß
Alex
Bullireisen reist mit dem VW T2a von 1971

Bild Bild

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von boggsermodoa » 08.08.2013 22:00

Bullireisen hat geschrieben:Mir stellt sich das mit den vorher angeführten Viskositäten und bei Wickie so dar, daß ein z.B. SAE 20W-50 eher ein SAE 50 ist , daß im Niedrigtemperaturbereich durch Additive dünnflüssiger gemacht wird,
Das ist m.W. technisch nicht möglich. Ein Mehrbereichsöl ist immer ein dünnflüssiges Grundöl plus Additive, die den Viskositätsverlust bei höheren Temperaturen begrenzen. Ein Schaubild, das den Viskositätsverlauf über der Temperatur zeigt, habe ich auf die Schnelle nicht gefunden, aber ich gehe nicht davon aus, daß das eine Gerade zeigen würde. Wenn ein 20W50 bei 100°C die gleiche Viskosität wie ein 50er Einbereichsöl aufweist, muß das also nicht bedeuten, daß die beiden auch bei 130°C oder 150°C noch gleich sind. Bevor nun aber die Spekulationen ins Kraut schießen, sollten wir vielleicht besser mal nach einem offiziellen Statement von VW aus späteren Jahren Ausschau halten. Meine Unterlagen von 1973 und '74 waren ja bestimmt nicht das letzte Wort in dieser Angelegenheit.

Gruß,

Clemens

Benutzeravatar
Desto
T2-Profi
Beiträge: 99
Registriert: 01.08.2007 09:17
IG T2 Mitgliedsnummer: 0
Wohnort: Nähe Mainz

Re: AW: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Desto » 08.08.2013 23:16

Hallo.
Ich habe bei mir den Oelfiteradapter mit Thermostat eingebaut und vorne den /8 Oelkuehler
Vorm Einbau immer 120 - 125. GRAD
Danach 80 bis Max 90 GRAD auch bei 35 Grad Aussenthemperatur


Ich denke dein Zusatz Ölkühler hat ein Problem
zu hoch und dadurch zu weing Luft direkt unter dem Bodenblech sind wahrscheinlich nur Verwirbelungen und kein richtiger Durchzug von Luft
Vielleicht hilft ein Luftleitblech.
Ist aber nur ne Vermutung

Wird der Kühler auch heiss?


Gruß Desto
Gruß Desto

Benutzeravatar
BoM
T2-Süchtiger
Beiträge: 250
Registriert: 26.07.2008 20:47
IG T2 Mitgliedsnummer: 0
Wohnort: zwischen Neumünster und Kiel

Re: AW: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von BoM » 09.08.2013 09:42

Desto hat geschrieben:...Danach 80 bis Max 90 GRAD auch bei 35 Grad Aussenthemperatur...
Moin Desto,

das ist aber auch nicht ideal. Das Öl sollte schon mal über 100 Grad kommen, damit das Kondenswasser im Ölkreislauf vernünftig verdunsten kann.

Gruß
BoM
Jetzt mit T2^2

Benutzeravatar
Desto
T2-Profi
Beiträge: 99
Registriert: 01.08.2007 09:17
IG T2 Mitgliedsnummer: 0
Wohnort: Nähe Mainz

Re: AW: Öltemperaturproblem trotz Zusatzkühler Typ-4

Beitrag von Desto » 09.08.2013 13:48

BoM hat geschrieben: das ist aber auch nicht ideal. Das Öl sollte schon mal über 100 Grad kommen, damit das Kondenswasser im Ölkreislauf vernünftig verdunsten kann.
Hi

Ich Messe die Temperatur an der öldruckregelschraube mit einem csp Adapter das müsste die Temperatur nach dem kühler sein also vorm kühler und im Sumpf hab ich über 100
Das müsste reichen

Gruß Desto
Gruß Desto

Antworten

Wer ist online?

Mitglieder in diesem Forum: Ghund und 26 Gäste