Anlasser ohne Funktion, wenn Motor heiß ist

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Thomas*78 » 19.06.2014 15:08

Hallo,

bin gerade in Südfrankreich unterwegs und habe ein paar Probleme mit dem Anlasser. Wenn der Motor nach langer Fahrt heiß ist, so gibt der Anlasser keien mucks mehr von sich. Erst nach längerer Pause will er wieder. Das Anschieben bei 30 Grad Außentemperaturen sind auch nicht optimal. Die elktr. Anschlüsse sind iO.
Kann ich da was machen???
:cry:

Grüße
Thomas

Benutzeravatar
TEH 29920
T2-Süchtiger
Beiträge: 1182
Registriert: 12.07.2008 08:29
IG T2 Mitgliedsnummer: 628

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von TEH 29920 » 19.06.2014 15:19

Moin Thomas,

das ist ein bekanntes und lösbares Problem - benutze mal die Suche :thumb:

Gruß Bernd

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4937
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Norbert*848b » 19.06.2014 15:46

Hallo Thomas,
TEH 29920 hat geschrieben:das ist ein bekanntes und lösbares Problem - benutze mal die Suche
... und gebe den Begriff "Magnetschalter" ein. 8)
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3413
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Sgt. Pepper » 19.06.2014 16:11

Ist nen recht häufiges Problem und betrifft eigentlich alle älteren Fahrzeuge und hat die beiden folgenden Ursachen:
  • Hängender Magnetschalter:
    Der Magnetschalter hängt fest/klemmt oder hat nicht genügend Saft um den Kontakt für den Anlassermotor zu schließen. Meistens hört man noch ein "klick" aber der Motor dreht nicht durch. Der Stromkreis für den eigentlichen Anlassermotor wird durch den Magnetschalter geschlossen. Dieser bewegt auch das Ritzel des Anlassers, so dass dieser in die Verzahnung des Schwungrades greift. Damit es dort nicht kracht, wir der Anlassermotor erst betätigt, wenn das Ritzel vollständig vom Magentschalter ausgefahren wurde.
    Manchmal verhindert verharzes Fett, dass der Magnetschalter weit genug ausfährt, oder der Kontakt geschlossen werden kann. Durch Verschleiß am Ritzel oder der Welle, kann es aber auch vorkommen, dass der Magnetschalter hängt.

    Meistens reichen hier ein paar Motivationsklopfer (nicht Schläge) mit einem Hammerstiel, direkt auf den Magnetschalter, während der Anlasser am Zündschloss betätigt wird.
    Aber Achtung: Es muss sicher gestellt werden, dass kein Gang eingelegt ist oder das Fahrzeug wegrollen kann.
  • Spannungsabfall am Anlasserbetätigungsstromkreis:
    Der Stromkreis für den Anlassermotor wird über den Magnetschalter betätigt. Dennoch fließen für den Magnetschalter alleine schon etwa 8 A. Der Strom hierfür muss jedoch über lange Kabelverbindungen, sowie mehrere knapp 40 jahre alte teckverbinder fließen. Hierbei kann es aufgrund von Übergangswiderständen dazu kommen, dass am Magnetschalter einfach nicht mehr genügend Saft ankommt. Der Zündanlassschalter am Zündschloss ist natürlich nach 30 - 40 Jahren auch irgendwann hinüber und schaltet eventuell nicht mehr richtig.

    Es ist jedoch möglich diesen Stromkreis zu überbrücken, indem z.B. mit einem Schraubenzieher am Anlasser eine Verbindung zwischen dem geschraubten Pluspol und der Steckfahne am Magnetschalter herstellt
    wird. Der Anlasser wird dann sofort betätigt, ohne das dabei am Zündschloss gedreht wird. Zum Starten muss daher auch die Zündung eingeschaltet werden.
    Natürlich muss man hier sehr aufpassen, dass man keinen Kurzschluss verursacht. Da die Kabel einen großen Querschnitt haben und es keine Sicherung zwischen Batterie und
    Anlasser gibt, schweißt sich der Schraubenschlüssel ohne Probleme an der Karosserie fest und die Kiste fackelt dir sehr schnell ab.
    Und natürlich muss auch hier darauf geachtet werden, dass sich das Fahrzeug nicht unerwartet in Bewegung setzen kann.
Gruß Stephan
Bild
Bild

Benutzeravatar
TEH 29920
T2-Süchtiger
Beiträge: 1182
Registriert: 12.07.2008 08:29
IG T2 Mitgliedsnummer: 628

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von TEH 29920 » 19.06.2014 16:33

Sgt. Pepper hat geschrieben:Es ist jedoch möglich diesen Stromkreis zu überbrücken, indem z.B. mit einem Schraubenzieher am Anlasser eine Verbindung zwischen dem geschraubten Pluspol und der Steckfahne am Magnetschalter herstellt
wird. Der Anlasser wird dann sofort betätigt, ohne das dabei am Zündschloss gedreht wird. Zum Starten muss daher auch die Zündung eingeschaltet werden.
Natürlich muss man hier sehr aufpassen, dass man keinen Kurzschluss verursacht. Da die Kabel einen großen Querschnitt haben und es keine Sicherung zwischen Batterie und
Anlasser gibt, schweißt sich der Schraubenschlüssel ohne Probleme an der Karosserie fest und die Kiste fackelt dir sehr schnell ab.
Und natürlich muss auch hier darauf geachtet werden, dass sich das Fahrzeug nicht unerwartet in Bewegung setzen kann.

:shock: :roll: Respekt!!

Und was macht Dein Leben sonst so??? :ritter:

Kannste mir mal was nennen wo Du sagen würdest: "also das ist jetzt aber mal gefährlich und nicht für jeden zu empfehlen!"

Ich klopf ja schon seit Jahren und hatte dabei schon immer kein gutes Gefühl...

:ritter:

Gruß Bernd

Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3413
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Sgt. Pepper » 19.06.2014 17:14

TEH 29920 hat geschrieben: Kannste mir mal was nennen wo Du sagen würdest: "also das ist jetzt aber mal gefährlich und nicht für jeden zu empfehlen!"
Naja, wenn der Boden voller Klapperschlangen wäre... :D

Also beim Klopfen sehe ich absolut kein Problem.

Bei der Sache mit dem Überbrücken des Anlassschalters habe ich ja darauf hingewiesen, dass es Brandgefährlich werden kann.

Gruß Stephan
Bild
Bild

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3520
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: AW: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Polle » 19.06.2014 20:41

Kann gefährlich werden, muss aber nicht. Hab meinen auch öfters so gestartet. War immer ne lustige Sache, weil es so schön brutzelt und bratzelt.
Hatte vor allem optisch was. Zumindest für Beobachter.
Lausebengel mit dickem Schraubenzieher verschwindet unterm Bus, es schlägt Funken und wie aus Geisterhand ist der Bus an.

Nachdem ich den Anlasser auseinandergenommen und komplett gereinigt und gefettet hatte, gabs kein Grund zum Harakiristart mehr.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

oorwullie
T2-Fan
Beiträge: 32
Registriert: 29.01.2012 01:27
IG T2 Mitgliedsnummer: 0
Wohnort: 1700 fribourg schweiz

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von oorwullie » 19.06.2014 21:56

das mit'm schraubenzieher zum uberbrucken ist der grosste blödsinn und kann lebensgefahrlich, aber trotzdem ist es immer seit jahren unterbreitet im internet..........

früher bin ich immer unterm bus mit ein stuck kabel, am ein ende draht und am andere ein schaufel stecker drauf. kabel weg vom solenoid(magnet schalter) ,schaufel dran und draht am andere end auf'm haupt plus pole am anlasser.

anlasser dreht und falls die zundung ist auch eingeschaltet motor lauft sofort( gilt nür für gut gepflegt fzg!).

seit jahren hab ich ein doppelstecker am solenoid und ein kabel bis zum motor raum, bei nicht starten mach ich einfach motordeckel auf und kabel auf'm plus pole am batterie. gemutlich auch im südlich sommer gewitter. :idea:

irgendwenn montiere ich ein druck knopf aber ist nicht dringend.

ps, es ist auch möglich ein paar anschluss am diagnostic stecker im motorraum zu überbrucken fürs gleiche wirkung.

wunsch alle ein schöönaaferien. :dafür:

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2258
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von MichaB » 19.06.2014 22:24

Kann ich da was machen???
Ja, in die Werkstatt fahren und fragen ob die das richten können.
Ich würde mir da unten ne Werkstatt für Landmaschinen suchen.
Die können häufig noch reparieren und nicht nur Teile tauschen.
Wenn das Budget nicht reicht, schieben oder im Gefälle parken.

Gruß
#micha#
T2b 1977 Kombi Taiga Grün L63H
Meine raren technischen Beiträge unterliegen der GPL-Lizenz. Sie dürfen, ohne Gewähr, privat oder kommerziell genutzt werden. Die Verbreitung ist kostenlos im Rahmen des Copyleft erlaubt.
Piratenpartei - klar zum ändern.

Benutzeravatar
Polle
Wohnt im T2!
Beiträge: 3520
Registriert: 15.09.2008 22:12
Wohnort: Ahrensfelde bei Ost-Berlin

Re: AW: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Polle » 19.06.2014 22:31

oorwullie hat geschrieben:das mit'm schraubenzieher zum uberbrucken ist der grosste blödsinn und kann lebensgefahrlich, aber trotzdem ist es immer seit jahren unterbreitet im internet..........
Funktioniert aber. Eigene Erfahrung. Hab ja auch nicht gesagt, er soll es nachmachen.

Das mit dem Kabel mach ich auch, wenn der Motor zickt und ich alleine inne Garage hocke. Dann kann ich von hinten starten und schauen, was passiert. Macht sich zB klasse zum testen., ob Saft an den Kerzen ankommt.
Wenn er fährt, ist das Kabel weg.
Bild Bild
Mitgliedsnr 773 (Sicherheitsvermerk, Nr aus Protest gegen flegelhaftes Verhalten aus Profil gelöscht)

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4937
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Norbert*848b » 19.06.2014 23:44

... ein tolles, immer wieder spannendes Thema! Lesenswerte, unterhaltsame Beiträge. :D
... und damit es vollständig wird, möchte ich noch das "Hot Start Relais" ins Spiel bringen.
(Das ist wohl für Leute erfunden worden, die nicht die Spannungsverluste auf der Zuleitung 50 beheben können oder wollen und auch nicht den Magnetschalter zerlegen möchten :( )
Soll aber gut und sicher funktionieren! (... und schont nebenbei den Zündanlassschalter.)
Y_.jpg
P.S.: So wie ich es mitbekommen habe, sind über die Baujahre hinweg leider nicht alle Diagnosestecker mit dem Kabel 50 versehen worden, was eigentlich recht schade ist.
Hat man aber doch die Möglichkeit das Kabel 50 vom Diagnosestecker zu benutzen, so ergibt sich im Prinzip ein handbetriebenes "Hot Start Relais".
(Bloß nicht dann vergessen die Zündung vorher einzuschalten.)
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6382
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Harald » 20.06.2014 00:41

... noch schnell n Tip für den Urlauber: manchmal reicht es, den Bulli einfach im vierten Gang mal zu schupsen, um den Anlasser wieder zum mitspielen zu motivieren.

Angenehmer, als mit Hammer, Stein oder sonstigem schweren Gerät unter den Bus zu kriechen.

Grüße
Harald
Bild

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5277
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von Rolf-Stephan Badura » 20.06.2014 06:03

Hallo,
....den Bulli einfach im vierten Gang mal zu schupsen
Wenn das hilft, dann sind aber Anlasserritzel oder Zahnkranz der Schwungscheibe schon im Eimer - eher seltener.
Magnetschalter und Anlasser interessiert so eine Aktion sonst gar nicht - da durch Magnetschalter ausgekuppelt
(es sei denn, währenddessen Zündschlüssel auf Anlassen, um bei funktionierenden Magnetschalter den Anlasser mit mageren Restkohlen auf Stellung zu bringen).

Meist ist aber der Magnetschalter das Übel - altes verhärtetes Fett bremst ihm und
lässt ihn weder das Anlasserritzel in den Zahnkranz der Schwungscheibe drücken
noch übt er seine Relaisfunktion für den Anlasser mehr aus...
möchte ich noch das "Hot Start Relais" ins Spiel bringen
Wer ein zusätzliches Relais einbauen kann, kann auch sein bisschen ausreichende Standard-Elektrik in Ordnung bringen.
Hab so etwas in über 15 Jahren Oldtimer nicht in Erwägung gezogen, aber jeder wie er mag...

Grüße,

Benutzeravatar
halbhirn
T2-Süchtiger
Beiträge: 286
Registriert: 29.04.2011 10:25
IG T2 Mitgliedsnummer: 0
Wohnort: in der Nähe von Plochingen

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von halbhirn » 20.06.2014 08:37

Ja bitte immer irgendwas an der Elektrik rumpfuschen :surprised: , und das eigentliche Problem mit "Brand-gefährlichen" Kabelaktionen übertünchen :dagegen: .
Macht den Magnetschalter wieder gängig, oder tauscht ihn aus, dann ist alles wieder gut. :jump:

(Die Frankreich-Urlaubsnummer-Starter-Nummer hab ich auch schon hinter mir, wir haben aber einfach immer mit dem 2. Bus hinten angeschoben.
Das kommt optisch am coolsten für die Zuschauer.)
Grüße,

Axel

Benutzeravatar
bullifamilie
T2-Süchtiger
Beiträge: 399
Registriert: 17.08.2007 16:26
IG T2 Mitgliedsnummer: 0
Wohnort: Obernkirchen

Re: Anlasser ohne Funktion, wenn Motor heiß ist

Beitrag von bullifamilie » 20.06.2014 09:34

Zur Kühlung des Magnetschalters habe ich ein Aluflexrohr(Abzugshaube) vom Unterboden zum Magnetschalter gelegt.
Seit dem ist Ruhe.
Nichtraucher und Vorzeltkocher
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 117 Gäste