Hupe / Lenkgetriebe

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Beitrag von boggsermodoa » 02.04.2004 19:34

Hallo zusammen!
Hab' gerade meine Hupe wieder in Gang gesetzt. Das Massekabel, das vom Horn weggeht, sich anmutig und elegant am Kupplungspedalhebel vorbeiwindet um dann an der Hardyscheibe vorbei zum Lenkmantelrohr zu entschwinden, war ebenda (am Mantelrohr) vom Steckkontakt gerutscht. Nach diesem tiefen Tauchgang sind bei mir einige Fragen offen:
An der Hupe liegt ständig (Klemme 15) Plus an ; der Hupenknopf ist ein Masseschalter. Das Massekabel, das vom Horn wegführt, steht irgendwie (wie weiß ich nicht) in Verbindung mit dem braunen Massekabel, das unter dem Hupenknopf mittig aus der Lenksäule kommt. Beim Betätigen der Hupe schaffen wir eine Verbindung zur Lenksäule. Von dort aus geht's über das Kabel, das die Hardyscheibe überbrückt, auf die Eingangswelle des Lenkgetriebes und von dort schließlich an den Rahmen.
Wenn bis hierher alles stimmt, dann läuft der gesamte Hupenstrom (und das wäre ja nicht gerade wenig) über die delikaten Innereien des Lenkgetriebes! Stimmt das?
Bei dem Gedanken an das Blitzlichtgewitter, das darin dann über feinst bearbeiteten Bauteilen des Schneckentriebs stattfände, dreht's mir den Magen um! Kann es sein, daß defekte Lenkgetriebe in der Mehrzahl kaputt gehupt statt kaputt gelenkt sind?
Wer weiß was?

Clemens

Benutzeravatar
Peter E.
Wohnt im T2!
Beiträge: 3060
Registriert: 04.06.2003 15:08
Wohnort: Kiel
Kontaktdaten:

Beitrag von Peter E. » 02.04.2004 21:57

Hallo Clemens,

also die Hupe wird über Masse geschaltet, weil dann ein Kabelbrand ausgschlossen werden kann, wenn das Kabel in der Lenksäule zum Hupenknopf durchscheuert. (dann liegt höchstens Masse an Masse)
Gewitter wirds im Lenkgtriebe wohl auch nicht geben, weil für einen Überschlagenden Strom eine sehr hohe Spannung nötig ist (wie halt auch bei den Zündkerzen).
Hohe Ströme erzeugen eigentlich nur Wärme bzw. einen Abreissfunken, wenn der Kontakt unterbrochen wird.
Wenn du dir nicht grade eine Nebelhorndreiklangfanfare unters Auto geschraubt hast, sollte das Lenkgetriebe mit den Strömen fertig werden. (durch die dünnen Kupferwürmer in deinem Haus jagen ja auch bis zu 16A)

Alle Klarheiten beseitigt? :)

tschöö Peter
Gruss von Peter aus dem Schwentinental

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Beitrag von boggsermodoa » 03.04.2004 01:29

Na Peter, ich weiß nicht, ob Du das nicht gerade ein bischen zu sehr auf die leichte Schulter nimmst. Ich schließe das jetzt einfach mal aus der Tatsache, daß ich nicht unbedingt als Pedant verschrien bin, mich aber trotzdem grad furschba uffreeche :)
Ich weiß zumindest, daß Motorräder ihre Lenkkopflager hinrichten, wenn kein Massekabel vom Scheinwerfer an den Rahmen führt. Und da geht's nur um ein armes Birnchen.
Wie iss'n das eigentlich mit dem Hupenstrom? Der pulsiert doch wohl auch noch mit der Tonfrequenz?
Wie auch immer - wenn Du mir bestätigst, daß der Strom über's Lenkgetriebe an Masse fließt, dann werde ich demnächst da mal ein Relais dazwischen schalten.

Danke für Deine Antwort!
Gruß,

Clemens

B.*014

Beitrag von B.*014 » 03.04.2004 09:34

Moin!

Wenn der Strom wirklich so fließt wie beschrieben, dann sollte man wohl zusehen, dass der da wech kommt. Ich erinnere mich an einen Beitrag in OldtimerMARKT (oder wars die Praxis?), wo sich ein Mensch eines alten Käfers mit hoher Laufleistung bei trotzdem intaktem Lenkgetriebe erfreute. Das Ding lief wohl früher bei der Feuerwehr, und irgendwer schien damals der Meinung gewesen zu sein, dass es besser sein könnte, das Lenkgetriebe aus der ganzen Huperei herauszuhalten...

Grüße!

B.

Benutzeravatar
Dani*8
Wohnt im T2!
Beiträge: 1801
Registriert: 02.06.2003 22:36
IG T2 Mitgliedsnummer: 8
Wohnort: Frankfurt/Main

Beitrag von Dani*8 » 03.04.2004 11:20

Moin,
...schon mal dran gedacht, daß ein Strom auch AUSSEN übers Gehäuse des Lenkgetriebes fließen kann und die Innereien überhaupt nicht berührt?
Und wenn, dann werden ebenjene gehärteten, polierten, feingearbeiteten Innereien, die enormen Kräften standhalten, sich über die paar Miliampere und die Bullifahrer die sich zu viele Gedanken machen, totlachen. :lol:
Mir ist in 17 Jahren Busfahrerei noch nie die Lenkung verreckt, weil ich gehupt habe. Und das wird auch nicht passieren, darauf können wir alle Gift nehmen...
Allerdings stimme ich zu, daß die Schaltung des Hupkontakts ab Werk scheiße ist.
Grüße
Dani

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Beitrag von boggsermodoa » 03.04.2004 12:29

Hallo Dani,
das könnte natürlich auch die Ursache für defekte Lenkgetriebe sein: Die Innereien lachen sich tot über mich!
Der Strom muß zumindest von der Spindel über's Lager an's Gehäuse.
Wenn Du mir das mit den Milliampere mal vorrechnen könntest?
:)
Gruß
Clemens

Benutzeravatar
tuaelm
T2-Süchtiger
Beiträge: 177
Registriert: 01.02.2009 14:24
IG T2 Mitgliedsnummer: 0

Re: Hupe / Lenkgetriebe

Beitrag von tuaelm » 19.05.2009 18:42

Hallo,

leider gibt es noch keine Anleitung im Forum zur Hupe und ich hab einen seit Ewigkeiten verbauten T2, der nur mit einem Ersatzkonpf hupt. Ich würde gerne die Sache mal wieder in Ordnung bringen und bin mir letztlich auch nach diesem Beitrag über die Sollfunktion der Hupe noch nicht klar.

Dauerplus an Hupe, Masse geschaltet über Hupenknopf ist klar.
Frage: Wie ist der genaue Stromlauf der Masseschaltung?
Das innere Lenkrohr hat über das Lenkgetriebe immer Masse.
Dann gibt es das Kabel am Hupenschaltknopf/Lenkradnabe, dass duch die Lenkstange zurück vorbei oder an die Hardyscheibe geht - nur genau wohin?
Das Lenkausßenrohr ist potentialfrei, wozu?

Wie gesagt, ich werde nicht so richtig schlau:
Aktuell bekomme ich Masse auf dem Rohrinnenkabel beim Drücken der Hupe aber nicht in gleicher Weise auf dem potentialfreien Lenkungsaußenrohr, dann bleibt ein unverträglicher Widerstand von ca 900 Ohm. Vielleicht kommt der vom schlechten Kontakt des Hupenknopf auf der Lenknarbe. Aber welche Rolle spielt das Lenkungsaußenrohr überhaupt und sollte ich hier nahe 0 Ohm beim betätigen des Hupenknopfes haben?
Wenn die Masseleitung zur Hupe duch die Lenksäule - Draht im hohlen Lenkungsinnerrohr geht, wozu soll dann noch die Lenksäule gebraucht werden beim Stromlauf und in welcher elektrischen Beziehung steht diese zur Lenkradnabe?

Sicher gibte es eine einfache Antwort oder sogar einen Stromlaufplan, den ich nirgends finden konnte ???

Grüße :?: :?: :?:
Andreas

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 21 Gäste