Erfahrung Typ 1 mit Getriebe lange Übersetzung

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
tom+claudis_bulli
T2-Profi
Beiträge: 63
Registriert: 27.11.2014 22:43
IG T2 Mitgliedsnummer: 0
Wohnort: Pfaffenberg

Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von tom+claudis_bulli » 09.12.2015 12:14

Servus zusammen,

ich bin gerade dabei meinen Typ 1 Motor neu aufzubauen:
1776 AA Perfomance
Engle W100
37er Pict Vergaser vom Guido Wensing
Ölkühler vom Typ 4
Wird dann schätzungsweise ca. 70 PS haben.

Dazu hab ich mir überlegt ein länger übersetztes Getriebe vom 2 L einzubauen. (sollte ich eins auftreiben)
Bekomme ich ein Problem mit der Kühlung durch die niedrigere Drehzahl?
Ist diese Kombi fahrbahr auch auf Urlaubsfahrten z.B. nach Italien?

Mich würden Eure Erfahrungen dazu interessieren.

Danke schon mal.

Gruß
Thomas
Bild

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5624
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von Rolf-Stephan Badura » 09.12.2015 13:56

Hallo Thomas,

Das Thema gab's schon z.B.: http://forum.bulli.org/viewtopic.php?f=7&t=18523 - nutz' mal die Forensuche oben rechts...

70 PS Typ 1 ohne externen Zusatzkühler? :shock:

Der Typ 4 CJ hat ein geändertes Gebläse und mehr Hubraum etc um das wegzustecken...
Ich bekomm' den aber auch an Temperaturgrenzen, wenn ich's drauf anlege.

Viel Erfolg & Grüße aus Berlin,

Benutzeravatar
tom+claudis_bulli
T2-Profi
Beiträge: 63
Registriert: 27.11.2014 22:43
IG T2 Mitgliedsnummer: 0
Wohnort: Pfaffenberg

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von tom+claudis_bulli » 09.12.2015 14:22

Hallo Rolf-Stephan,

danke für Deine Antwort, ich werde die Suche nochmal bemühen!
Vielleicht hat aber jemand noch aktuelle Erfahrungen.

Im Moment fahre ich die selbe Konfiguration nur mit 1670ccm AA Performance Slip In dickwandig + Scat C25 und habe keine Temperaturprobleme gegenüber Serie.
Deswegen denke ich, dass es mit der neuen Konfiguration und dem Typ 4 Ölkühler funktionieren sollte. Ich bekomm den Motor natürlich auch an die Temperaturgrenzen, dass ist klar.

Danke und Gruß
Thomas
Bild

Benutzeravatar
surferspirit
T2-Profi
Beiträge: 94
Registriert: 20.04.2009 22:06
IG T2 Mitgliedsnummer: 0
Wohnort: Kaiserslautern

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von surferspirit » 09.12.2015 21:48

Hallo Thomas,
Ich fahre zur Zeit einen Typ1 mit folgendem Setup: geschmiedete AA Kolben und Zylinder 1775ccm, Doppelkanalzylinderköpfe, Verdichtung 8,3:1, Schleicher Nockenwelle 292 Grad, Vergaser 34pict3 mit angepasster Bedüsung, Serienölkühler im Gebläsekasten mit Hundehütte, Ölfilter Fullflow über Ölpumpendeckel mit Ausgang und Rücklauf über Bohrung im Gehäuse, langes Getriebe CP vom 2l.
Bei 4000 U/min im 4 Gang zeigt der Tacho 130km/h, entspricht nach GPS-Messung 'realen' 125 km/h. Die Öltemperatur, gemessen mit VDO-Ölpeilstabthermometer, mit 4 Personen plus Gepäck plus Surfbretter auf dem Dach und 36 Grad Außentemperatur steigt dabei nicht über 115 Grad. Die Zylinderkopftemperatur gemessen unter der Zündkerze vom 3 Zylinder steigt jedoch ganz schnell weit über 200 Grad.


Gesendet von iPhone mit Tapatalk
Bild
und läuft und läuft und läuft...

Benutzeravatar
surferspirit
T2-Profi
Beiträge: 94
Registriert: 20.04.2009 22:06
IG T2 Mitgliedsnummer: 0
Wohnort: Kaiserslautern

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von surferspirit » 09.12.2015 22:02

Mein nächster Anlauf ist deshalb das 1,8l Getriebe. Mein Wunsch/Ziel wären 4.400 U/min bei 130km/h laut Tacho und Zylinderkopftemperatur nicht über 200 Grad.
Sollte das nicht hinhauen überlege ich den Ölkühler komplett aus dem Gebläsekasten mit Hundehütte zu verbannen und einen /-8er Ölkühler vor die Vorderachse zu setzen.


Gesendet von iPhone mit Tapatalk
Bild
und läuft und läuft und läuft...

Benutzeravatar
surferspirit
T2-Profi
Beiträge: 94
Registriert: 20.04.2009 22:06
IG T2 Mitgliedsnummer: 0
Wohnort: Kaiserslautern

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von surferspirit » 09.12.2015 22:11

Die Geräuschkulisse bei 80km/h mit 2l CP Getriebe ist jedoch ein Traum verglichen mit dem kurzen Getriebe :-)


Gesendet von iPhone mit Tapatalk
Bild
und läuft und läuft und läuft...

Benutzeravatar
tom+claudis_bulli
T2-Profi
Beiträge: 63
Registriert: 27.11.2014 22:43
IG T2 Mitgliedsnummer: 0
Wohnort: Pfaffenberg

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von tom+claudis_bulli » 09.12.2015 22:13

Hallo Jörg,

alles klar, vielen Dank, dass hilft mir schon weiter!
Dein Motor hat bis auf den Vergaser das gleiche Setup wie meiner. Die Schleicher 292 Grad ist meines Wissens vergleichbar mit der Engle W100. Bei der Verdichtung habe ich an 8,5:1 gedacht.

Wenn die Motoröltemperatur auch mit dem Serienölkühler im Rahmen bleibt, wäre der Typ 4 Ölkühler anstelle des Typ 1 Ölkühler zum Nachteil für die Zylinderkopftemperatur am 3. Zylinder!
Bei der Verdichtung werde ich dann auch auf 8,3:1 gehen, kommt ja auch der Zylinderkopftemperatur zugute.

Ich habe nicht vor mit 130 km/h zu reisen, eher 100 - 110 km/h.

Kannst Du mir dann das CP-Getriebe empfehlen? Passt das zusammen Getriebe und Motor?

Danke und Gruß
Thomas
Bild

Benutzeravatar
1302s-micha
T2-Profi
Beiträge: 80
Registriert: 06.07.2014 12:12
IG T2 Mitgliedsnummer: 730
Wohnort: 46419 Anholt

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von 1302s-micha » 10.12.2015 01:54

Hallo Thomas,
schau dir das mal weiter unten an, diese Kombination hat meine Frau in ihrem Bus.
Auch im Hochsommer kein Problem, ohne extra Ölkühler.
Wichtig ist aber die Auswahl der Komponenten, 37er Vergaser ist nach heutiger Erfahrung recht klein dafür.
Bericht kommt aus der Käfer Revue.
http://www.ahnendorp.com/images/ueber-u ... endorp.pdf
Gruß
Micha
Tuning fängt mit Optimierung an!

Bild

Bild

Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3737
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von Sgt. Pepper » 10.12.2015 15:49

Moin,

ich mische mich hier mal mit einer Frage ein, auch wenn ich zum eigentlichen Thema nicht viel beitragen kann:

Ich habe mir für den Hochdach-Bus einen Typ1 aufgebaut der ziemlich genau eurer Konfiguration entspricht (1670ccm Slip-In von AA, Schleicher 292, Scat-Stößel mit Serienvergaser). Da sich die Restauration noch ziemlich hinzieht bin ich den Motor noch nicht gefahren und würde gerne mal eure Erfahrungen hören, wie diese Kombination als Antrieb für nen Camper taugt.
Hatte nicht vor eine Drehorgel zu bauen, obwohl ich das Ganze gerne am CU-Getriebe fahren möchte.

Grüße,
Stephan
Bild
Bild

Benutzeravatar
tom+claudis_bulli
T2-Profi
Beiträge: 63
Registriert: 27.11.2014 22:43
IG T2 Mitgliedsnummer: 0
Wohnort: Pfaffenberg

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von tom+claudis_bulli » 10.12.2015 16:34

1302s-micha hat geschrieben: Wichtig ist aber die Auswahl der Komponenten, 37er Vergaser ist nach heutiger Erfahrung recht klein dafür.
Bericht kommt aus der Käfer Revue.
http://www.ahnendorp.com/images/ueber-u ... endorp.pdf
Gruß
Micha
Hallo Micha,

ich kenne den Bericht aus der Käfer Revue. Der Ahnendorp-Motor hat aber einen 34er Serienvergaser drauf. Ich bin zuversichtlich das es mit dem 37er Vergaser klappt!
Habt ihr auch einen Zusatzölsumpf verbaut?

Grüße
Thomas
Bild

Benutzeravatar
tom+claudis_bulli
T2-Profi
Beiträge: 63
Registriert: 27.11.2014 22:43
IG T2 Mitgliedsnummer: 0
Wohnort: Pfaffenberg

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von tom+claudis_bulli » 10.12.2015 16:55

Sgt. Pepper hat geschrieben:Moin,

ich mische mich hier mal mit einer Frage ein, auch wenn ich zum eigentlichen Thema nicht viel beitragen kann:

Ich habe mir für den Hochdach-Bus einen Typ1 aufgebaut der ziemlich genau eurer Konfiguration entspricht (1670ccm Slip-In von AA, Schleicher 292, Scat-Stößel mit Serienvergaser). Da sich die Restauration noch ziemlich hinzieht bin ich den Motor noch nicht gefahren und würde gerne mal eure Erfahrungen hören, wie diese Kombination als Antrieb für nen Camper taugt.
Hatte nicht vor eine Drehorgel zu bauen, obwohl ich das Ganze gerne am CU-Getriebe fahren möchte.

Grüße,
Stephan
Hallo Stephan,

ich habe aktuell auch die dickwandigen 1670ccm Slip in verbaut mit Scat C25 und eben den 37er Vergaser vom Guido Wensing mit CU-Getriebe.
Der Motor läuft wirklich gut, Reisegeschwindigkeit 90 - 100 km/h.
Aber ich baue nochmals einen neuen auf weil dieser ein Loch im Gehäuse hat. :?
Dieser bekommt die 1776er AA weil mir von den 1670er Slip-In im Bus eindeutig abgeraten wurde. Die 88er AA sind zwar dickwandig, aber die Zylinderauflage ist sehr schmal.

Gruß
Thomas
Bild

Benutzeravatar
surferspirit
T2-Profi
Beiträge: 94
Registriert: 20.04.2009 22:06
IG T2 Mitgliedsnummer: 0
Wohnort: Kaiserslautern

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von surferspirit » 10.12.2015 17:05

Ich habe bei meinem Setup keinen Zusatzölsumpf verbaut. Ich fahre öfters in unwegsamen Gelände, da zählt jeder cm Bodenfreiheit 8)
Prinzipiell finde ich die Idee eines Zusatzölsumpfes sehr gut: mehr Öl plus eine größere Fläche die vom Fahrtwind gekühlt wird birgt garantiert eine thermische Verbesserung.
Bild
und läuft und läuft und läuft...

Benutzeravatar
surferspirit
T2-Profi
Beiträge: 94
Registriert: 20.04.2009 22:06
IG T2 Mitgliedsnummer: 0
Wohnort: Kaiserslautern

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von surferspirit » 10.12.2015 17:27

Die Frage ob das lange 2l Getriebe mit deinem geplanten Setup zusammenpasst kann ich nicht eindeutig beantworten...
...vielleicht so: auf langer Strecke (z.B. eine ganz flache Autobahn )bei eher geringer Beladung( 2 Personen mit je ca. 80 KG) ist das 2l Getriebe am 1,8l Typ1 einfach Toll! Wenn Du Dich mit dem Gasfuß zurückhälst kannst Du bei 90 km/h traumhaft dahingleiten mit ganz entspannter Geräuschkulisse und einem sagenhaft niedrigem Benzinverbrauch. Bei meinem Setup liegt die Öltemperatur dann zwischen 90-100 Grad und die Zylinderkopftemperatur unter der Zündkerze des 3.Zylinders liegt bei ca. 190 Grad. Der Benzinverbrauch ist dabei manchmal sogar unter 8L/100km. Alles total entspannt.
An Steigungen muss ich aber sofort in den dritten Gang runterschalten. Und StopandGo-Verkehr in der Stadt ist der Horror mit dem langen 2L Getriebe!
Bild
und läuft und läuft und läuft...

Benutzeravatar
surferspirit
T2-Profi
Beiträge: 94
Registriert: 20.04.2009 22:06
IG T2 Mitgliedsnummer: 0
Wohnort: Kaiserslautern

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von surferspirit » 10.12.2015 17:38

Bei höherer Beladung, sagen wir 4 Personen plus Urlaubsgepäck, ist das lange 2l Getriebe am 1,8l Typ1 dann nicht mehr ganz so entspannt zu fahren. Hier sind bei mir max. 80-85 km/h auf langer Strecke möglich, da sonst die Zylinderkopftemperatur ganz schnell zu hoch geht. Bei 90 km/h hab ich dann schon ruckzuck 210 Grad am 3.Zylinder - geht vielleicht noch ist aber glaube ich dauerhaft auf langer Strecke grenzwertig.
Und StopanGo im Stadtverkehr mit 4 Personen an Bord ist ein absolutes NoGo - macht keinen Spaß :shock: :flop:
Bild
und läuft und läuft und läuft...

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5624
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Erfahrung Typ 1 mit Getriebe lange Übersetzung

Beitrag von Rolf-Stephan Badura » 10.12.2015 17:52

Hört sich ja bisher gegenüber einem gutem standard 2L Typ 4 nicht so spannend an... :?
eher nach zu wenig Drehmoment und zu viel Leistung aus zu wenig Hubraum und damit erhöhter Temperatur.

Oder liege ich da zu pessimistisch?

Grüße,

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 66 Gäste