Lautes Kreischen bei laufendem Motor

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Antworten
Benutzeravatar
Krissini
T2-Kenner
Beiträge: 14
Registriert: 19.06.2017 16:57
IG T2 Mitgliedsnummer: 852
Wohnort: Hamburg

Lautes Kreischen bei laufendem Motor

Beitrag von Krissini » 16.09.2017 23:09

Hallo zusammen,

ich benötige bitte einmal eure Hilfe, in der Hoffnung Ihr könnt mir weiterhelfen bevor ich den restlichen Motor auseinandernehme.
Der Motor unseres Bullis macht laute kreischende Geräusche, klingt als ob etwas schleift. Es ist ein 79er T2b mit 2.0 Typ4 Motor.

Die erste Vermutung eines Bekannten war ein Lagerschaden der Lichtmaschine, also ausgebaut und testweise mit ausgebauter Lima und Keilriemen gestartet,
siehe da Problem besteht weiterhin.

Die nächste Vermutung wäre das Lüfterrad, da wollte ich mich nur einmal mit euch vorher kurzschließen, da es jetzt eh dunkel geworden ist und ich nicht weiter am Auto arbeiten kann.

Video des Problems:

https://youtu.be/C4Ce9L4hiwg

Vielen Dank im Voraus :)
Liebe Grüße von Selina & Kris

Bild

Benutzeravatar
ulme*326
Wohnt im T2!
Beiträge: 2420
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Lautes Kreischen bei laufendem Motor

Beitrag von ulme*326 » 17.09.2017 03:34

Vielleicht ein Strömungsgeräusch aus Deinem US-Zentralvergaser - schau da mal nach (ein loses Blech im Luftfilter?)
oder hat er evtl. einen Kompressor für Aircondition verbaut, der oder dessen Antrieb so ein Geräusch verursachen kann? Man sieht es auf dem Video nicht. Einen solchen Verbau sieht man nicht auf der M-Plate. Die AC-Komponenten wurden in USA nachgerüstet. Wenn das Lüfterrad lose ist klingt das anders. Aber vielleicht ein Fremdkörper welcher durch das Lüfterrad angesaugt wurde und nun dahinter dieses Geräusch verursacht?
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Turbopaule
T2-Süchtiger
Beiträge: 342
Registriert: 01.11.2012 22:33
IG T2 Mitgliedsnummer: 0
Wohnort: Nürnberg

Re: Lautes Kreischen bei laufendem Motor

Beitrag von Turbopaule » 17.09.2017 12:23

Hi,

Für mich klingt es nach nem schleifendem Lüfterrad.

Klingt ähnlich wie schleifender Gebläsemotor.

Paul
Bild

Benutzeravatar
Tanjas&Thomas_T2b
Wohnt im T2!
Beiträge: 3152
Registriert: 27.08.2010 21:32
Wohnort: Hamburg

Re: Lautes Kreischen bei laufendem Motor

Beitrag von Tanjas&Thomas_T2b » 17.09.2017 12:36

Ich würde auch auf das Lüfterrad tippen.
Das kann ma ja mal abnehmen und den Motor kurz im Stand laufen lassen.
Aber wirklich nur kurz! Nicht länger als 1 Minute würde ich sagen.

Oder spurt der Anlasser nicht aus?

Viele Grüße,
Thomas
Im Angebot: Drehzahlmesser, US-Motor-Kabelbaum 10101000

beigestufe
T2-Süchtiger
Beiträge: 156
Registriert: 02.10.2014 09:19
IG T2 Mitgliedsnummer: 0

Re: Lautes Kreischen bei laufendem Motor

Beitrag von beigestufe » 17.09.2017 12:43

Hallo,

hätte jetzt persönlich auch auf den Anlasser getippt. Aber ist auf die ferne natürlich nur raten.

Gruß
Ingo

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6382
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: Lautes Kreischen bei laufendem Motor

Beitrag von Harald » 17.09.2017 12:57

Tanjas&Thomas_T2b hat geschrieben:Ich würde auch auf das Lüfterrad tippen.
Das kann ma ja mal abnehmen und den Motor kurz im Stand laufen lassen.
Aber wirklich nur kurz! Nicht länger als 1 Minute würde ich sagen.

Oder spurt der Anlasser nicht aus?

Viele Grüße,
Thomas
Gehe auch in die Richtung. Ich würde erstmal nur den Riemen zur Lima abnehmen, um die (Lima und Riemen) als Verdächtige auszuschließen.
Bild

Benutzeravatar
Krissini
T2-Kenner
Beiträge: 14
Registriert: 19.06.2017 16:57
IG T2 Mitgliedsnummer: 852
Wohnort: Hamburg

Re: Lautes Kreischen bei laufendem Motor

Beitrag von Krissini » 17.09.2017 17:54

Hallo zusammen,

Vielen Dank für die zahlreichen Ideen & Vorschläge. Wir haben den Fehler nach langer Suche endlich gefunden und behoben. :dance:

Die Ansaugrohre waren nicht festgezogen, warum auch immer. :wall: Dadurch hat der Motor permanent Fremdluft gezogen und dieses Kreischen verursacht.
Liebe Grüße von Selina & Kris

Bild

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6382
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: Lautes Kreischen bei laufendem Motor

Beitrag von Harald » 17.09.2017 18:12

... wäre ich jetzt nicht drauf gekommen.

Aber schön, dass Du das Rätsel lösen konntest und und dran teilhaben lässt!
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: aviator, Google [Bot] und 21 Gäste