Späne im Öl

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 355
Registriert: 06.08.2006 08:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Späne im Öl

Beitrag von Zamba »

Hallo zusammen,
weil ich bei "meinem"Motorenbauer noch was gut hatte und diese leidigen Schrauben von den Öldruckregelkolben nicht ohne Bühne aufbekommen habe, gab ich den Bus wegen plötzlich zu hohem Öldruck in seine Hände.
Er hat dann den Schacht des hinteren Kolbens aufgeweitet, der Kolben hatte geklemmt und gefressen. Meine besorgte Frage "bei zusammengebautem Motor :shock: ??!!" beruhigte er mit "schon öfter gemacht, mache noch einen Ölwechsel usw.". Dass Ganze ließ mir keine Ruhe und so habe ich heute - nach ca. 250 gefahrenen km - das Öl abgelassen und die Späne gefunden. Einschätzungen und Meinungen dazu würden mich freuen.
Gruß Gudrun
Späne1.jpg
P.S. Übrigens gibt es diese Schrauben (für den Typ1) mit 8mm Inbuskopf bei CSP :D
Benutzeravatar
Norbert*848b
*
*
Beiträge: 5821
Registriert: 30.10.2013 21:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Späne im Öl

Beitrag von Norbert*848b »

Hallo Gudrun,
Späne im Öl deuten darauf hin, dass irgend etwas, was auch immer, im Motor "geschreddert" hat. Das (grobe) Ölsieb kann leider keine kleinen Partikel filtern, somit saugt die Ölpumpe den" Dreck" mit an. Das Ölüberdruckventil (das hintere Ventil nahe der Riemenscheibe) verklemmt dann eben halt gern (in Deinem Fall offensichtlich in der oberen Stellung) wegen / aufgrund der Fremdkörper, was dann meistens einen höheren Öldruck (eigentlich nur bei kaltem Motor) zur Folge hat. Ferner ist zu befürchten, dass über den (Öl-) Hauptkanal auch diese Partikel auf die Gleitlager gedrückt wurden. Dort lagern sie sich allerdings in dem weichen (Lager-) Metall ab, verursachen dann möglicherweise leider gern Riefen in der Kurbelwelle (Hauptlager), Hubzapfen (Pleuellager) sowie Nockenwelle.

Wenn das jetzt mein Motor wäre würde ich den auseinander pflücken wollen, um der Sache auf den Grund zu gehen. Außerdem würde ich den / die Ölkühler kommentarlos erneuern, nicht dass da Partikel festgesetzt sind, die sich später wieder lösen und erneutes Unheil anrichten könnten.

Sorry, aber mit so einem Motor würde ich nicht mehr auf große Tour gehen wollen, selbst wenn mein Motorbauer aus seinem Erfahrungssatz etwas anderes zu berichten wüsste. :?

… warten wir noch andere Meinungen ab. :wink:

Zum besseren Verständnis, darf ich einmal ein Übersichtsbildchens vom Ölkreislauf anfügen:
Y_Oilflow.jpg
Freundliche Grüße aus Algermissen

Norbert
Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 355
Registriert: 06.08.2006 08:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba »

Ja, er hatte kalt über 7 bar. Ich denke eigentlich auch , daß ich so besser nicht weiterfahre und der Motor JETZT zerlegt werden sollte und Ölleitungen und Frontkühler ersetzt/ gespült werden müssen.
Gruß
Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 355
Registriert: 06.08.2006 08:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba »

Nochmal Hallo zusammen,
mir ist es ernst mit der Frage: ist das Ausmaß an Spänen auch in Euern Augen besorgniserregend, oder nein?
Nochmal Gruß
Benutzeravatar
bullijochen
Wohnt im T2!
Beiträge: 1403
Registriert: 04.07.2010 13:49
IG T2 Mitgliedsnummer: 0

Re: Späne im Öl

Beitrag von bullijochen »

Mir wär das deutlich zu viel Späne im Sieb...
Da schließe ich mich Norbert an.
Gruß Jochen
Bild
Benutzeravatar
T2Tom
T2-Süchtiger
Beiträge: 747
Registriert: 22.02.2009 09:41
Wohnort: 67354

Re: Späne im Öl

Beitrag von T2Tom »

Hallo Gudrun,

unbesorgt weiterfahren könnte ich mit einem solchen Motor auch nicht mehr :( .....
.... und eigentlich hat "Dein Bauch" Dir doch schon die "passende" Antwort gegeben ....
hat geschrieben: ......Ich denke eigentlich auch , daß ich so besser nicht weiterfahre und der Motor JETZT zerlegt werden sollte und .......
Grüße aus der Pfalz
Tom
Unterstütze den Nahverkehr, nimm den BUS. :thumb:
Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3838
Registriert: 10.03.2005 19:41
IG T2 Mitgliedsnummer: 834
Wohnort: Wiefelstede

Re: Späne im Öl

Beitrag von Sgt. Pepper »

Moin,

ich habe das jetzt nicht so ganz verstanden. Kommen die Späne von der Bearbeitung oder durch einen Schaden im Motor.
Wenn letztes, dann würde ich auch nicht mehr fahren wollen. Wenn das aber Späne von der Bearbeitung sind, dann würde ich einen häufigeren Ölwechsel machen und schauen ob die Späne dann weniger werden. Letztenendes ist ja genau dafür das Sieb da und es hat ja auch offenbar funktioniert.

Grüße,
Stephan
Bild
Bild
Benutzeravatar
Zamba
T2-Süchtiger
Beiträge: 355
Registriert: 06.08.2006 08:22
IG T2 Mitgliedsnummer: 0
Wohnort: Köln u Eifel

Re: Späne im Öl

Beitrag von Zamba »

Danke für eure Einschätzungen und @Stefan: die Späne sind von der Aufweitung der Bohrung. Ich frage mich halt, ob es nicht noch viel mehr Späne waren/sind, die ggfs schon ihr Unwesen getrieben haben. Und das ich "noch was gut hatte" lag daran, daß nach der Motorrevision vor 2 Jahren, die er durchgeführt hat, beim ersten Ölwechsel das Sieb so
ölsieb1.jpg
aussah und ich fast schon einen Schlag bekommen habe. Das, was wie feine Stahlwolle aussieht, ist irgendwas undefinierbares, was aber brennbar ist ??!! Ansonsten scheinen da Borsten einer Stahlbürste oder sowas in der Art drin zu hängen.
Damals habe ich mich leider bequatschen lassen, erstmal mit dem Motor zu fahren und zu schauen "ob was passiert". In meinen Augen war jetzt "was passiert", weil ja der Ölüberdruckkolben klemmte. Die Aufweitung wurde ohne vorherige Rücksprache mit mir gemacht. Das ist alles sehr ärgerlich.
Gruß aus der schrecklich tristen Eifel, die zum Zustand meines Motors paßt
Benutzeravatar
Olli239
T2-Süchtiger
Beiträge: 606
Registriert: 20.06.2012 18:11
IG T2 Mitgliedsnummer: 0

Re: Späne im Öl

Beitrag von Olli239 »

Das ist doch das Abflussieb des regionalen Schwimmbads, oder? Ich weiß ja nicht ob "noch was gut haben" dem Ganzen gerecht wird... :versteck:
Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3838
Registriert: 10.03.2005 19:41
IG T2 Mitgliedsnummer: 834
Wohnort: Wiefelstede

Re: Späne im Öl

Beitrag von Sgt. Pepper »

Okay, das ist schon heftig.
Das z.B. direkt nach der Überholung mal ein paar Reste von Dichtungsmittel, etc. im Sieb liegen ist ja eigentlich normal und dafür ist das Sieb ja schließlich auch da.
Dein Motorenbauer scheint aber generell nicht viel von Sauberkeit zu halten. Das der Kolben verklemmt war könnte auch an den Verunreinigungen gelegen haben.
Stahlwolle brennt übrigens wunderbar. Nur so als Info. :D

Meine persönliche Meinung, ich würde aber dennoch erstmal fahren und ggf. das Öl kurze Zeit später nochmal wechseln. Einen großen Teil der Späne hast du vermutlich schon gefunden und wenn noch welche im Öl herumschwimmen, finden die sich schon ein. Sollte das irgendwelche Schäden anrichten, dann wird das vermutlich schon längst geschehen sein und dann kannst du auch nichts mehr ändern. Halte den Öldruck etwas im Auge, falls du eine Anzeige hast. Ich habe schon Haselnusschalen und ganze Käfer im Öl gefunden und die Motoren liefen immernoch. Auch wenn der Typ1 keinen Filter hat, das Sieb scheint recht effektiv zu sein was das herausfischen größerer Brocken angeht.

Grüße,
Stephan
Dateianhänge
DSC05062_klein.JPG
DSC05061_klein.JPG
Bild
Bild
Antworten