Motorprobleme in Korsika

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.

Moderatoren: Rüdiger*289, aps, Mario73

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Motorprobleme in Korsika

Beitrag von Thomas*78 » 25.05.2019 15:22

Hallo zusamnen,

Motor geht aus - auch im kalten Zustand. Wenn er warm ist springt er kaum an (cj motor).
Was ich bereits gemacht habe: Unterdruckschläuche gecheckt,Leerlaufabschaltventil gecheckt, Ventil spiel eingestellt. An der Schraube für das Einstellen des Leerlaufs gespielt - hat keinen Einfluss.
Kann es sein das ich Wassr im Vergaser habe?
Bitte um weitere Tipps.
Danke Thomas

sören *186
T2-Süchtiger
Beiträge: 665
Registriert: 25.12.2003 23:54
IG T2 Mitgliedsnummer: 186
Wohnort: Kassel

Re: Motorprobleme in Korsika

Beitrag von sören *186 » 25.05.2019 16:41

Hat er die gewohnte Leistung, wenn er läuft?

Benzin-Versorgung:
Prüfe die Gestänge an den beiden Vergaser auf festen Sitz.
Sind außen am Vergaser alle Schrauben drin und dran?
Schwimmernadelventil

Elektrik:
Prüfe alle Flachstecker auf Kabelbruch und richtig festen Sitz! Insbesondere an Zündspule und linker Vergaser.
Zündkabel wirklich fest alle fünf?
Zündzeitpunkt einstellen
U-Kontakt

Wo bist Du auf Korsika?
Harre aus, August/September bin ich wahrscheinlich auch da ... :-)

Viel Erfolg!
Stell mal ein Bild vom Motor ein, wenn er weiterhin Probleme macht.

VG von Sören

Benutzeravatar
GoldenerOktober *001
Wohnt im T2!
Beiträge: 1698
Registriert: 08.09.2009 16:11
IG T2 Mitgliedsnummer: 1
Wohnort: Bad Homburg v. d. H.

Re: Motorprobleme in Korsika

Beitrag von GoldenerOktober *001 » 25.05.2019 19:01

Mach die Leerlaufdüsen sauber!
Gruß Torsten
Mit dem Bus da steckenbleiben, wo die Anderen erst gar nicht hinkommen...

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Re: Motorprobleme in Korsika

Beitrag von Thomas*78 » 25.05.2019 21:57

Und wo ist die Leerlaufdüse. Komm ich da einfach ran?

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Motorprobleme in Korsika

Beitrag von Norbert*848b » 25.05.2019 22:15

Moin Thomas,
Thomas*78 hat geschrieben:
25.05.2019 21:57
Und wo ist die Leerlaufdüse.
… sollte wohl vorne im Leerlaufabschaltventil sitzen, da gehen ja Kabel mit dran. Machen die Ventile denn noch "klick" wenn Du die Kabel abziehst bei eingeschalteter Zündung?
https://sowirdsgemacht.com/band18-1/VW-Bus.html#!45
Viel Glück!
Freundliche Grüße aus Algermissen

Norbert

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Re: Motorprobleme in Korsika

Beitrag von Thomas*78 » 25.05.2019 22:23

Ah ok. Die hatte ich schon abgeschraubt. Sind nicht verstopft.
Abschaltventil ist auch ok. Klickt noch wenn ich den Stecker abziehe.

Benutzeravatar
Mani
Wohnt im T2!
Beiträge: 1269
Registriert: 17.05.2005 23:42
IG T2 Mitgliedsnummer: 79
Wohnort: Wustermark bei Berlin

Re: Motorprobleme in Korsika

Beitrag von Mani » 25.05.2019 23:06

Schraub die abschaltventile mal raus und schau dir die düsen daran an. Wenn da ein kleiner Krümel drin sitzt geht auch nix mehr. Bei mir war auch mal ein winziger metallspan drin, das hat immer mal wieder für einen Aussetzer gesorgt.
Bild

Bild Bild

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Re: Motorprobleme in Korsika

Beitrag von Thomas*78 » 26.05.2019 11:49

So nun ein Zwischenstsnd.
Ich wollte gerade die Vergaser ausbauen um zu prüfen ob ich Wasser drinnen habe.
Beim abschrauben der Benzinleitung habe ich das Gefühl das ich einen Anteil Diesel drinnen habe - vom Geruch her.
Falsch Tanken möchte ich ausschließen.
Kann es sein das die Tankstelle da Verunreinigung im Tank hatte?
Ist Diesel schwerer als Benzin?
Soll ich jetzt vorsorglich den Tank entleeren?
Scheiße ...

Grüße Thomas

Benutzeravatar
g_hill
T2-Süchtiger
Beiträge: 418
Registriert: 06.07.2011 23:20
IG T2 Mitgliedsnummer: 0
Wohnort: Duisburg

Re: Motorprobleme in Korsika

Beitrag von g_hill » 26.05.2019 12:42

Hallo Thomas,
ja, Diesel ist schwerer und zäher als Benzin. Du könnstet versuchen deine Treibstoffleitung abzuklemmen und zu verschließen und für einen Testlauf den Motor aus einem Reservekanister oder ähnlichem mit Kraftstoff zu versorgen.
Läuft er mit Benzin dann vernünftig, hast du den Fehler gefunden. Wenn er mit dem richtigen Kraftstoff auch nicht läuft kannst du dir das Entleeren des Tankes sparen.
Wieviel Sprit hast du denn aktuell noch im Tank?

Viel Glück bei der Suche.
Hilmar
Bild

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Re: Motorprobleme in Korsika

Beitrag von Thomas*78 » 26.05.2019 13:30

Der Tank ist fast voll.
Und nen Erstzkanister und nen Stück Benzinleitung hab ich auch nicht.

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Re: Motorprobleme in Korsika

Beitrag von Thomas*78 » 26.05.2019 14:01

Weiterer Zwischenstand:
Beide Vergaser abgebaut - leer laufen lassen.
Motor gestartet - gefühlt läuft er besser.
Das ich Diesel drinnen habe glaube ich nicht da er gar nicht qualmt und mit erhöhten Standgas relativ ruhig läuft.
Geht aber immer noch im Leerlauf sofort aus.
Was ich noch nicht gecheckt habe ist der U-Kontakt, den Schließwinkel und den Zündzeitpunkt. Hab auch dafür nichts dabei.
Kann der U-Kontakt die Probleme verursachen?
Ist sber erst letztes Jahr erneuert worden und seit dem bin ich kaum gefahren??
Grüße Thomas

Benutzeravatar
g_hill
T2-Süchtiger
Beiträge: 418
Registriert: 06.07.2011 23:20
IG T2 Mitgliedsnummer: 0
Wohnort: Duisburg

Re: Motorprobleme in Korsika

Beitrag von g_hill » 26.05.2019 14:21

Hi,
wenn du einen Stromprüfer hast kannst du zumindest den ZZP statisch checken.
1. Verteilerkappe abnehmen (zur Sichtkontrolle ob der Kontakt öffent und schließt)
2. Die Prüflampe an Klemme 1 der Zündspule anschließen und mit der Spitze an Masse halten.
3. Zündung einschalten, Lampe leuchtet nun solange der Kontakt geöffnet ist
4. Jetzt dem Motoer mit der Hand / Maulschlüssel in Laufrichtung drehen
5. bei ca. 7,5 Grad (OT-Marke auf der Riemenscheibe) sollte die Lampe erlöschen, der Kontakt ist geschlossen, der Motor würde jetzt zünden.

Wenn es nicht passt, Halteschraube am Verteiler lösen und den Verteiler langsam drehen, bis die Lampe bei OT-Marke 7,5 gerade so erlischt.

Den Kontaktabstand 0,4mm kann man im Notfall auch mit dem Pappdeckelchen vom Zigarettenpapier einstellen. Sollte allerdings nur eine Notlösung sein bis man sich einen Satz Fühlerlehren besorgt hat.

Für mich hört sich das aber eher nach einem Falschluftproblem an, wenn der Motor mit ein wenig Gas vernünftig läuft.
Checke mal die Unterdruckleitungen und die Leitung zum BKV auf Falschluft und Beschädigungen.

Weiterhin viel Glück.
Grüße
Hilmar
Bild

Thomas*78
T2-Kenner
Beiträge: 25
Registriert: 17.09.2008 10:26
IG T2 Mitgliedsnummer: 78
Wohnort: Gröbenzell

Re: Motorprobleme in Korsika

Beitrag von Thomas*78 » 26.05.2019 14:54

Die Unterdruckleitungen an den beiden Vergaser und zum Verteiler (Dose) einer Sichrprüfung unterzogen. Da kann ich keinen Defekt feststellen. Gibt es denn sonst ne Möglichkeit die U-Leitung zu prüfen?
Die Leitung zum BKV vor hab ich noch nocht geprüft.

Benutzeravatar
Bulli-Tom
T2-Süchtiger
Beiträge: 403
Registriert: 16.05.2008 17:28
IG T2 Mitgliedsnummer: 0
Wohnort: Pfalz - in der Toskana Deutschlands :-)

Re: Motorprobleme in Korsika

Beitrag von Bulli-Tom » 26.05.2019 18:20

g_hill hat geschrieben:
26.05.2019 14:21
Hi,
wenn du einen Stromprüfer hast kannst du zumindest den ZZP statisch checken.
.....
Und falls kein Stromprüfer vorhanden tut's zur Not auch die Öldruckleuchte - Kabel am Öldruckschalter abziehen, Kabel vom U-Kontakt abziehen und verbinden.
Zum Wohl die Pfalz :wein:

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 4997
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Motorprobleme in Korsika

Beitrag von Norbert*848b » 26.05.2019 21:43

Moin zusammen,
@ Hilmar: Überprüfe doch bitte einmal Deine Aussage: :wink:
g_hill hat geschrieben:
26.05.2019 14:21
5. bei ca. 7,5 Grad (OT-Marke auf der Riemenscheibe) sollte die Lampe erlöschen, der Kontakt ist geschlossen, der Motor würde jetzt zünden.
… nun meine Version nach meinem Verständnis:
Bei 7,5° vor OT öffnet der Kontakt, das aufgebaute Magnetfeld in der Zündspule bricht zusammen (weil ja nun kein Strom mehr fließt), dadurch wird die Hochspannung für die Zündung erzeugt.
Bevor die 7,5° erreicht werden, sollten also die Kontakte noch geschlossen sein. Die Prüflampe befindet sich parallel zu diesen. Da die Kontakte noch geschlossen sein sollten, kann die Lampe nicht brennen. Erst wenn bei dem genannten ZZP die Kontakte öffnen, wird die Lampe aufleuchten können. :D

@ all:
g_hill hat geschrieben:
26.05.2019 14:21
Wenn es nicht passt, Halteschraube am Verteiler lösen und den Verteiler langsam drehen, bis die Lampe bei OT-Marke 7,5 gerade so erlischt.
Ja, Kurbelwelle drehen bis der ZZP stimmt, Verteiler lösen und nach links drehen. Nun wieder ganz vorsichtig nach rechts drehen, geht die Lampe an, ist der ZZP ziemlich genau erreicht. Klemmschraube am Verteiler wieder festschrauben nicht vergessen.
Bulli-Tom hat geschrieben:
26.05.2019 18:20
Und falls kein Stromprüfer vorhanden tut's zur Not auch die Öldruckleuchte - Kabel am Öldruckschalter abziehen, Kabel vom U-Kontakt abziehen und verbinden.
Ja, eigentlich ein altbekannter Trick. :gut:

Hier ist aber zu bedenken, da die Öldrucklampe auf der einen Seite am geschalteten Plus anliegt, dass sich das Leuchtverhalten anders gestaltet.
In dem Moment wo die Kontakte öffnen, also der ZZP erreicht ist, verlischt dann die zu diesem Testzweck eingesetzte Kontrolllampe.

BTW: Der Kontaktabstand ist richtig gewählt, wenn nach etwa 90° Kurbelwellenumdrehung (genau genommen sogar erst bei 94°= 2 x Schließwinkel von 47° ) die Prüflampe wieder angeht. :D
Freundliche Grüße aus Algermissen

Norbert

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste