Getriebe Gang geht nicht rein

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6359
Registriert: 10.06.2003 08:18

Re: Getriebe Gang geht nicht rein

Beitrag von Harald »

Moin Leute,
ich nehme mal diesen Thread auf, weil seine Überschrift so schön passt. Ich hoffe, Ihr könnt mit mal was erklären:

Ich habe nen "neuen" gebrauchten Motor eingebaut - langsam war alles klasse. Also auf nach Texel, etwa 350 km. Dort erst auch noch alles schick, aber am zweiten Tag habe ich den ersten und zweiten Gang bei laufendem Motor nicht mehr rein gekriegt, ohne Motor: kein Thema. Dann gemerkt (ist auf Campingwiese nicht einfach zu merken), daß der Bus bei eingelegtem ersten Gang und getretener Kupplung schon das Laufen anfängt, wenn ich ihn starte.

Folgendes festgestellt: Der Ausrückhebel am Getriebe läßt sich nicht mehr nach vorne ziehen. Er bewegt sich vielleicht noch einen Zentimeter, daß wars dann aber auch. Kupplungszug und Mechanik an der Pedale sind bestens. Irgendwas blockiert also im Bereich der Kupplung.

Da mir leider die Zeit (und der Rückhalt der besten Beifahrerin von allen) für weiteres Ausbauen des Motors fehlt wird der ADAC den Bus morgen zu Bulli Mamero bringen, die dürfen sich da jetzt dran vergnügen.

Kann mich mal Irgendjemand briefen, was da los ist und wie ich das jetzt schon wieder hingekriegt habe? Nochmals: Alles bis zum Motor ist in Ordnung, war es bei meinem alten Motor und zunächst auch jetzt. Spiel am Ausrückhebel etwa 2mm, Seil i.O., Pedale geht - nur bewegt sich leider der Ausrückhebel nicht mehr so weit, wie das wohl vorgesehen ist - und tat es sehr wohl auf die ersten 400 km.

Rätselnd,
Harald*393
Bild
Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 08:51
IG T2 Mitgliedsnummer: 0

Re: Getriebe Gang geht nicht rein

Beitrag von JanT2a »

Für mich klingt das nach defektem Ausrücklager. Das blockiert auf der Welle und verhindert, dass die Kupplung trennt. Du hast jetzt am Campingplatz schon mal den Motor draußen gehabt und willst ihn eben noch mal rausmachen? Da wurde mir aber wahrscheinlich auch der Rückhalt seitens der Beifahrerin fehlen. Die haben oft nicht so das Feeling für solche Situationen.. :twisted:
Alles Gute Euch zweien!
Bild
Benutzeravatar
Dani*8
Wohnt im T2!
Beiträge: 1643
Registriert: 02.06.2003 19:36
IG T2 Mitgliedsnummer: 8

Re: Getriebe Gang geht nicht rein

Beitrag von Dani*8 »

Moin,
Mein Tip: Nadellager in der Kurbelwelle. Kann beim Motoreinbau verteufelt leicht schaden nehmen. Aber egal - Spekulieren ist Unfug, denn wenn Euer Bus bei Bulli Mamero landet, ist er in kompetenten Händen. Die werden das Kind, äh, die Kuppplung schon schaukeln! :dafür:
Gruß
Daniel
Benutzeravatar
B.C.
Wohnt im T2!
Beiträge: 1927
Registriert: 05.05.2006 09:57
IG T2 Mitgliedsnummer: 490

Re: Getriebe Gang geht nicht rein

Beitrag von B.C. »

Dann müsste sich doch auch das Pedal nicht richtig durchtreten lassen, wenn sich der Hebel nicht weit genug bewegen läßt u. der Zug/Hülle etc. okay ist?
Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6359
Registriert: 10.06.2003 08:18

Re: Getriebe Gang geht nicht rein

Beitrag von Harald »

Nadellager in der Kurbelwelle
@Dani*8: Danke für die moralische Stütze. War da schon ein paar Mal, Teile holen. Schön, mehrere T2 auf ner Bühne zu sehen. Bei Anlieferung heute war Herr Mamero da - der hat da nen T2a zusammengesetzt - sah unglaublich aus, das Teil. Habe auch Hoffnung, da nen Kompetenten zu haben. Bastellust ist wirklich zu Ende. Aber Nadellager Kurbelwelle? Der Motor läuft 1a, auch im Stand null Geräusch oder so. Nur trennt halt die Kupplung nicht. Aber mal sehen.
B.C. hat geschrieben:Dann müsste sich doch auch das Pedal nicht richtig durchtreten lassen, wenn sich der Hebel nicht weit genug bewegen läßt u. der Zug/Hülle etc. okay ist?
@B.C.: Hätte ich auch gedacht, aber tatsächlich hat das Seil auf die Strecke wohl genug Reck, um sich tatsächlich zu dehnen. Steht jedenfalls auch auf meiner zweiseitigen (!) to-do-Liste für Herrn Mamero (zusammen mit dem Gaszug, dem linken Heizungszug, dem Zug vom Themostaten, der Abdichtung der Stößelrohre und dem ganzen anderen Mist, auf den ich einfach keinen Bock mehr habe. Ehrlich ´n schönes Gefühl, da jetzt mal los zu lassen. Da kann dann die 4-Säulenbühne eben warten, bis ich wieder was zusammengespart habe).

Grüße,
Harald*393
Bild
Benutzeravatar
B.C.
Wohnt im T2!
Beiträge: 1927
Registriert: 05.05.2006 09:57
IG T2 Mitgliedsnummer: 490

Re: Getriebe Gang geht nicht rein

Beitrag von B.C. »

Hi Harald,

Dani meint das Nadellager in der Kurbelwelle, das die Getriebwelle aufnimmt. Wenn das Lager defekt ist, hat die Welle Radialspiel Das könnte dazu führen, das die Mitnehmerscheibe nicht mehr sauber über die Verzahnung geschoben werden kann.

Bei BulliMamero bist Du gut aufgehoben. Habe da mal vor Jahren einen Workshop mitgemacht.

Grüsse

Björn
Benutzeravatar
BulliT2a1968
T2-Profi
Beiträge: 69
Registriert: 20.01.2009 21:27
IG T2 Mitgliedsnummer: 0

Re: Getriebe Gang geht nicht rein

Beitrag von BulliT2a1968 »

Ich würde auch sagen Ausrücklager,habe das schon selbst am eigenen Leib gespührt.So wie ich aus deinem Namen erkennen kann hast du einen T2a stellt sich nur die Frage ob geführt oder ungeführtes Ausrücklager.Ich habe ein ungeführtes und mir ist es so ähnlich wie dir ergangen,nur an der Ampel.:D.wollte den 1 Gang einlegen und ich hörte nur krkrkrkrk Fazit eine Llammer die das Lager hält war verschlissen und das Lager ist einach runtergefallen.

MfG Dominik Emmrich
Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6359
Registriert: 10.06.2003 08:18

Re: Getriebe Gang geht nicht rein

Beitrag von Harald »

Mmmh ja,

wäre ja auch mein Gedanke. Aber ich darf selber nicht nachsehen. Und Bulli Mamero hat heute nicht sehr auskunftsfreudig am Telefon geklungen - naja, sollen ja auch schrauben und nicht telefonieren, die Guten. Morgen gehen se an meinen wohl mal bei. Letztendlich mir egal, was es ist - HAUPTSACHE ICH HABE MEINEN BULLI BALD WIEDER.

Grüße,
Harald*393
Bild
Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6359
Registriert: 10.06.2003 08:18

Re: Getriebe Gang geht nicht rein

Beitrag von Harald »

Moin Leute,

nachdem der Mod gerade checkt, ob ich auch artig alle Beiträge abgeschlossen habe, hier kurz die Lösung des Rätsels (sofern möglich - hab´s ja diesmal nicht selbst gemacht).

Nach Auskunft Bully Mamero konnte Folgendes nach Ausbau des Motors festgestellt werden:
Die Kupplung hat versagt, weil kein Pilotlager in der Schwungscheibe montiert war.
Die Kupplung an sic ist schon sehr verschlissen, die Druckplatte hat Risse, das Ausrücklager macht deutliche Geräusche...
Dazu erhielt ich folgendes Bild:
GrößenänderungT2 Wandel 08.06.09 011.jpg
Mir sagt das ehrlich gesagt nicht soooo viel, weil ich noch nie "hinter" der Kupplung war, die also noch nie abgebaut hatte. Mit dem Verkäufer des Motors hatte ich darauf vertraut, daß die Kupplung noch gut war, als ich sie einbaute.

Für die "Selbermacher" unter uns, folgende Kosten entstehen dabei in einer Fachwerkstatt wie Mamero:

Kupplungsseil € 21,01
Pilotlager LUK € 6,50
Kupplungssatz LUK € 269,10
Reiniger/Entfetter € 3,80
Führungslager Kurbelwelle hinten erneuern 18,00
Kupplung erneuern € 150,00
Netto: € 468,41
USt: € 89,00
Summe: 557,41

Ist viel Geld, weiß ich. Aber der Hammerposten ist ja die Kupplung, die muß auch der Selbermacher kaufen. Ich bin ziemlich zufrieden damit, diesmal ne Fachkraft rangelassen zu haben.

Dani*8: Ist das technisch das, was Du meintest?

Grüße,
Harald*393
Bild
Benutzeravatar
JanT2a
T2-Süchtiger
Beiträge: 565
Registriert: 23.04.2009 08:51
IG T2 Mitgliedsnummer: 0

Re: Getriebe Gang geht nicht rein

Beitrag von JanT2a »

Äußerst fairer Preis, beinhaltet ja wohl auch den EIn- und Ausbau des Getriebes mit Motor. Da kann man nicht meckern.
Bild
Antworten