Schiebetüre Laufschlitten gebrochen???

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
Keule_VW
T2-Kenner
Beiträge: 25
Registriert: 26.01.2010 11:24
IG T2 Mitgliedsnummer: 76
Wohnort: Konstanz

Schiebetüre Laufschlitten gebrochen???

Beitrag von Keule_VW » 10.11.2010 13:02

Schiebetüre Laufschlitten???

Hallo an meinem T2a bj71 sitzt die Schiebetüre etwas Wackelig auf der Laufschiene,
am Schlitten sieht es so aus als ob da etwas abgebrochen ist, nur was ????
hat jemand Bilder von einem intakten?
Gruß Jens
Dateianhänge
Bild270.jpg
Bild269.jpg
Bild268.jpg
Bild270.jpg

Benutzeravatar
Roman
Wohnt im T2!
Beiträge: 1475
Registriert: 14.02.2008 18:37
IG T2 Mitgliedsnummer: 0
Wohnort: Maria-Anzbach
Kontaktdaten:

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Roman » 10.11.2010 13:09

Die Rolle sieht etwas seltsam aus - vergleich sie mal mit dem Teil, welches BusOK unter Art.Nr. OK10093 verkauft.

Grüße,
Roman
Bild

Der Tjerk
T2-Kenner
Beiträge: 23
Registriert: 08.10.2010 19:13
IG T2 Mitgliedsnummer: 0

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Der Tjerk » 10.11.2010 13:22

Ich meine da fehlen zwei Hacken die sich bei geschlossener Tür einhacken. Hab jetzt leider nichts zur Hand aber es liegt ausgebaut in der Halle. :dog: :dog: :dog:

Benutzeravatar
Quis
T2-Süchtiger
Beiträge: 585
Registriert: 19.08.2007 22:22
IG T2 Mitgliedsnummer: 111
Wohnort: Wien

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Quis » 10.11.2010 13:36

Hilft dir das vielleicht?
Schiebetuer_71.jpg
Schiebetuer_71.jpg (45.23 KiB) 1453 mal betrachtet
lg
Christof *111

Bild

Wörner
T2-Profi
Beiträge: 73
Registriert: 27.04.2008 16:42
IG T2 Mitgliedsnummer: 0
Wohnort: Mannheim

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Wörner » 10.11.2010 21:53

Hallo
auf dem zweiten Bild ist die Plastikführung nicht ok
oder ?.(zuviel Spiel) ja die 2 Haken fehlen auch.
Gruß

Der Tjerk
T2-Kenner
Beiträge: 23
Registriert: 08.10.2010 19:13
IG T2 Mitgliedsnummer: 0

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Der Tjerk » 10.11.2010 22:03

Teil 5 ist gebrochen und deshalb fehlt 16-19

Benutzeravatar
Keule_VW
T2-Kenner
Beiträge: 25
Registriert: 26.01.2010 11:24
IG T2 Mitgliedsnummer: 76
Wohnort: Konstanz

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Keule_VW » 11.11.2010 10:21

Vielen Dank für eure Hilfe, :D
Hat jemand zufällig noch so ein funktionsfähiges Teil rumleigen :?:
Gruß Jens

Benutzeravatar
t2bberlin
T2-Kenner
Beiträge: 17
Registriert: 22.09.2010 10:33
IG T2 Mitgliedsnummer: 0

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von t2bberlin » 11.11.2010 13:00

PB118305.JPG
Hallo,
ich hab noch eins, 20€ einschließlich Versand.
Gruß
Jürgen

Benutzeravatar
OldieLiebe
T2-Süchtiger
Beiträge: 1000
Registriert: 30.09.2009 12:51
IG T2 Mitgliedsnummer: 0
Wohnort: Romantische Stadt Landsberg
Kontaktdaten:

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von OldieLiebe » 11.11.2010 14:23

Und innerhalb eines Tages: Problem gefunden und behoben :!: :gut:
Ich liebe dieses Forum > und die kompetenten Threader.
Herzliche Grüße Wanja

... lieber originell als Original.

Bild Bild

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6362
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Harald » 11.11.2010 14:36

Achtung!

Nur auf die Schnelle - in von mir nicht gewohnter, schlechter Qualität: ich meine, neulich bei einem meiner Busse bemerkt zu haben, daß es da bei den "Scharnieren" Unterschiede gibt. Hatte einfach ausgetauscht mit dem Erfolg, daß der Schlitten aus der Führung sprang :shock:

In Ermangelung ausreichender Zeit dann wieder umgetauscht, passte, andere Führung wieder in den Teileträger geworfen, fertig.

Kann jemand Kompetenteres Unterschiede bestätigen?

Grüße,
Harald
Bild

Benutzeravatar
Quis
T2-Süchtiger
Beiträge: 585
Registriert: 19.08.2007 22:22
IG T2 Mitgliedsnummer: 111
Wohnort: Wien

Re: Schiebetüre Laufschlitten gebrochen???

Beitrag von Quis » 11.11.2010 21:47

Also lt. Ersatzteilnummer gibt es keine Unterschiede.
Da soll das Schiebetürschanier im T2 von 1968-1979 und im LT von 1976-1996 das gleiche sein.
lg
Christof *111

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Ralf502 und 29 Gäste