Seite 1 von 1

motor geht aus

Verfasst: 28.05.2011 01:12
von fluchti
hallo
immer wenn ich an die ampel fahre un d auskuppel geht der motor aus und die generator lampe geht an
was kann ich machen?
gr dh :cry:

motor geht aus

Verfasst: 28.05.2011 10:25
von Harald
fluchti hat geschrieben: was kann ich machen?
... uns mal eben schnell mitteilen, was Du für einen Motor hast und was Du am Bus (darum gehts hoffentlich) gemacht hast, bevor diese Erscheinung erschien.

Grüße
Harald

Re: motor geht aus

Verfasst: 28.05.2011 20:27
von Mario73
fluchti hat geschrieben:...geht der motor aus und die generator lampe geht an
Was bei diesem Vorgang völlig normal ist :!:

Sonst schließe ich mich den Worten meines Vorscheibers an.
Tippe aber jetzt schon mal auf zu wenig Standgas...oder falscher CO Gehalt...oder ein defekter Unterdruckschlauch...oder,oder,oder

Re: motor geht aus

Verfasst: 28.05.2011 23:14
von krude
Bei mir waren es die Zündkerzenkabel, die Zündspule und der komplette Verteiler. Erst nach dem Wechsel aller Teile lief der Motor wieder.

Re: motor geht aus

Verfasst: 29.05.2011 11:15
von Highroofer
bei mirs wars die trockene Nocke im Zündverteiler. Ein Hauchlein von Öl, und lief wie ne eins.

Re: motor geht aus

Verfasst: 29.05.2011 13:19
von fluchti
hi
mein bus ist bj 72 modell 73 mit einem 1.6 50 ps motor.

gemacht hab ich nichts .
er lief supi
im standgas läuft er aber super
nur wenn ich auskupple und ihn rollen lasse geht er aus springt aber auch super wieder an.


gr.daniel

Re: motor geht aus

Verfasst: 29.05.2011 14:27
von boggsermodoa
-oops- weg damit!

motor geht aus

Verfasst: 29.05.2011 14:40
von Harald
Also wenn sonst alles chicko sein sollte: bei meinem CT verschwand das in dem Moment, wo ich auf 20W50-Öl gewechselt bin.
Grüße
Harald


Sent from my iPhone using Tapatalk