CJ Motor läuft unrund

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

CJ Motor läuft unrund

Beitrag von tms » 03.06.2011 11:58

Hallo liebe Bulli-Freunde!

Wende mich heute an euch, weil ich wohl ein grösseres Motorenproblem habe, da nicht mehr weiterweiss und auch einen zunehmenden Mangel an "Fachleuten" in meiner Umgebung zu beklagen habe.

Mein Bus:

- Bj. 76, 2l Flachmotor (CJ), 270 TKM gelaufen
- aktueller Motor ist eine ATM (Rumpfmotor, hat jetzt 30TKM gelaufen, Vergaser original)
- so gut wie kein Ölverbrauch
- Ventilspiel vor ca. 1500 km ḱontrolliert

Die Vorgeschichte:

- Bus lief bis letztes Jahr wie ne eins, wurde dann aber fehlbetankt (Diesel, und nein - nicht von mir!)
- blieb dann qualmend stehen, wurde in VW Werkstatt geschleppt (seufz)
- Diesel raus, lief dann angeblich wieder (war nicht dabei)
- fuhr dann etwa 1000 kilometer (angeblich "super"), danach habe ich ihn wiederbekommen,

Schon beim ersten Starten war dann sofort klar, dass da was nicht stimmt:

- Lauf bereits direkt nach dem Start im kalten Zustand sehr unrund
- deutliche Leistungseinbuße
- miese Übergänge mit viel Geruckel usw.
- qualmt und stinkt aber nicht beim Fahren

Was wir schon gemacht haben:

- Zündzeitpunkt, Schliesswinkel kontrolliert: alles i.O.
- Vermutung: Vergaser...

Steht jetzt bei nem Vergaserspezialisten. Der sagt über die Vergaser:

- Vergaser einigermassen synchron
- Drosselklappe linker Vergaser ausgeschlagen, soll aber nicht die Ursache sein (plausibel, ging ja "vorher" auch)
- "eine" Madenschraube im linken Vergaser links hat "gefehlt" dadurch Nebenluft, hat er ersetzt
- Nebenluft sonst unauffällig
- Vergaser waren offen, wurden überprüft, gereinigt und eingestellt
- Düsen waren wohl auch draussen
- Ergebnis: läuft ein bisschen besser, aber immer noch schlecht
=> Vergaser scheinen nicht die Ursache zu sein

Was der Vergasermensch (nebenbei auch Motorenexperte) sonst sagt:

- ein Zylinder läuft nicht richtig mit (ich glaube der 2.)
- wenn man da Kerzenstecker zieht, ändert sich nix (na super!)
- Infrarot Temperaturmessung ergab auch, dass da die Temperatur zu niedrig ist
- wenn man an der CO Einstellung des entsprechenden Vergasers dreht, läuft der fehlende Zylinder irgendwann sporadisch mit, aber nicht dauerhaft
- das Gemisch ist dann aber zu fett

Der Vergaser-/Motorenexperte folgert nun:

- mechanisches Problem im Motor
- er denkt, dass es ne Undichtigkeit im Bereich des Kopfs gibt
- empfiehlt, die Köpfe nachziehen zu lassen

So. Mist.

Ich denke:

- Undichtigkeit im Kopf hätte sich dich auch irgendwie ankündigen müssen? Glaube nicht so recht an die Kopftheorie (von wegen Nachziehen hilft). Ratlos...

Was denkt ihr?
Diese ganze Dieselgeschichte verunsichert mich enorm. Kann es irgendwie daran liegen?
Irgendwas Triviales, was wir übersehen haben?
Oder kann das Diesel den Motor wirklich schreddern (bisher ging ich davon aus, dass das nicht so ist)?
Oder habe ich hier unabhängig von der Betankung einen echten Motorschaden, der zufällig gerade jetzt auftrit?
Was würdet ihr mir als nächsten Schritt empfehlen?

Und vor allem: kennt ihr jemanden im Raum Marburg, der diese Maschinen auseinanderbauen kann (der Vergasermensch macht das nicht)? Will da aber auch keine Tausende von Euros reinhängen.

Tja. Hoffe, dass ich euch alle wichtigen Inbfos gegeben habe. Hoffe insgesamt sehr auf eure Hilfe.

Vielen Dank schonmal für jeden Beitrag. Und sorry für den "Roman".

Thomas

Benutzeravatar
TEH 29920
Wohnt im T2!
Beiträge: 1265
Registriert: 12.07.2008 08:29
IG T2 Mitgliedsnummer: 628

Re: CJ Motor läuft unrund

Beitrag von TEH 29920 » 03.06.2011 12:13

Moin Thomas,

willkommen hier im Forum.

Was mit zuerst einfällt: Kompressionsmessung gemacht?

Gruß Bernd

tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

Re: CJ Motor läuft unrund

Beitrag von tms » 03.06.2011 12:36

Hi Bernd,

nee, noch nicht. Werde mal den Vergasermenschen fragen, ob er das machen kann.

Danke für den Hinweis.

Benutzeravatar
Quis
T2-Süchtiger
Beiträge: 576
Registriert: 19.08.2007 22:22
IG T2 Mitgliedsnummer: 111
Wohnort: Wien

Re: CJ Motor läuft unrund

Beitrag von Quis » 03.06.2011 12:40

tms hat geschrieben: - ein Zylinder läuft nicht richtig mit (ich glaube der 2.)
- wenn man da Kerzenstecker zieht, ändert sich nix (na super!)
- Infrarot Temperaturmessung ergab auch, dass da die Temperatur zu niedrig ist
Hallo Thomas!

Wie alt sind denn die Zündkabeln?
Eventuell die mal austauschen oder zumindest zum Probieren mal untereinander vertauschen.
lg
Christof *111

Bild

tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

Re: CJ Motor läuft unrund

Beitrag von tms » 03.06.2011 12:55

Hallo Christof,

die Zündkabel sind höchstens so etwa 5 alt Jahre würde ich sagen (habe die mal komplett getauscht). Sind aber laut meinem Vergasermenschen in Ordnung.

Der Vergasermensch sagte noch, dass die Kerze "nass" gewesen sei. Ist logisch, da der ja nicht richtig verbrennt. Der meinte aber, dass das so wie "Wasser" gewesen sei und auch nicht sprittypisch "abgebrannt" sei (kann da nochmal genauer nachfragen, wenn das hilfreich wäre). Rätselhaft...fällt mir gerade zum Thema Zündkabel- /Kerze ein.

Die Aussage mit dem "Wasser" kann ich aber nicht recht einordnen...


Thomas

Benutzeravatar
flatfour72
T2-Meister
Beiträge: 149
Registriert: 10.11.2007 16:58
IG T2 Mitgliedsnummer: 0
Wohnort: Kahla/Thüringen u. Dresden

Re: CJ Motor läuft unrund

Beitrag von flatfour72 » 03.06.2011 20:27

...moin, müsste dir nicht dein Vergasermensch all die Fragen beantworten können? Dafür hast du dir doch nen Experten gesucht...der sicherlich was von sich behauptet, oder?
Das hört sich alles nach ner kleinen Ursache, die man mit nen bissl Erfahrung auch findet. Denn "Nebeluft sonst unauffällig" hört sich net nach ausgeschlossen an..., nur mal so als Anregung.

Gruß Torsten
Zuletzt geändert von flatfour72 am 03.06.2011 20:38, insgesamt 2-mal geändert.

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2297
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: CJ Motor läuft unrund

Beitrag von MichaB » 03.06.2011 20:34

Hi

Ich würde das mal versuchen logisch abzuarbeiten.

Wenn die Kerze naß ist, dann würd ich erst mal prüfen ob da überhaupt ein Funke erzeugt wird.

Kerze rausschrauben Kerzenstecker drauf und den Kerzenkörper auf Masse halten.
Issolierte Zange nicht vergessen :-) sonst kribbelts evtl ein wenig.
Jetzt motor starten. Zündfunke vorhanden ? Nein ? Böse Kerze !!
Jetzt ne neue Kerze nehmen und das ganze wiederholen. Zündfunke vorhanden ? Ja ?
Neue Kerze verwenden und sehen was der Motor macht.
Trotzdem keine Zündfunke ? Zündkabel ersetzen und weiter probieren.
Verteilerkappe schon mal angeschaut ? Risse etc. ?
Der Vergaser-/Motorenexperte folgert nun:

- mechanisches Problem im Motor
Ehrlich gesagt kommen mir so ein paar Zweifel an Deinem Experten.
Der soll mal die Glaskugel gegen ein Werkzeug tauschen.
Kompressionsprüfung ist wohl das mindeste und in kurzer Zeit erledigt.
Das hätte der sofort machen müssen. Dann wäre klar ob da was undicht ist.

Gruß Micha
T2b 1977 Kombi Taiga Grün L63H
Meine raren technischen Beiträge unterliegen der GPL-Lizenz. Sie dürfen, ohne Gewähr, privat oder kommerziell genutzt werden. Die Verbreitung ist kostenlos im Rahmen des Copyleft erlaubt.
Piratenpartei - klar zum ändern.

tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

Re: CJ Motor läuft unrund

Beitrag von tms » 03.06.2011 22:47

Danke für die Beiträge! Und so schnell! Ihr seid spitze.

Um den Gedanken des Vorredners aufzugreifen: Logik ist super.

Habe also heute

- Vergasermenschen per Anrufbeantworter beauftragt, ne Kompressionsprüfung zu machen (hat wohl auch "Brückentag", der
Vergasermensch :D )
- mich mal um neue Zündkerzen, Verteilerfinger und Verteilerkappe gekümmert (kostet wenig und hilft, Fehlerursachen komplett ausschliessen zu können)

Sobald ich die Ergebnisse der Kompressionsprüfung habe, melde ich mich wieder.

@Torsten:
Das macht Mut! Kleinigkeit wäre super. Wünsche mir sehr, dass Du Recht behälst.

LG
Thomas

Benutzeravatar
morunge9
T2-Profi
Beiträge: 56
Registriert: 20.06.2009 13:39
IG T2 Mitgliedsnummer: 571

Re: CJ Motor läuft unrund

Beitrag von morunge9 » 06.06.2011 08:28

Moin!
Vergiss nicht die Kerzenstecker durchzumessen. Sie sollten 1-1,5kohm haben .
Jens

tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

Re: CJ Motor läuft unrund

Beitrag von tms » 19.06.2011 19:33

Hey Bullifans.

wollte euch mal die aktuellen Entwicklungen rund um meinen T2 mitteilen.

Also...

- Vergasermensch hat natürlich keinen Kompressionstest gemacht und den Bus etwa zwei Wochen rumstehen lassen
- habe in der Zeit beschlossen, das selber in die Hand zu nehmen

Daraufhin habe ich bei Scheuerlein eine Grundausrüstung + diverse Ersatzteile bei anderen Anbietern erstanden und den Bus sodann nach Hause gequält (steiler Berg, 3 sich mühende Zylinder, gaaaanz vorsichtig gefahren).

Hier habe ich dann folgendes nochmal eigenhändig gemacht:

- Ventile eingestellt (nanu, Einlassventil 2. Zylinder viel zu eng?! Das ist doch der, der nicht mitläuft!)
- Zündzeitpunkt eingestellt (der stimmt ja auch nicht! War auf 4° vor OT - habe ich auf 7,5° v. OT korrigiert)
- Verteilerkappe gewechselt
- Verteilerfinger (bzw. "Läufer") gewechselt
- Kompression gemessen (Zyl. 1: 9 - Zyl. 2: 8,5 - Zyl. 3: 9 - Zyl. 4: 9,9 - ist doch eigentlich ganz gut, oder? Zyl. 4 ist ein echter Streber...)
- Kerzen gewechselt

Bei der Kompression habe ich mal davon abgesehen, den Kopf nachzuziehen, wie mir der Vergasermensch geraten hat. Mechanisches Motorenproblem kann das bei den Werten ja auch nicht wirklich sein, vermute ich mal.

Danach gestartet. Und was soll ich sagen: er läuft :-)

Habe dann unter grossem Gejohle meine beiden Töchter auf eine Probefahrt mitgenommen und das Ergebnis war gut. Kein Ruckeln in den Übergängen, normale Gasannahme, problemloses Tuckern in der Stadt mit 50 im 4. Gang ohne Stottern, ziemlich runder Lauf im Stand...fühlt sich an wie vor einem Jahr (s. mein erstes Posting).

Was ich noch gesehen habe ist: Schliesswinkel wird nur mit 44° angezeigt wird - das werde ich mir nochmal ansehen. Aber immerhin: das sieht jetzt alles schon viel freundlicher aus. Und Dienstag in einer Woche haben wir TÜV Termin...

Vielen Dank für die Unterstützung! Und falls es noch Dinge gibt, die ich zu diesem Thema an meinem Bus prüfen sollte: immer her damit!

Viele Grüße
Thomas

Benutzeravatar
boggsermodoa
Wohnt im T2!
Beiträge: 6942
Registriert: 22.12.2003 12:53
IG T2 Mitgliedsnummer: 0

Re: CJ Motor läuft unrund

Beitrag von boggsermodoa » 19.06.2011 19:42

tms hat geschrieben: - habe in der Zeit beschlossen, das selber in die Hand zu nehmen

Hier habe ich dann folgendes nochmal eigenhändig gemacht:

Und was soll ich sagen: er läuft :-)
:gut: So (und nur so) isses recht! :thumb:

Gratuliere! :bier:

OliverH
T2-Meister
Beiträge: 132
Registriert: 18.12.2010 19:46
IG T2 Mitgliedsnummer: 0
Wohnort: Schweiz

Re: CJ Motor läuft unrund

Beitrag von OliverH » 19.06.2011 20:24

Die alten Boxer kann halt der normale Mechaniker nicht mehr reparieren. Die Technik beherrschen die jungen Leute nicht.
Bild
http://79er-t2-westy.blogspot.com/

T2 Westy Berlin aus Kalifornien/ USA.

Benutzeravatar
Harald
Wohnt im T2!
Beiträge: 6360
Registriert: 10.06.2003 11:18
Wohnort: Bremen

Re: CJ Motor läuft unrund

Beitrag von Harald » 19.06.2011 20:42

Mmmmh,
tms hat geschrieben: - Zündzeitpunkt, Schliesswinkel kontrolliert: alles i.O.
Thomas, ich will nicht unken und freue mich mit Dir :D Aber so stand das nunmal da oben im Eingangsposting. Behalte jetzt den zweiten Zylinder mal im Auge. Ruhig nach 500 km nochmal checken - nicht, daß da gerade der Sitzring in en Kopf wandert.

Grüße,
Harald
Bild

tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

Re: CJ Motor läuft unrund

Beitrag von tms » 19.06.2011 20:58

Hallo Harald,

stimme Dir vollkommen zu.

Das wurde zwar kontrolliert, habe das aber machen lassen. Trotzdem hat mich ich das enge Einlassventil sehr überrascht (denn das stimmte wirklich, das hatte ich letztes Jahr selber nochmal kontrolliert).

Ich werde das Ventilspiel (und auch die Zündwerte) diesen Sommer regelmässig im Auge behalten (im Winter schläft der Bus). Sobald sich da was ändert, werde ich mich melden.

Danke für Deinen Hinweis.

Viele Grüße
Thomas

tms
T2-Meister
Beiträge: 125
Registriert: 03.06.2011 10:57
IG T2 Mitgliedsnummer: 0
Wohnort: Marburg

Re: CJ Motor läuft unrund

Beitrag von tms » 12.07.2011 23:14

Hallo Harald,

fürchte, Du hattest/hast recht...

Bin jetzt zwei Touren à 250 km gefahren - Einlassventil zweiter Zylinder war nach jeder Tour fühlbar enger. Hab das dann jedesmal weitergestellt und bei der nächsten Kontrolle war es wieder zu eng. Nicht dramatisch, aber hat sich verändert. Da sollte bei den geringen Laufleistungen eigentlich keine Veränderung am Spiel feststellbar sein nehme ich mal an.

Habe dann mal versucht, die Ventile des Zylinders bei abgenommener Kipphebelwelle zu "peilen". Hab' da irgendwie vorbei an der Klemmschraube der Lichtmaschine gelinst und hatte den Eindruck, dass das Einlassventil etwas mehr nach aussen steht.

Motor an sich läuft jetzt spitze. "Noch" muss man da wohl sagen.

Sieht jetzt so nach Kopf abnehmen aus, fürchte ich...

Oder gibt es da noch was anderes, das ich einigermassen einfach kontrollieren kann?
Und welche günstigen Umstände müssen eigentlich auftreten, damit sich so ein Sitzring verabschiedet?

Viele Grüße
Thomas

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste