Was habt ihr gestern für euren Bus getan?

Besondere Angelegenheiten und Dinge, die nirgends passen, aber mal gesagt werden sollten - dies ist der richtige Ort für solche Beiträge.

Moderatoren: Rüdiger*289, aps, Mario73

Benutzeravatar
rallybug
T2-Autor
Beiträge: 6
Registriert: 18.09.2012 20:34
IG T2 Mitgliedsnummer: 0
Wohnort: Utah, USA
Kontaktdaten:

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von rallybug » 11.07.2018 19:32

Achsmanschetten...

Bild

Bild

Bild

:lol:
1979 Siebensitzer mit z-Bett

Rallybugs

Benutzeravatar
Max Burn
T2-Meister
Beiträge: 140
Registriert: 16.08.2014 18:55
IG T2 Mitgliedsnummer: 866
Wohnort: Köln

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Max Burn » 12.07.2018 09:13

Bremsen entlüftet, Nadellager neu, Schlauchstücke der Ausgleichsleitung getauscht (war Unterdruckschlauch dran)Bild

Gesendet von meinem PH-1 mit Tapatalk

Bild
Bild

Nicht falsch verstehen.... das ist nur ein Bulli die beiden ;)

Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 815
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von MichaT2a » 12.07.2018 13:30

... das Radio, das ich zur Reparatur hatte hab ich wieder ausgebaut, weil es immernoch den selben Fehler hat, wegen dem ich es zur Reparatur hatte... öhm... kapiert man den Satz?! :mrgreen:

Benutzeravatar
Norbert*848b
Wohnt im T2!
Beiträge: 3953
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Norbert*848b » 12.07.2018 13:38

MichaT2a hat geschrieben:
12.07.2018 13:30
kapiert man den Satz?!
Ja, aber was für ein Fehler hatte denn das Radio? … bei Empfangsschwäche könnte es auch an der Antenne liegen. :wink:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Max Burn
T2-Meister
Beiträge: 140
Registriert: 16.08.2014 18:55
IG T2 Mitgliedsnummer: 866
Wohnort: Köln

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Max Burn » 12.07.2018 13:43

Mein Ingolstadt mono ist auch defekt. Es geht nicht mehr an. Und ich kann nirgends auf der Platine Spannung finden...

Gesendet von meinem PH-1 mit Tapatalk

Bild
Bild

Nicht falsch verstehen.... das ist nur ein Bulli die beiden ;)

Benutzeravatar
Micky77
T2-Süchtiger
Beiträge: 321
Registriert: 26.06.2016 18:16
IG T2 Mitgliedsnummer: 0
Wohnort: Kreis Borken NRW

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Micky77 » 12.07.2018 17:35

Nachdem beim Motor zusammenbau einige Gewinde defekt waren und der Motor bei meinem Motorenbauer war,habe Ich mich um die Lackierung des Unterbodens meines 78er Westy gekümmert.
Wenn alles gut läuft geht er nächste Woche zum Lackierer.
Dateianhänge
Unterboden.jpg
Grundierung.jpg
Unterbodenalt.jpg
Einmal Camper immer Camper

Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 815
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von MichaT2a » 12.07.2018 20:45

Norbert*848b hat geschrieben:
12.07.2018 13:38
MichaT2a hat geschrieben:
12.07.2018 13:30
kapiert man den Satz?!
Ja, aber was für ein Fehler hatte denn das Radio? … bei Empfangsschwäche könnte es auch an der Antenne liegen. :wink:
Hallo Norbert,

wenn ich es einschalte, geht es mal an, manchmal auch nicht. Da der Fehler nur sporadisch auftritt, geh ich davon aus, daß er in der Werkstatt natürlich nicht auftrat. Um sicher zu gehen, daß es nicht an der Verkabelung liegt, will ich es mal auf der Werkbank an ne Batterie anklemmen und testen. Die hängt grad noch am Ladegerät...

Grüße,

Micha

Benutzeravatar
Hardtop-Westy
Wohnt im T2!
Beiträge: 2287
Registriert: 27.01.2008 22:41
IG T2 Mitgliedsnummer: 470
Wohnort: Walddorfhäslach/Reutlingen
Kontaktdaten:

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Hardtop-Westy » 14.07.2018 16:21

NIch technisches sondern einfach nur mal klassisch aufgeladen und Treffen bereit gemacht😀
IMG-20180713-WA0017.jpg
Reparaturbleche für den T2
"Made in Germany" --->
http://www.dr-welders.de

Benutzeravatar
bulli71
T2-Profi
Beiträge: 92
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 0

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von bulli71 » 15.07.2018 17:04

Nach dem langem Schweden Trip alles sauber gemacht, oberflächlicher Check und mal eben alle Türen eingestellt nachdem ich mich jetzt 15 Jahre über die schief hängende Schiebetür geärgert habe. Allerdings habe ich das Problem, dass die hintere Schlossfalle noch etwa 2-3mm tiefer müsste. Habe jetzt in die Schrauben einen Einstich reingefeilt, das hat ein bisschen geholfen.
Ist da irgendwas bekannt das die Mechanik bei der Tür vom T2b leicht woanders liegt als beim a? Fahre einen a aber die Tür ist vom b...

Gesendet von meinem CUBOT X18 mit Tapatalk


Benutzeravatar
T2Arizona
T2-Süchtiger
Beiträge: 733
Registriert: 24.04.2012 12:54
IG T2 Mitgliedsnummer: 739
Wohnort: 84030 Landshut

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von T2Arizona » 15.07.2018 20:41

rallybug hat geschrieben:
11.07.2018 19:32
Achsmanschetten...
Hallo,
dann drück ich mal die Daumen, dass sie lange halten.
Die in Deutschland verfügbaren Repro-Teile sind leider nicht immer gut.

Grüße
Michael

PS: Ich fahre einen 68er Bus aus Arizona
Das Leben ist zu kurz um langweilige Fahrzeuge zu fahren.
VW T2a von '68
Vespa V50 von '82

Benutzeravatar
Max Burn
T2-Meister
Beiträge: 140
Registriert: 16.08.2014 18:55
IG T2 Mitgliedsnummer: 866
Wohnort: Köln

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Max Burn » 15.07.2018 22:20

T2Arizona hat geschrieben:
rallybug hat geschrieben:
11.07.2018 19:32
Achsmanschetten...
Hallo,
dann drück ich mal die Daumen, dass sie lange halten.
Die in Deutschland verfügbaren Repro-Teile sind leider nicht immer gut.

Grüße
Michael

PS: Ich fahre einen 68er Bus aus Arizona
Also bitte... Das sind sogenannte Überführunganschetten....

Gesendet von meinem PH-1 mit Tapatalk

Bild
Bild

Nicht falsch verstehen.... das ist nur ein Bulli die beiden ;)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste