Typ1 AS Verbrauch

Besondere Angelegenheiten und Dinge, die nirgends passen, aber mal gesagt werden sollten - dies ist der richtige Ort für solche Beiträge.
Antworten

Mein TYP 1 Serienmotor braucht im Alltag

über 11 Liter auf 100km
6
43%
9,0-10,9 Liter auf 100km
6
43%
unter 9 Liter auf 100km
2
14%
 
Abstimmungen insgesamt: 14

Benutzeravatar
alexos
T2-Süchtiger
Beiträge: 286
Registriert: 16.06.2009 20:44
IG T2 Mitgliedsnummer: 0
Wohnort: Oberösterreich

Typ1 AS Verbrauch

Beitrag von alexos » 13.06.2014 12:26

Hallo Leute! Ich will den untenstehenden Thread nicht entführen, dachte mir aber, dass auch ich meine Beobachtungen zum Typ1 Moped hier teilen möchte.

Zu den Daten des Motors:
1600er Typ 1 mit 5000km nach Neulagerung KW
-Kolben/Zylinder neu
-Ventilspiel frisch eingestellt
-15W40
-CO 4%
-Temperaturfühler an der Ablassschraube
-Kerzen 5000km alt, Zustand Jungrehbraun
-Öldruck kalt 5, Öldruck warm 1,5
-Reifendruck 3,2/3,2
-Traggelenke im A, fliegen raus, vorher noch die Lenkschubstange wechseln, vielleicht hilfts, es ist zum Heulen....
- 2 Personen, Zeugs, Essen, Werkzeug, Tisch, Stühle, Ersatzlampen und Pannendreieck


Nun aber zum Verbrauch.
Der Wagen wird ausschliesslich im Urlaub gefahren, dann gibts einen wilden Mix aus Autobahn bis Gipfelsieg, Reisegschwindigkeit liegt bei max. 100km/h, auf der Passstrasse entsprechend weniger.
Temperaturverhalten: insbesondere wenn man nach einer Fahrt auf der Autobahn in einen Stau gerät, gehts Richtung 110°C, sonst relativ konstant 90°C - man bedenke Aussentemperaturen von rund 30°C und mehr.
Also alles in allem, mein Fazit betreffend der Öltemperatur: hätt ich mir bloss kein Thermometer eingebaut, das stresst.


Nun zum Verbrauch (fängt unten an - blödsoftware...) und meiner Frage: mach ich was falsch? :grinseval:
Dateianhänge
IMG_3279.jpg
Dritte tanke
IMG_3247.jpg
Zweite Tanke
IMG_3241.jpg
Erste Tanke

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8070
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Re: Typ1 AS Verbrauch

Beitrag von bigbug » 13.06.2014 13:00

Erstaunlich niedrig.
Am ehesten erinnert mich der dritte Bon an meine Verbrauchswerte mit dem AS.
Besonders bei 4%CO. Das ist ziemlich fett!
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
alexos
T2-Süchtiger
Beiträge: 286
Registriert: 16.06.2009 20:44
IG T2 Mitgliedsnummer: 0
Wohnort: Oberösterreich

Re: Typ1 AS Verbrauch

Beitrag von alexos » 13.06.2014 13:45

bigbug hat geschrieben:Erstaunlich niedrig.
Am ehesten erinnert mich der dritte Bon an meine Verbrauchswerte mit dem AS.
Besonders bei 4%CO. Das ist ziemlich fett!
Hallo Thomas!

Stimmt, die 4% CO stammen eigtl. aus der Überlegung bzw. der Empfehlung der besseren Kühlung der Köpfe. Aber ohne CHT -Messung ist das sowieso Kaffeesudlesen oder so... :stupid:

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8070
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Re: Typ1 AS Verbrauch

Beitrag von bigbug » 13.06.2014 14:06

alexos hat geschrieben:
bigbug hat geschrieben:Erstaunlich niedrig.
Am ehesten erinnert mich der dritte Bon an meine Verbrauchswerte mit dem AS.
Besonders bei 4%CO. Das ist ziemlich fett!
Hallo Thomas!

Stimmt, die 4% CO stammen eigtl. aus der Überlegung bzw. der Empfehlung der besseren Kühlung der Köpfe. Aber ohne CHT -Messung ist das sowieso Kaffeesudlesen oder so... :stupid:
Auf die Gefahr hin, daß er in den Bergen überfettet und dir den Schmierfilm abwäscht.
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
alexos
T2-Süchtiger
Beiträge: 286
Registriert: 16.06.2009 20:44
IG T2 Mitgliedsnummer: 0
Wohnort: Oberösterreich

Re: Typ1 AS Verbrauch

Beitrag von alexos » 13.06.2014 19:01

bigbug hat geschrieben:
alexos hat geschrieben:
bigbug hat geschrieben:Erstaunlich niedrig.
Am ehesten erinnert mich der dritte Bon an meine Verbrauchswerte mit dem AS.
Besonders bei 4%CO. Das ist ziemlich fett!
Hallo Thomas!

Stimmt, die 4% CO stammen eigtl. aus der Überlegung bzw. der Empfehlung der besseren Kühlung der Köpfe. Aber ohne CHT -Messung ist das sowieso Kaffeesudlesen oder so... :stupid:
Auf die Gefahr hin, daß er in den Bergen überfettet und dir den Schmierfilm abwäscht.

also nur bei Tiefdruckwetter die Alpen queren?
Brauch ich jetzt nen Altimeter im Bus?
Einen static port?
Pitotrohr?

Nee im Ernst: lambda Messung am Beginn der vier Abgasröhren?

Benutzeravatar
BoM
T2-Süchtiger
Beiträge: 250
Registriert: 26.07.2008 20:47
IG T2 Mitgliedsnummer: 0
Wohnort: zwischen Neumünster und Kiel

Re: Typ1 AS Verbrauch

Beitrag von BoM » 20.06.2014 11:02

Mein AS mit festen Hochdach und Campingausbau hat 11 - 13 Liter gebraucht, je nach Gegenwind und Steigung. :wink:
Ich hatte ihn immer auf 3% CO eingestellt.
Jetzt mit T2^2

Benutzeravatar
sandkastenheld
T2-Süchtiger
Beiträge: 779
Registriert: 03.02.2008 17:43
IG T2 Mitgliedsnummer: 0
Wohnort: im Norden
Kontaktdaten:

Re: Typ1 AS Verbrauch

Beitrag von sandkastenheld » 05.07.2014 23:44

Wie hast du den Verbrauch versucht zu ermitteln, alexos?
Gruß,

Thorben

vanstories.com - Busgeschichten für's Auge.

Benutzeravatar
halbhirn
T2-Süchtiger
Beiträge: 288
Registriert: 29.04.2011 10:25
IG T2 Mitgliedsnummer: 0
Wohnort: in der Nähe von Plochingen

Re: Typ1 AS Verbrauch

Beitrag von halbhirn » 10.07.2014 14:52

Also unter 9 Liter bin ich mit nem AS in 50000km bisher nie gekommen. Knapp drann schon. Unter 8 Liter war sicher durch verschiedene Faktoren wie
viel Bergab, Rückenwind, nicht ganz voll getankt, etc. bedingt. 7,5 Liter hab ich mal mit nem Käfer geschafft, das war aber auch schon gut.
Mit meiner Pritsche (1200kg) fahr ich zwischen 9-11 Liter, auch in der Stadt.
War das mit der CO-Einstellung und dem Einfluss auf den Verbrauch ernst gemeint ? :D
Grüße,

Axel

Benutzeravatar
Toni43
Wohnt im T2!
Beiträge: 1340
Registriert: 13.06.2009 16:01
IG T2 Mitgliedsnummer: 547
Wohnort: Radkersburg

Re: Typ1 AS Verbrauch

Beitrag von Toni43 » 10.07.2014 20:41

Alexos, was machst du beim Temmel? Der ist vielleicht eine viertel Stunde von mir entfernt. :wink:

Mfg toni
*547

Bild
Bild Bild
Lieber den Kopf riskieren als den Schwung verlieren!

Benutzeravatar
Der_Schweizer
T2-Süchtiger
Beiträge: 678
Registriert: 07.06.2009 23:46
Wohnort: Berlin

Re: Typ1 AS Verbrauch

Beitrag von Der_Schweizer » 10.07.2014 20:56

Da meistens in der Stadt unterwegs, immer so um die 12 - 13 l. Auf langen Strecken so zwischen 80 und 90 sind es dann auch schon mal 8 - 9 l.

Hab ick noch verjessen, dat Zelt auf em Dach kostet etwa 1 l extra auf 100 km.

so long
Olli
under construction Bild - _ - Bild - _ - Bild Bild et loooft ...

Benutzeravatar
elastic
T2-Kenner
Beiträge: 17
Registriert: 05.07.2011 00:55
IG T2 Mitgliedsnummer: 599
Wohnort: Nürnberg

Re: Typ1 AS Verbrauch

Beitrag von elastic » 06.08.2014 01:13

Moin,

mit Hochdach und Campingausstattung voll bepackt und mit Freundin und Hund an Bord je nach Spritgüte und Windlage zwischen 10 und 11,5 L in der Stadt auch mal über 12 aber auf der Reise nie so viel ...
77er T2b Camper Selbstausbau (orig. 70er) 50PS mit Hochdach - H-Zulassung
>> Einseitiges Denken ist auch eine Spezialisierung <<

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste