Was habt ihr gestern für euren Bus getan?

Besondere Angelegenheiten und Dinge, die nirgends passen, aber mal gesagt werden sollten - dies ist der richtige Ort für solche Beiträge.

Moderatoren: Rüdiger*289, aps, Mario73

Benutzeravatar
Crispy
T2-Süchtiger
Beiträge: 369
Registriert: 03.04.2012 08:39
IG T2 Mitgliedsnummer: 0

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Crispy » 25.05.2019 08:30

Einen 74er habe ich auch, weiß jemand noch genaueres?
Wann waren die Lüftungsschalter beleuchtet?
Bild

pepep
T2-Fan
Beiträge: 41
Registriert: 06.09.2010 20:31
Wohnort: Südburgenland/Österreich

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von pepep » 25.05.2019 10:13

Crispy hat geschrieben:
25.05.2019 08:30
Wann waren die Lüftungsschalter beleuchtet?
Würde mich auch interessieren. Hätte bei meinem 75er nichts gesehen was darauf hindeutet.
LG
Joseph
Bild

Benutzeravatar
bullijochen
T2-Süchtiger
Beiträge: 935
Registriert: 04.07.2010 16:49
IG T2 Mitgliedsnummer: 0

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von bullijochen » 25.05.2019 11:30

Soweit ich weiß waren die nur bei den Amis beleuchtet..

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5137
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Rolf-Stephan Badura » 25.05.2019 11:51

Hallo zusammen,

Ja, nur bei US Bullis ab August 72 waren die Hebel etwas beleuchtet -
in den Stromlaufplänen als L21 am selben Strang wie die allgemein üblichen L10 Instrumentenbeleuchtungen...

https://www.vw-t2-bulli.de/index.php?de-wiring

Der Schalter für die beiden optionalen Frischluftgebläse ist unbeleuchtdet.

Grüße

Benutzeravatar
Bullischorsch
T2-Meister
Beiträge: 136
Registriert: 10.09.2016 08:46
IG T2 Mitgliedsnummer: 927
Wohnort: Herzogenrath, Städteregion Aachen

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Bullischorsch » 25.05.2019 15:35

Das ATF unbekannten Alters im Automatikgetriebe abgepumpt und gegen 2,5 Literchen Liqui Moly 1100 getauscht.
Ausserdem den Schriftzug VW__Automatic wieder aufgeklebt.

Benutzeravatar
g_hill
T2-Süchtiger
Beiträge: 400
Registriert: 06.07.2011 23:20
IG T2 Mitgliedsnummer: 0
Wohnort: Duisburg

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von g_hill » 26.05.2019 13:57

Hallo zusammen,

ich wollte gestern mal schnell die Kaltstartvorrichtung am rechten Vergaser checken. Um besser dran zu kommen, habe ich neben dem Luftfilter auch den Schlauch vom Zusatzgebläse entfernrt. Beim Aushängen des des Gasgestänges gab es dann ein leichtes Plopp, gefolgt von einem kurzen Klimpern und das Gleitstück des Gasgestänges war dank Federkraft aus dem Gasgestänge katapultiert. Gut das der Motorraum schön dicht ist, da kann es ja nicht weg sein. Also, schön den gesamten Motorraum durchsucht, hinter der Batterie nachgeschaut und nochmal den Motorraum durchsucht, jede Ecke ausgeleuchtet und abgetastet. Es war verschwunden.
Die einzige Öffnung die ich nur auf Sicht prüfen konnte, war der ovale Anschluß vom Schlauch des Zusatzlüfters. Beim Ausleuchten war das Teil allerdings nicht zu sehen, es konnte aber nirgendwo anders sein.
Mit einem Magnetheber fängt man bei einem Plastikteil nichts an, mit einem Greifer kam ich nicht um die Ecke. Bleibt wohl nur noch der Ausbau des Wärmetauschers.
Natürlich ließen sich die Schrauben nicht lösen, dazu kommt, dass ich eine US-Anlage drunter habe und einige schrauben und Muttern augenscheinlich noch Zollmaß haben.
Der Verzeifelung nahe hatte meine Frau die rettende Idee, ".... wir versuchen es mal mit dem Staubsauger!"
Also den guten Vorwerk geholt, den Saugschnorchen dran und lso gehts. Leider kamen wir mit dem Schnorchel nicht richtig um die Ecke.
Die nächste Idee war dann, das Verbindugsrohr zwischen Wärmetauscher und Verblechung auszubauen um mehr Platz für den Schnorchel zu machen.
Natürlich sitzt die Schraube die das Rohr fixiert über dem Auspuffrohr und ist nur mit zwei zusätzlichen Fingergelenken erreichbar.
Letztendlich haben wir die Schraube mit einm gekröpften Ringschlüssel mühsam herausbekommen
Jetzt ließ das Rohr sich ca. 2cm anheben und leicht zur Seite drücken und schwupps, da lag das Gleitstück, ein wenig in Richt Gebläse gerollt.
Meine Frau hat dann von oben den Schnorchel eingeführt und ich habe unter dem Auto den Schnorchel mit einem Schraubendreher in die benötigte Richtung gedrückt.
Da war das Gleitstück wieder, ein Glück. :jump:

Jetzt noch schnell das Verbindungsrohr wieder verschraubt und dann kann es mit dem Vergaser weitergehen. Leichter gesagt als getan. Ich bekam die Schraube partout nicht angesetzt. Nach ca. 20 Min. erfolgloser Versuche kam meine Gattin dazu. "Lass mich mal, mach mal Pause. Du bist ja fix und fertig" .
Gesagt getan, sie schwang sich unter den Bus und nach 1 Min. sagte sie, "Zieh noch mal nach, ich weis nicht ob das fest genug ist".
DANKE !!!

Bild

Die ganze Aktion hat gute zwei Stunden gekostet, von den Nerven ganz zu schweigen.

Ab sofort werde ich solche Löcher beim Basteln mit Lappen zustopfen, das passiert mir nicht nochmal.

Vile Grüße
Hilmar
Bild

Benutzeravatar
Crispy
T2-Süchtiger
Beiträge: 369
Registriert: 03.04.2012 08:39
IG T2 Mitgliedsnummer: 0

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Crispy » 27.05.2019 14:01

Rolf-Stephan Badura hat geschrieben:
25.05.2019 11:51
Hallo zusammen,

Ja, nur bei US Bullis ab August 72 waren die Hebel etwas beleuchtet -
in den Stromlaufplänen als L21 am selben Strang wie die allgemein üblichen L10 Instrumentenbeleuchtungen...

https://www.vw-t2-bulli.de/index.php?de-wiring

Der Schalter für die beiden optionalen Frischluftgebläse ist unbeleuchtdet.

Grüße
bullijochen hat geschrieben:
25.05.2019 11:30
Soweit ich weiß waren die nur bei den Amis beleuchtet..
DANKE! :D
Bild

Benutzeravatar
T2Bulli
T2-Süchtiger
Beiträge: 924
Registriert: 01.07.2008 20:29
Wohnort: Greifswald

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von T2Bulli » 30.05.2019 11:55

Nach vielen Wartungarbeiten von März bis Mai hat mein Bulli am Dienstag wieder das geliebte Siegel für die nächsten 2 Jahre bekommen. :dance:
IMG_20190528_173207259.jpg
Fröhliche Grüße
Sebastian
Fahre Bus, der Umwelt zuliebe!

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2221
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von MichaB » 30.05.2019 13:11

Manschette am oberen Traggelenk links erneuert.
IMG_20190529_153954kl.jpg
Was für ein S....job :motz: :motz: :motz:
Dabei sieht es nachher so harmlos aus.
Ohne Tom, den Meister meiner bevorzugten Werkstatt, würde ich wohl heute noch daran sitzen :-)

Vorderachse abgeschmiert.
IMG_20190529_154014kl.jpg
Öl und Filter gewechselt.
Diesmal mit Ölsieb rausnehmen, war nicht kostenlos (Dichtungssatz) aber wie immer umsonst :-)
War nix drinn im Sieb.

Der Dichtungssatz von BUS-OK hatte im übrigen einen zu kleinen Dichtring für die Ölablassschraube, ärgerlich.

#micha#
T2b 1977 Kombi Taiga Grün L63H
Meine raren technischen Beiträge unterliegen der GPL-Lizenz. Sie dürfen, ohne Gewähr, privat oder kommerziell genutzt werden. Die Verbreitung ist kostenlos im Rahmen des Copyleft erlaubt.
Piratenpartei - klar zum ändern.

Benutzeravatar
bulli71
T2-Süchtiger
Beiträge: 418
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 0

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von bulli71 » 30.05.2019 13:37

Ok, nicht gestern sondern gerade dabei:

Ich baue ihm ein neues Haus und mache gerade den ganzen Behördenkram fertig. Katasterauszug, Freiflächenplan, Grundflächenzahlberechnung, Ansichten zeichnen etc pp.
Was für ein Kram...

www.thorstenwinter.de


Benutzeravatar
Rüdiger*289
*
*
Beiträge: 1987
Registriert: 07.06.2003 21:33
IG T2 Mitgliedsnummer: 0
Wohnort: 42579 Heiligenhaus

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Rüdiger*289 » 30.05.2019 15:19

Heute habe ich die Vorderachse abgeschmiert. Macht doch immer wieder Spass.
Viele Grüße von Rüdiger*289
T2b Pritsche von 1979 in 2. Hand. http://forum.bulli.org/viewtopic.php?f=16&t=7165
T2 ab Kasten von 1971in 3. Hand. viewtopic.php?f=16&p=245424#p245424

Benutzeravatar
schrauberger
T2-Süchtiger
Beiträge: 214
Registriert: 25.03.2013 20:27
IG T2 Mitgliedsnummer: 0
Wohnort: 78187 Geisingen

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von schrauberger » 30.05.2019 17:29

Hallo, das hab ich gestern auch gemacht, interressant ist vielleicht folgendes.
Ich hab ja meine VA komplett überholt, also geschweißt, gestrahlt, Lenkhebelbolzen neu, Äußere Lager neu, Lagerschilde im Säurekübel versenkt und auf diese Weise innen komplett entrostet, dann per Dampfstrahler ordentlich gespült, blanke Oberflächen innen mit Owatrol beschichtet, dann mit Mike geflutet.
Tragarme mit reichlich Fett eingebaut und anschließend mehrere Kartuschen Fett reingedrückt bis es außen an den Enden wieder ausgetreten ist.
Bei der ersten Probefahrt hat die Achse fürchterlich geknarzt.
Ich dachte zuerst an einen Montagefehler meinerseits :shock:

Habe aber dann nochmal nachgefettet und siehe da, es passte nochmal 'ne Kartusche rein und das Knarzen wurde besser.
Bin dann 200km gefahren.
Gestern nochmal nachgefettet, und das knarzen ist jetzt weitgehend verschwunden. :dance:

Es braucht also paarmal einen Service bis die überholte fettfreie Achse überall ausreichend mit Fett versorgt ist.

VG Ralph
Fukengrüven
Bild

Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3311
Registriert: 10.03.2005 22:41
Wohnort: Oldenburg

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Sgt. Pepper » 31.05.2019 10:36

Moin,

ich hab den Vatertag genutzt und noch "schnell" den alten hinteren Querträger getauscht. Der Alte war ziemlich verbeult und wurde schonmal notdürftig über-geschweißt. Das hat doch recht viel Arbeit gemacht, den alten Träger Stückweise rauszumeißeln.
quertraeger01_klein.jpeg
quertraeger02_klein.jpeg
Grüße,
Stephan
Bild
Bild

ODM0

Benutzeravatar
bulli71
T2-Süchtiger
Beiträge: 418
Registriert: 18.02.2016 11:15
IG T2 Mitgliedsnummer: 0

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von bulli71 » 31.05.2019 10:52

Rüdiger*289 hat geschrieben:Heute habe ich die Vorderachse abgeschmiert. Macht doch immer wieder Spass.
Mal ne Frage, wenn ich meine Achse abgeschmiere komme ich am dem Nippel oben links praktisch gar mich ran, ich muss immer den BKV lösen und etwas zur Seite schieben.
Ist das nur bei mir so?

www.thorstenwinter.de


Benutzeravatar
Sgt. Pepper
Wohnt im T2!
Beiträge: 3311
Registriert: 10.03.2005 22:41
Wohnort: Oldenburg

Re: Was habt ihr gestern für euren Bus getan?

Beitrag von Sgt. Pepper » 31.05.2019 10:56

Moin,

also beim T2b ist das ohne Probleme machbar. Wenn ich mich recht erinnere ist der Schmiernippel dort gewinkelt. Ist das bei dir auch so?

Grüße,
Stephan
Bild
Bild

ODM0

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste